Blank page.
Table of Contents

INTRODUCTION............................................................................................................................ 11

USING THIS MANUAL.................................................................................................................. 11

ABOUT THE PROTEKTOR32 .................................................................................................... 12
Protektor32 Features...................................................................................................................... 12

PURPOSE OF THE PROTEKTOR32 .......................................................................................... 13
Indications for Use....................................................................................................................... 13
Protocols ........................................................................................................................................ 13

UPGRADE FROM 16 CHANNEL TO 32 ACTIVE AMPLIFIER CHANNELS.............................. 14

PROTEKTOR32 SAFETY AND STANDARDS CONFORMITY..................................................... 15
Essential Performance ................................................................................................................. 15
Standards Compliance and Normative References Information................................................ 15
Declaration of Compliance for IEC 60601-1-2 ......................................................................... 17
Table 3 - Electromagnetic Emissions .......................................................................................... 17
Table 4 - Immunity Test Levels - Enclosure Port ...................................................................... 17
Table 5 – Immunity Test Levels – Input A.C. Power Port ............................................................ 18
Table 7 – Patient Coupling Port ................................................................................................. 19
Table 8 – Immunity Test Levels - Signal Input / Output Parts Port ............................................ 19
Table 9 - Test specifications for ENCLOSURE PORT IMMUNITY to RF wireless communications equipment .......... 20
Declaration of Compliance for FCC .......................................................................................... 20

WARNINGS AND CAUTIONS.................................................................................................... 21
Critical Warnings and Cautions ............................................................................................... 21
General Warnings .................................................................................................................... 21
General Cautions ..................................................................................................................... 25
Audio/Visual Stimulation Warnings ........................................................................................ 26
Electrostatic Discharge (ESD) handling procedures and warnings .......................................... 26

DESCRIPTION OF SYMBOLS .................................................................................................. 28
### MENUS AND TOOLBARS

- File Menu ........................................... 146
- Edit Menu ........................................ 147
- View Menu ....................................... 147
- Controls Menu .................................. 149
- Cursors Menu ................................ 149
- Tools Menu ...................................... 150
- Window Menu .................................. 151
- Help Menu ...................................... 152
  - EPWorks Help ................................. 152
  - About EPWorks .............................. 152
- Toolbars ......................................... 153
  - Toolbar Buttons .............................. 153

### Customizing EPWorks

- Customize: Options Tab ..................... 155
- Customize: Notes Tab ....................... 157
- Customize: Traces Tab ...................... 158
- Customize: Sets Tab ........................ 159
- Customize: Waveforms Tab ............... 161
- Customize: Trending Tab ................. 163
- Customize: History Tab .................... 164
- Customize: Stimulators Tab .............. 166
- Customize: Colors Tab ..................... 168
- Customize: Reporting Tab ............... 170
- Customize: Timebar Tab ................. 170

### REPORTING

- Creating Generic Reports ................. 173
- Creating Customized Reports .......... 173
- What is a Reporting Template? ........ 173
- Creating Test-Specific Templates ..... 173
- Creating Study Templates ............... 174
Introduction

Thank you for purchasing the **Xtek Protektor32**. Natus is one of the world's top manufacturers of neurodiagnostic equipment and software and is committed to providing you with technologically advanced products that are practical and easy to use. We encourage all feedback and any suggestions you have regarding any aspect of the Xtek Protektor32 system, the manual, our line of accessories and our support services.

The **Xtek Protektor32** headbox connects to:

- The **Xtek** Desktop for low-cost applications;
- The **Xtek** Laptop for portable applications.

<table>
<thead>
<tr>
<th>Symbol/Convention</th>
<th>Description/Function</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image" alt="Warning Symbol" /></td>
<td>A warning or caution that provides important information that should not be missed. Read all warnings carefully before starting the system for the first time. In some cases, a personal safety hazard may be indicated.</td>
</tr>
<tr>
<td><img src="image" alt="Note Symbol" /></td>
<td>A note that provides extra information.</td>
</tr>
<tr>
<td><strong>Bold</strong></td>
<td>Bold text denotes key words and phrases.</td>
</tr>
<tr>
<td><strong>BOLD CAPS</strong></td>
<td>Bold capital letters indicate extra emphasis.</td>
</tr>
</tbody>
</table>

**WARNING:** We strongly recommend that you read the **Warnings and Cautions** section before operating Protektor32.

Using This Manual

This manual describes the theory, features, set up, operation, and maintenance of the **Protektor32 hardware**. It also provides information on troubleshooting, specifications and getting help.

When going through the procedures, we recommend you read the entire section first, before beginning a sequence. Also, please follow instructions carefully.

Various symbols and typographical conventions are used throughout the manual. The following table illustrates them and describes their meanings and functions.
About the Protektor32

The Protektor32 Intraoperative Monitoring System (IOM) contains a complete data acquisition system that has built-in amplifiers, A/D Converters, Digital Signal Processors, CPUs, and storage devices.

Protektor32 Features

- 16 or 32 Active Amplifier Channels
- Two (2) independent electrical stimulators, each with eight switchable output ports, and a low-current probe port
- One (1) auditory stimulator
- One (1) visual stimulator
- Two (2) bi-directional external triggers
- Full bandwidth acquisition (60 kHz sampling)
- OR (Operating Room) ready
- Simultaneous multi-channel EP, EMG, and EEG
- Ultra-low-noise amplifiers
- Connects to laptop or desktop
- Small and light enough to be carried into the OR
- Switch matrix
- Stim pods
- Breakout box

The Protektor32 can be interfaced to other equipment through 2 external trigger input/outputs, and a cautery detection port. The system provides a flexible and efficient toolset that allows users to quickly setup and perform advanced IOM studies including simultaneous access to all modalities. Protektor32 modalities include:

- Electroencephalography (EEG)
- Free Run and Triggered Electromyography (EMG)
- Somatosensory Evoked Potentials (SSEPs)
- Brainstem Auditory Evoked Potentials (BAEPs or BAERs)
- Visual Evoked Potentials (VEP)
- Transcranial Motor Evoked Potentials (TcMEPs)
- EP Grid-Display
- Direct Nerve Stimulation
Purpose of the Protektor32

Indications for Use

The Protektor32 system, composed of both hardware and software, is intended to be used for intraoperative neurological Monitoring. The instrument uses EEG, EP, EMG and Transcranial Stimulation techniques (TcMEP) to provide the healthcare professionals with information to help assess a patient’s neurological status during surgery.

The TcMEP mode is intended for intraoperative diagnosis of acute dysfunction in corticospinal axonal conduction brought about by mechanical trauma (traction, shearing, laceration, or compression) or vascular insufficiency.

The EPWorks software, an integral part of the system, is intended to allow a medical professional to manually configure stimulation and acquisition parameters and to manually create EEG, EP, EMG and TcMEP protocols according to their own requirements. The intended use for each of the software’s outputs is as follows:

- The EEG, EP, and EMG waveforms are intended to help the user assess a patient’s neurological status during surgery.
- Simple waveform parameters (e.g., amplitude, latency), and user-defined Fast Fourier Transform (FFT) displays (CSA, DSA) are intended to help the user analyze the EEG and EP waveforms.

This device is intended to be used by qualified medical practitioners, trained in Electroencephalography, Evoked Potentials and Electromyography, who will exercise professional judgment when using the information.

Protocols

As stated by the America Academy of Neurology (2008) “[...] the quality, extent and type of monitoring [...] is exquisitely reliant on the rigors of the monitoring procedure and protocols, and the clinical expertise of the monitoring physician.” All things considered, Intraoperative neurophysiological monitoring depends on the collection of data that will be judiciously interpreted by the trained professional to identify neurological changes due to operative manipulations.

The Protektor32 offers flexibility to accommodate user needs for intraoperative monitoring. It provides an easily accessible interface to quickly set up protocols when performing the following intraoperative monitoring procedures:

- **Central Sulcus Mapping:** A method for intraoperative determination of the central sulcus using SSEP and/or Motor Evoked Potentials.
- **Pedicle Screw Stimulation:** A method or technique for monitoring pedicle screw placement and performed by applying stimulation of the “pedicle screw” and recording the evoked EMG activity from the muscles innervated by the spinal nerve roots at risk.
- **Direct Nerve Stimulation:** A method used to evaluate damaged nerves. It is based on the possibility to record and analyze a type of evoked potential (EP) called Nerve action potential (NAP) which is a the total electrical potential that develops and travels within a nerve after its constituent nerve fibers have been stimulated- either physiologically or physically- to a level above their threshold.

The above reflects TcMEP protocols only as they relate to the intended use of the Protektor32.
Upgrade from 16 Channel to 32 Active Amplifier Channels

If your Protektor32 is configured for 16 active amplifier channels, it is easily upgraded from 16 active amplifier channels to 32 channels. To perform the upgrade, contact your Natus Representative.
Protektor32 Safety and Standards Conformity

Essential Performance
The potential sources of unacceptable risk identified to characterize the ESSENTIAL PERFORMANCE of EMG DIAGNOSTIC EQUIPMENT are:

- Minimum noise on a waveform or artifacts or distortion in an image and any error of a displayed numerical value which cannot be attributed to a physiological effect and which may alter the diagnosis
- Free from the display of incorrect safety-related indications
- Free from the production of unintended or excessive stimulation output
- Free from the production of unintended or excessive patient applied parts surface temperature

Standards Compliance and Normative References Information
Intraoperative Neuromonitoring device, Model Protektor32, transportable / mobile (when mounted on cart), rated: 24Vdc, 2A. For use with external power supply (Jerome Industries; model WSL524MC; rated 100–240Vac, 50/60Hz, 140VA; Xittek P/N 005307)

1. Type of protection against electric shock: Class I
2. Degree of protection against electric shock: Type BF
3. Degree of protection against ingress of water: IPX0
4. Degree of safety of application in the presence of a flammable anaesthetic mixture with air or with oxygen or nitrous oxide: Equipment not suitable for use in the presence of a flammable anaesthetic mixture with air or with oxygen or nitrous oxide.
5. Mode of operation: Continuous
6. Environmental Conditions: Normal: 10-40°C, 30-75% rH, 700-1060hPa

The Protektor32 and its accessories have been designed to comply with the following national and international standards.

Table 1 – Safety Standard of Compliance and Normative References

<table>
<thead>
<tr>
<th>Standard</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>IEC 60601-1:2012 (Ed. 3.1)</td>
<td>Medical electrical equipment - Part 1: General requirements for basic safety and essential performance Includes national deviations as shown below.</td>
</tr>
<tr>
<td>CSA C22.2 No. 60601-1:2014-03</td>
<td>Medical electrical equipment - Part 1: General requirements for basic safety and essential performance</td>
</tr>
<tr>
<td>IEC 60601-2-40:1998 (Ed. 1.0)</td>
<td>Medical electrical equipment - Part 2-40: Particular requirements for the safety of electromyographs and evoked response equipment</td>
</tr>
<tr>
<td>IEC 60601-1-6:2010 (Ed. 3.0) + A1:2013</td>
<td>Medical electrical equipment - Part 1-6: General requirements for basic safety and essential performance - Collateral standard: Usability</td>
</tr>
<tr>
<td>Standard</td>
<td>Description</td>
</tr>
<tr>
<td>----------</td>
<td>-------------</td>
</tr>
<tr>
<td>IEC 62366: 2007 (Ed. 1.0) + A1: 2014</td>
<td>Medical devices – Application of usability engineering to medical devices</td>
</tr>
<tr>
<td><strong>Table 2 – EMC Standard of Compliance and Normative References</strong></td>
<td></td>
</tr>
<tr>
<td>IEC 60601-2-40:2016 (Ed. 2.0) – Clauses 201.17 and 202</td>
<td>Medical electrical equipment - Part 2-40: Particular requirements for the safety of electromyographs and evoked response equipment</td>
</tr>
<tr>
<td>IEC 61000-4-2:2008 (Ed. 2.0)</td>
<td>Electromagnetic Compatibility (EMC) Part 4-2: Testing and Measurement Techniques - Electrostatic Discharge Immunity Test</td>
</tr>
<tr>
<td>IEC 61000-4-3:2010 (Ed. 3.2)</td>
<td>Electromagnetic Compatibility (EMC) Part 4-3: Testing and Measurement Techniques - Radiated, Radio-frequency, Electromagnetic Field Immunity Test</td>
</tr>
<tr>
<td>IEC 61000-4-4:2012 (Ed. 3.0)</td>
<td>Electromagnetic Compatibility (EMC) Part 4-4: Testing and Measurement Techniques - Electrical Fast Transient/Burst Immunity Test</td>
</tr>
<tr>
<td>IEC 61000-4-6:2013 (Ed. 4.0)</td>
<td>Electromagnetic Compatibility (EMC) Part 4-6: Testing and Measurement Techniques - Immunity to Conducted Disturbances, Induced by Radio-frequency Fields</td>
</tr>
<tr>
<td>IEC 61000-4-8:2009 (Ed. 2.0)</td>
<td>Electromagnetic Compatibility (EMC) Part 4-8: Testing and Measurement Techniques - Power Frequency Magnetic Field Immunity Test</td>
</tr>
<tr>
<td>IEC 61000-3-2:2018 (Ed. 5.0)</td>
<td>Electromagnetic Compatibility (EMC) Part 3-2: Limits - Limits for Harmonic Current Emissions</td>
</tr>
<tr>
<td>IEC 61000-3-3:2013 (Ed. 3.0)</td>
<td>Electromagnetic Compatibility (EMC) Part 3-3: Limits - Limitation of Voltage Changes, Voltage Fluctuations and Flicker in Public Low-voltage Supply Systems</td>
</tr>
<tr>
<td>CISPR 11:2010 (Ed. 5.0) + A1</td>
<td>Industrial, Scientific and Medical (ISM) Radio-Frequency Equipment - Electromagnetic Disturbance Characteristics - Limits and Methods of Measurement</td>
</tr>
</tbody>
</table>
### Table 3 - Electromagnetic Emissions

<table>
<thead>
<tr>
<th>Emissions test</th>
<th>Compliance</th>
<th>Electromagnetic environment - guidance</th>
</tr>
</thead>
<tbody>
<tr>
<td>RF emissions CISPR 11</td>
<td>Group 1</td>
<td>The Protektor32 uses RF energy only for its internal function. Therefore, its RF emissions are very low and not likely to cause any interference in nearby electronic equipment</td>
</tr>
<tr>
<td>RF emissions CISPR 11</td>
<td>Class A</td>
<td>The Protektor32 is suitable for use in all establishments other than domestic and those directly connected to the public low-voltage power supply network that supplies buildings used for domestic purposes.</td>
</tr>
<tr>
<td>Harmonic emissions IEC 61000-3-2</td>
<td>Class A</td>
<td></td>
</tr>
<tr>
<td>Voltage fluctuations/ flicker emissions IEC 61000-3-3</td>
<td>Complies</td>
<td><strong>Warning:</strong> This equipment/system is intended for use by healthcare professionals only. This equipment/system may cause radio interference or may disrupt the operation of nearby equipment. It may be necessary to take mitigation measures, such as re-orienting or relocating the Protektor32 or shielding the location.</td>
</tr>
</tbody>
</table>

### Table 4 - Immunity Test Levels - Enclosure Port

<table>
<thead>
<tr>
<th>Phenomenon</th>
<th>Basic EMC Standard or Test Method</th>
<th>Immunity Test Levels – Professional Healthcare Facility Environment</th>
</tr>
</thead>
<tbody>
<tr>
<td>Electrostatic Discharge</td>
<td>IEC 61000-4-2</td>
<td>± 8 kV contact</td>
</tr>
<tr>
<td></td>
<td></td>
<td>± 2 kV, ± 4 kV, ± 8 kV, ± 15 kV air</td>
</tr>
<tr>
<td>Radiated RF EM Fields</td>
<td>IEC 61000-4-3</td>
<td>3 V/m</td>
</tr>
<tr>
<td></td>
<td></td>
<td>80 MHz – 2.7 GHz</td>
</tr>
<tr>
<td></td>
<td></td>
<td>80 % AM at 1 kHz</td>
</tr>
<tr>
<td>Proximity Fields from RF Wireless Communications Equipment</td>
<td>IEC 61000-4-3</td>
<td>See “Enclosure Port Immunity to RF Wireless Communications Equipment” Table below</td>
</tr>
<tr>
<td>Rated Power Frequency Magnetic Fields</td>
<td>IEC 61000-4-8</td>
<td>30 A/m</td>
</tr>
<tr>
<td></td>
<td></td>
<td>50 Hz or 60 Hz</td>
</tr>
<tr>
<td>Phenomenon</td>
<td>Basic EMC Standard</td>
<td>Immunity Test Levels – Professional Healthcare Facility Environment</td>
</tr>
<tr>
<td>------------------------------------------------</td>
<td>--------------------</td>
<td>---------------------------------------------------------------</td>
</tr>
</tbody>
</table>
| Electrical Fast Transients / Bursts           | IEC 61000-4-4      | ± 2 kV
100 kHz repetition frequency                      |
| Surges                                         | IEC 61000-4-5      | ± 0,5 kV, ± 1 kV                                             |
| Surges                                         | IEC 61000-4-5      | ± 0,5 kV, ± 1 kV, ± 2 kV                                    |
| Conducted Disturbances Induced by RF Fields    | IEC 61000-4-6      | 3 V
0,15 MHz – 80 MHz
6 V in ISM bands between 0,15 MHz and 80 MHz
80 % AM at 1 kHz                                |
| Voltage Dips                                   | IEC 61000-4-11     | 100% dip; 0,5 cycle
At 0°, 45°, 90°, 135°, 180°, 225°, 270° and 315°
100% dip; 1 cycle
and 30% dip; 25 cycles (50Hz)
Single phase: at 0°                             |
| Voltage Interruptions                          | IEC 61000-4-11     | 100% dip; 250 cycles (50Hz) /300 cycles (60 Hz)            |
## Table 7 – Patient Coupling Port

<table>
<thead>
<tr>
<th>Phenomenon</th>
<th>Basic EMC Standard or Test Method</th>
<th>Immunity Test Levels – Professional Healthcare Facility Environment</th>
</tr>
</thead>
<tbody>
<tr>
<td>Electrostatic Discharge</td>
<td>IEC 61000-4-2</td>
<td>± 8 kV contact</td>
</tr>
<tr>
<td></td>
<td></td>
<td>± 2 kV, ± 4 kV, ± 8 kV, ± 15 kV air</td>
</tr>
<tr>
<td>Conducted Disturbances Induced by RF Fields</td>
<td>IEC 61000-4-6</td>
<td>3 V</td>
</tr>
<tr>
<td></td>
<td></td>
<td>0,15 MHz – 80 MHz</td>
</tr>
<tr>
<td></td>
<td></td>
<td>6 V in ISM bands between</td>
</tr>
<tr>
<td></td>
<td></td>
<td>0,15 MHz and 80 MHz</td>
</tr>
<tr>
<td></td>
<td></td>
<td>80 % AM at 1 kHz</td>
</tr>
</tbody>
</table>

## Table 8 – Immunity Test Levels - Signal Input / Output Parts Port

<table>
<thead>
<tr>
<th>Phenomenon</th>
<th>Basic EMC Standard</th>
<th>Immunity Test Levels – Professional Healthcare Facility Environment</th>
</tr>
</thead>
<tbody>
<tr>
<td>Electrostatic Discharge</td>
<td>IEC 61000-4-2</td>
<td>± 8 kV contact</td>
</tr>
<tr>
<td></td>
<td></td>
<td>± 2 kV, ± 4 kV, ± 8 kV, ± 15 kV air</td>
</tr>
<tr>
<td>Electrical Fast Transients/Bursts</td>
<td>IEC 61000-4-4</td>
<td>± 1 kV</td>
</tr>
<tr>
<td></td>
<td></td>
<td>100 kHz repetition frequency</td>
</tr>
<tr>
<td>Conducted Disturbances Induced by RF Fields</td>
<td>IEC 61000-4-6</td>
<td>3 V</td>
</tr>
<tr>
<td></td>
<td></td>
<td>0,15 MHz – 80 MHz</td>
</tr>
<tr>
<td></td>
<td></td>
<td>6 V in ISM bands between</td>
</tr>
<tr>
<td></td>
<td></td>
<td>0,15 MHz and 80 MHz</td>
</tr>
<tr>
<td></td>
<td></td>
<td>80 % AM at 1 kHz</td>
</tr>
</tbody>
</table>
### Table 9 - Test specifications for ENCLOSURE PORT IMMUNITY to RF wireless communications equipment

<table>
<thead>
<tr>
<th>Test frequency (MHz)</th>
<th>Band (MHz)</th>
<th>Service</th>
<th>Modulation</th>
<th>Maximum Power (W)</th>
<th>Distance (m)</th>
<th>IMMUNITY TEST LEVEL (V/m)</th>
</tr>
</thead>
<tbody>
<tr>
<td>385</td>
<td>380 – 390</td>
<td>TETRA 400</td>
<td>Pulse modulation 18 Hz</td>
<td>1,8</td>
<td>0,3</td>
<td>27</td>
</tr>
<tr>
<td>450</td>
<td>430 – 470</td>
<td>GMRS 460, FRS 460</td>
<td>FM ± 5 kHz deviation 1 kHz sine</td>
<td>2</td>
<td>0,3</td>
<td>28</td>
</tr>
<tr>
<td>710</td>
<td>704 – 787</td>
<td>LTE Band 13, 17</td>
<td>Pulse modulation 217 Hz</td>
<td>0,2</td>
<td>0,3</td>
<td>9</td>
</tr>
<tr>
<td>745</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>780</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>810</td>
<td>800 – 960</td>
<td>GSM 800/900, TETRA 800, iDEN 820, CDMA 850, LTE Band 5</td>
<td>Pulse modulation 18 Hz</td>
<td>2</td>
<td>0,3</td>
<td>28</td>
</tr>
<tr>
<td>870</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>930</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>1,720</td>
<td>1,700 – 1,990</td>
<td>GSM 1800; CDMA 1900; GSM 1900; DECT; LTE Band 1, 3, 4, 25; UMTS</td>
<td>Pulse modulation 217 Hz</td>
<td>2</td>
<td>0,3</td>
<td>28</td>
</tr>
<tr>
<td>1,845</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>1,970</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>2,450</td>
<td>2,400 – 2,570</td>
<td>Bluetooth, WLAN, 802.11 b/g/n, RFID 2450, LTE Band 7</td>
<td>Pulse modulation 217 Hz</td>
<td>2</td>
<td>0,3</td>
<td>28</td>
</tr>
<tr>
<td>5,240</td>
<td>5,100 – 5,800</td>
<td>WLAN 802.11 a/n</td>
<td>Pulse modulation 217 Hz</td>
<td>0,2</td>
<td>0,3</td>
<td>9</td>
</tr>
<tr>
<td>5,500</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>5,785</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

### Declaration of Compliance for FCC

**Note:** This equipment has been tested and found to comply with the limits for a Class A digital device, pursuant to part 15 of the FCC Rules. These limits are designed to provide reasonable protection against harmful interference when the equipment is operated in a commercial environment. This equipment generates, uses, and can radiate radio frequency energy and, if not installed and used in accordance with the instruction manual, may cause harmful interference to radio communications. Operation of this equipment in a residential area is likely to cause harmful interference in which case the user will be required to correct the interference at his own expense.

**Warning:** Changes or modifications not expressly approved by the manufacturer could void the user’s authority to operate the equipment.
# Warnings and Cautions

## Critical Warnings and Cautions

<table>
<thead>
<tr>
<th>![Warning Icon]</th>
<th>The Protektor32 is intended for use <strong>ONLY</strong> by <strong>qualified individuals</strong> who have received <strong>training</strong> on this device. This user/service manual should be read and understood fully before commencing use of the product.</th>
</tr>
</thead>
<tbody>
<tr>
<td>![Warning Icon]</td>
<td>Use of the Protektor32 high-current stimulator for <strong>transcranial stimulation</strong> can cause bite-related injury. It is imperative that effective preventative measures be implemented <strong>BEFORE</strong> using the device for this purpose.</td>
</tr>
</tbody>
</table>

## General Warnings

<p>| ![Warning Icon] | It is the responsibility of the institution where the Protektor32 unit is installed to ensure that the requirements of <strong>IEC60601.1.1-M92 - Collateral Standard: Safety Requirements for Medical Electrical Systems</strong> are fulfilled in the particular installation. Non-medical electrical equipment (printers and computers) complying with the appropriate IEC or ISO safety standards may be directly connected to the Protektor32 serial and network ports for data-transfer functions only if both the Protektor32 and the equipment are outside of the patient environment and no patient-applied parts are connected to the patient. For further details on how to comply with this standard regarding non- <strong>Xltek</strong> supplied printers or VGA monitors, please consult the standard or contact <strong>Xltek</strong> Technical Support at 1-800-303-0306 or <strong><a href="mailto:OTS@natus.com">OTS@natus.com</a></strong>. |
| ![Warning Icon] | <strong>WARNING:</strong> To avoid the risk of electric shock, this equipment must only be connected to a supply mains with protective earth. |
| ![Warning Icon] | Connecting electrical equipment to a <strong>MULTIPLE SOCKET OUTLET (MSO)</strong> effectively leads to creating a <strong>MEDICAL ELECTRICAL (ME) SYSTEM</strong> and the result can be a reduced level of safety. For the requirements that are applicable to an ME SYSTEM, please refer to IEC 60601-1 Ed. 3.1. |
| ![Warning Icon] | Connection of a patient to high-frequency surgical equipment (electrocautery) and to an electromyograph or evoked response equipment simultaneously may result in burns at the site of the electrical stimulator or biopotential input part electrodes and possible damage to the electrical stimulator or biological amplifiers. |
| ![Warning Icon] | Operation in close proximity (for example 1 m) to shortwave or microwave therapy equipment may produce instability in the electrical stimulator output. |
| ![Warning Icon] | The device is <strong>NOT</strong> intended to operate in the vicinity of strong sources of potential electromagnetic interference such as MRI or CT. |</p>
<table>
<thead>
<tr>
<th>Electrostatic Discharge (ESD) Precaution: Be sure to take the appropriate Electrostatic Discharge (ESD) precautions. Disconnect the cables before moving, cabling, or performing any set up procedures. Connectors marked with the ESD protection symbol should not be touched.</th>
</tr>
</thead>
<tbody>
<tr>
<td>All wires to/from the patient must <strong>NOT</strong> contact any of the conductive parts of the device including earth.</td>
</tr>
<tr>
<td>Preventive maintenance is required every six months. This should include chassis and patient leakage current measurements at a minimum.</td>
</tr>
<tr>
<td>The device is not protected against defibrillation. All wires to/from the device should be removed before using a defibrillation.</td>
</tr>
<tr>
<td>Do <strong>NOT</strong> use this device in the presence of implanted electronic devices unless a specialist medical opinion has been obtained.</td>
</tr>
<tr>
<td>Do <strong>NOT</strong> place the stimulation electrodes such that the stimulation current will be trans-thoracic (crossing the area of the chest and thorax.)</td>
</tr>
<tr>
<td>The Protektor32 headbox carries ordinary classification for the level of protection against ingress of liquids (IPX0). It is not drip or splash proof.</td>
</tr>
<tr>
<td>The Protektor32 headbox requires a properly grounded electrical outlet. The internal isolation transformer must not be bypassed under any circumstances.</td>
</tr>
<tr>
<td>Stimulating electrodes must be large enough so that the current density is always less than 2 mA r.m.s./cm². Current densities exceeding 2 mA r.m.s./cm² may require special attention of the operator. For example, if the stimulus is stimulating at 100 mA at 10 Hz, with a duration of 1 ms, then the stimulus electrode must be at least 0.5 cm². For a detailed description and calculations of the stimulation parameters needed to achieve less than 2 mA rms / cm² refer to section <strong>Using the TcMEP Module on Protektor32.</strong></td>
</tr>
<tr>
<td>When an electrode with a small surface area is used (such as a needle electrode), the current density rises.</td>
</tr>
<tr>
<td>Current density in TcMEP mode is dependent on the stimulation strength (voltage) and number of pulses. If the stimulation parameters are different from those detailed in the table and the voltage is greater than these thresholds, it may cause skin burns.</td>
</tr>
<tr>
<td>Patient movement may occur during stimulation, leading to inadvertent neural injury. Take adequate steps to avoid stimulation when patient movement could cause injury.</td>
</tr>
</tbody>
</table>
The Protektor32 shall be used **ONLY** with legally-marketed electrodes in the country where in use. For instance, in the United-States use **ONLY** FDA-approved, legally-marketed electrodes. In Canada use **ONLY** Health Canada-approved legally-marketed electrodes.

Hazardous voltages are exposed when the lid of the Protektor32 headbox is removed.

This system is **NOT** AP or APG rated. **DANGER:** Explosion hazard. Do not use in the presence of flammable anesthetics.

Do not turn on the system until all cable connections have been made and their integrity checked.

The proper use of this device for its intended purpose can only be assured once all instructions have been read and understood. If there are any questions regarding the operation of this device, please contact your **Xitex** representative at once.

The sale, distribution or use of this device is restricted to, by or on order of a licensed medical practitioner.

The Protektor32 headbox is a Type BF device. According to the IEC 60601-1 standard, a BF device is an applied part isolated from other parts of the equipment to such a degree that no current greater than a set level flows if an unintended voltage is connected to the patient. This set level of current is the maximum patient leakage current allowable in a single fault condition. All of the patient connections of the Protektor32 headbox are electrically isolated. However, these connections are not intended for direct cardiac contact.

**Electrical Shock Hazard.** Do not connect electrode inputs to earth ground. The patient headbox contains warning symbols to remind you that the connections are intended for isolated patient connections only.

Remove all unused power cables from the vicinity of the Protektor32 system.

Connect all patient electrodes to fully electrically isolated physiological devices only. Connection to any other device or external outlet may result in personal injury.

The Protektor32 headbox accepts only touch-proof style electrode inputs. Do not attempt to use any other style of patient electrode input.

No equipment other than devices connected to the Protektor32 may be powered by an isolation transformer. The current rating of the transformer must be sufficient to operate all of the devices powered by it. Refer to the current ratings of each individual device.
Possible interference with signals may occur in certain situations (for example, poor grounding in circuitry and close proximity to other instrumentation such as an MRI).

The accessories of this device may include several kinds of disposable, sterile electrode needles. These needles are labeled as STERILE and the method of sterilization is documented on the packaging. These electrodes should not be used if the sterile packaging has been tampered with.

The computer (desktop PC or laptop) connected to the Protektor32 headbox has a cooling fan. Keep this area unobstructed to prevent overheating.

When the Protektor32 comes to the end of its operating life, it should be disposed of in accordance with local waste disposal regulations.

Do not place more than 10lbs in the accessory bin on the Protektor32 Cart.

Multiple Portable Socket Outlets (MPSO) shall not be placed on the floor.

Additional MPSO or extension cord shall not be connected to the system.

Do **NOT** connect items which are not specified as part of the system.

Do **NOT** touch any Protektor32 accessible metal parts and the patient simultaneously.

Do **NOT** connect non-medical equipment, which has been supplied as a part of the system, directly to the wall outlet when the system is supplied via MPSO with a separating transformer.

Do **NOT** connect electrical equipment which has not been supplied as a part of the system, to the MPSO.

Connection of a patient to high-frequency surgical equipment (electrosurgical unit) and to an electromyograph or evoked response equipment simultaneously may result in burns at the site of the electrical stimulator or biopotential input part electrodes and possible damage to the electrical stimulator or biological amplifiers. To minimize the potential for such issues, read and follow the section of this manual labelled: “Guidelines for the use of Protektor32 with Electro-Surgical Units.”
- Corruption/loss of data over network due to unplugging the network cable or data interruption during data transfer/hardware failure/corrupt software.

- Do not install any other software than the EPWorks Software. Natus assumes no responsibility when the equipment is not used as described in this manual.

- Never touch the patient while connecting or disconnecting any connectors.

- Portable RF communications equipment (including peripherals such as antenna cables and external antennas) should be used no closer than 30 cm (12 inches) to any part of the Protektor32 System, including cables specified by the manufacturer. Otherwise, degradation of the performance of this equipment could result.

**General Cautions**

- It is recommended that the stimulator probe be disinfected between patients with 70% isopropyl alcohol. This is not a method of sterilization if the stimulator is used invasively.

- Turn off all system power and disconnect the power cord from the system and the wall before attempting to clean the unit. The Protektor32 headbox can be wiped clean with a soft, damp cloth using non-conductive distilled water, electrically non-conductive inert surfactants or an Xitek-approved cold sterilizing agent. It is important to dry off the units quickly. Avoid letting liquid seep into any of the internal electronics of the system. Do not use any abrasive cleaner on the system.

- Inspect all cables and connections (especially the power cord) often for signs of fraying or other damage. Do not operate the Protektor32 headbox if you suspect damage to any of the cables or the power cord.

- Do not leave any cables attached to the Protektor32 headbox when transporting the unit. This may cause connections to become loose or malfunction during operation of the unit.

- Do not turn on the power to the Protektor32 headbox immediately after bringing it in from a cold environment to one at room temperature. Allow the unit to assume the ambient environmental temperature (i.e. one hour warm up).

- The isolated switch mode power supply is intended for connection only to a 110V, 120V, 220V or 240V external (wall) outlet.
### Audio/Visual Stimulation Warnings

| ! | Only the Telephonics Model TDH-39P headphones and ear inserts (TIPS) provided have been approved for use with your Protektor32. Patient isolation in accordance with IEC60601-1 is dependent on the approved parts. |
| ! | Only equipment approved to IEC950, IEC 60601-1 or a similar safety standard may be connected to the VGA port on the Protektor32. The final system must be configured to meet the requirements for safety of medical systems prescribed by IEC60601-1-1. |
| ! | Exposure to excessive sound can cause temporary and even permanent hearing loss. |
| ! | Long-term exposure to excessive light can cause temporary and even permanent changes in visual acuity. |
| ! | Patient electrical isolation is ensured when all peripherals (headphones, printer, goggles, monitor) attached to the Protektor32 are Xlitek-approved. The final system configuration must meet the requirements of IEC60601-1 for safety of medical systems. |
| ! | If you choose to attach a VGA display other than the model supplied by Xlitek, it MUST either meet IEC60601-1 or the leakage current requirements for your jurisdiction. |

### Electrostatic Discharge (ESD) handling procedures and warnings

Before performing any setup or placement procedures, it is recommended that all clinical staff read and/or are trained on the precautions outlined in this section.

| ! | **WARNING:** Be sure to take the appropriate Electrostatic Discharge (ESD) precautions. Disconnect the cables before moving, cabling, or performing any set up procedures. |

Some semiconductor (solid state) devices can be easily damaged by static electricity. Such components are commonly called Electrostatically Sensitive Devices (ESD). Do not touch the accessible conductive parts for the Connectors marked with the ESD symbol.

Follow these techniques to help reduce the incidence of component damage caused by static electricity:

- Immediately before handling any product components assemblies, drain the electrostatic charge from your body by touching a known earth ground.
- Minimize body motions when handling unpackaged replacement ESDs. Motions such as brushing clothes together or lifting your foot from a carpeted floor can generate enough static electricity to damage the product components.
- Avoid carpets in cool, dry areas. If provided, leave the product components in their anti-static packaging until ready to be installed.
- Take care when connecting or disconnecting cables. When disconnecting a cable, always pull on the cable connector or strain-relief loop, not on the cable itself.
| WARNING: A damaged cable can cause a short in the electrical circuit. Prevent damage to the connectors by aligning connector pins before you connect the cable. |
| WARNING: Misaligned connector pins can cause damage to system components at power-on. |
Description of Symbols

A number of symbols appear on the various components of the Protektor32 system. Please consult the table below for their meanings and significance.

<table>
<thead>
<tr>
<th>Symbol</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image1" alt="ATTENTION: Consult Accompanying Documents" /></td>
<td>ATTENTION: Consult Accompanying Documents</td>
</tr>
<tr>
<td><img src="image2" alt="Consult Accompanying Documents" /></td>
<td>Consult Accompanying Documents</td>
</tr>
<tr>
<td><img src="image3" alt="Consult Operating Instructions" /></td>
<td>Consult Operating Instructions</td>
</tr>
<tr>
<td><img src="image4" alt="Protective Earth (Ground)" /></td>
<td>Protective Earth (Ground)</td>
</tr>
<tr>
<td><img src="image5" alt="Type BF Equipment" /></td>
<td>Type BF Equipment</td>
</tr>
<tr>
<td><img src="image6" alt="Dangerous Voltage" /></td>
<td>Dangerous Voltage</td>
</tr>
<tr>
<td><img src="image7" alt="Alternating Current" /></td>
<td>Alternating Current</td>
</tr>
<tr>
<td><img src="image8" alt="Direct Current" /></td>
<td>Direct Current</td>
</tr>
<tr>
<td><img src="image9" alt="Electrostatically Sensitive Device (ESD)" /></td>
<td>Electrostatically Sensitive Device (ESD)</td>
</tr>
<tr>
<td><img src="image10" alt="Power On" /></td>
<td>Power On</td>
</tr>
<tr>
<td><img src="image11" alt="Power Off" /></td>
<td>Power Off</td>
</tr>
<tr>
<td>Symbol</td>
<td>Description</td>
</tr>
<tr>
<td>--------</td>
<td>-------------</td>
</tr>
<tr>
<td><img src="image" alt="CE Mark" /></td>
<td>CE Mark</td>
</tr>
<tr>
<td><img src="image" alt="Canadian Standards Association" /></td>
<td>Canadian Standards Association (indicates safety approval by)</td>
</tr>
<tr>
<td><img src="image" alt="TUV Safety Tested and Production Monitored" /></td>
<td>TUV Safety Tested and Production Monitored</td>
</tr>
<tr>
<td><img src="image" alt="Made in Canada" /></td>
<td>Made in Canada</td>
</tr>
<tr>
<td><img src="image" alt="Disposal at the end of operating life" /></td>
<td>Disposal at the end of operating life</td>
</tr>
</tbody>
</table>
## Specifications: Protektor32

### General Specifications

<table>
<thead>
<tr>
<th>Specification</th>
<th>Details</th>
</tr>
</thead>
<tbody>
<tr>
<td>Power Supply</td>
<td>100-240 VAC , 50/60Hz</td>
</tr>
<tr>
<td>Power Consumption</td>
<td>60 W</td>
</tr>
<tr>
<td>Operating Environmental Limits</td>
<td>Temperature: 10° to 40°C</td>
</tr>
<tr>
<td></td>
<td>Relative Humidity: 30%–75%</td>
</tr>
<tr>
<td></td>
<td>Altitude: Up to 4600 meters above sea level</td>
</tr>
<tr>
<td>Transport and Storage Temperature Range</td>
<td>-40°C to 70°C</td>
</tr>
<tr>
<td>Transport and Storage Humidity Range</td>
<td>10%–100%, including condensation</td>
</tr>
<tr>
<td>Transport and Storage Atmospheric Pressure Range:</td>
<td>500 hPa to 1,060 hPa</td>
</tr>
<tr>
<td>Dimensions</td>
<td>Isolation Box: 5.0&quot;D x 3.8&quot;W x 1.5&quot;H (12.7cm x 9.6cm x 3.8cm)</td>
</tr>
<tr>
<td></td>
<td>Acquisition Box: 8.5&quot;D x 10&quot;W x 3.1&quot;H (21.6cm x 25.4cm x 8cm)</td>
</tr>
<tr>
<td></td>
<td>Stimulator Box: 8.5&quot;D x 10&quot;W x 3.1&quot;H (21.6cm x 25.4cm x 8cm)</td>
</tr>
<tr>
<td>Electrical Ratings of Isolation Box, Acquisition Box, and Stimulator Box with Protektor 32 Cart</td>
<td>24Vdc/ 2A</td>
</tr>
<tr>
<td>Isolation Transformer Maximum Output Power</td>
<td>P/N 006979: 100VAC-50/60Hz, 8.7/4.35A (850VA), 115(120)/230(240)VAC-50/60Hz, 8.7/4.35A (1000VA)</td>
</tr>
<tr>
<td></td>
<td>P/N 010758: 120VAC-60Hz, 7.50A (900VA)</td>
</tr>
</tbody>
</table>
## System Architecture

<table>
<thead>
<tr>
<th>PC or Laptop</th>
<th>Minimum:</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>Intel i5 CPU with 2 cores or AMD A8,</td>
</tr>
<tr>
<td></td>
<td>4GB RAM</td>
</tr>
<tr>
<td>ADC</td>
<td>16 bit, 32 channel analog-to-digital converter with 60,000 Hz sampling per channel</td>
</tr>
<tr>
<td>Graphics</td>
<td>1280 x 800 or greater</td>
</tr>
<tr>
<td>Storage</td>
<td>160 GB hard-disk</td>
</tr>
<tr>
<td>Printer</td>
<td>Windows compatible</td>
</tr>
<tr>
<td>Operating System</td>
<td>Windows 7 Professional, Windows 10 Professional</td>
</tr>
</tbody>
</table>

## Waveform Acquisition

<table>
<thead>
<tr>
<th>Timebase</th>
<th>0.5 ms/division to 500 ms/division</th>
</tr>
</thead>
<tbody>
<tr>
<td>Sensitivity</td>
<td>0.1 µV/division to 5 mV/division</td>
</tr>
<tr>
<td>Acquisition</td>
<td>Can record multiple EP, EEG, EMG recordings simultaneously (32 channels, 64 measurements). Can record true referential or differential data.</td>
</tr>
<tr>
<td>Rejection</td>
<td>Independent rejection for each channel</td>
</tr>
</tbody>
</table>

## Amplifiers

<table>
<thead>
<tr>
<th>Number of Channels</th>
<th>32 User selectable, digitally switched, referential and/or differential</th>
</tr>
</thead>
<tbody>
<tr>
<td>Sensitivity</td>
<td>0.1 µV/division to 5 mV/division</td>
</tr>
<tr>
<td>Input Impedance</td>
<td>&gt; 50 MOhms</td>
</tr>
<tr>
<td>CMRR</td>
<td>&gt;93 dB</td>
</tr>
<tr>
<td>LFF</td>
<td>0.1 to 500 Hz</td>
</tr>
<tr>
<td>HFF</td>
<td>30 to 15 kHz</td>
</tr>
<tr>
<td>Notch Filter</td>
<td>50 or 60 Hz</td>
</tr>
<tr>
<td>Noise Level</td>
<td>&lt; 20nV/√Hz</td>
</tr>
</tbody>
</table>
## Stimulators

<table>
<thead>
<tr>
<th><strong>Standard Electrical</strong></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Number</strong></td>
<td>16 Outputs for 2 independent stimulators which can each be interleaved via software control</td>
</tr>
<tr>
<td><strong>Intensity</strong></td>
<td>0–100 mA in 1mA increments</td>
</tr>
<tr>
<td><strong>Maximum Voltage</strong></td>
<td>375Vpp max</td>
</tr>
<tr>
<td><strong>Duration</strong></td>
<td>0.05 to 1 ms</td>
</tr>
<tr>
<td><strong>Output Type</strong></td>
<td>Constant Current</td>
</tr>
<tr>
<td><strong>Output Phase</strong></td>
<td>Monophasic</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th><strong>Probe - Electrical</strong></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Number</strong></td>
<td>2 Lower current outputs for the standard electrical stimulators</td>
</tr>
<tr>
<td><strong>Intensity</strong></td>
<td>0–20 mA</td>
</tr>
<tr>
<td><strong>Maximum Voltage</strong></td>
<td>20 Volt max</td>
</tr>
<tr>
<td><strong>Duration</strong></td>
<td>0.05 to 1 ms</td>
</tr>
<tr>
<td><strong>Output Type</strong></td>
<td>Constant Current or Constant Voltage (configurable)</td>
</tr>
</tbody>
</table>
| **Output Phase**        | In Constant Voltage mode – Biphasic or Monophasic  
                          In Constant Current mode – Monophasic |

<table>
<thead>
<tr>
<th><strong>TcMEP - Electrical</strong></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Number</strong></td>
<td>4 Outputs for a single independent stimulator</td>
</tr>
<tr>
<td><strong>Intensity</strong></td>
<td>0 - 1000v (0-1500mA)</td>
</tr>
<tr>
<td><strong>Output Type</strong></td>
<td>Constant voltage</td>
</tr>
<tr>
<td><strong>Waveform Type</strong></td>
<td>Square</td>
</tr>
<tr>
<td><strong>Stimulus Pulse Rate, Inter-Stimulus Interval,</strong></td>
<td>1-10 ms</td>
</tr>
<tr>
<td><strong>Pulses Per Train,</strong></td>
<td>1 to 9</td>
</tr>
<tr>
<td><strong>Repetition Rate (i.e., Minimum Train Length Or Interval Between Successive Pulse Trains Or &quot;Permitted Repetition&quot;)</strong></td>
<td>1 second</td>
</tr>
<tr>
<td><strong>Duration</strong></td>
<td>0.05 ms</td>
</tr>
<tr>
<td><strong>External</strong></td>
<td></td>
</tr>
<tr>
<td>--------------------------</td>
<td>------------------</td>
</tr>
<tr>
<td>Number</td>
<td>2 Independent</td>
</tr>
<tr>
<td>Input and Output:</td>
<td>Standard TTL logic levels</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th><strong>Auditory</strong></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>Signal Type</td>
<td>Click, Pip, Tone, Noise</td>
</tr>
<tr>
<td>Signal Rate</td>
<td>0.1 to 100.0 Hz</td>
</tr>
<tr>
<td>Stimulus Intensity</td>
<td>125 dB nHL</td>
</tr>
<tr>
<td>Stimulus Polarity</td>
<td>Condensation, Rarefaction, Alternating</td>
</tr>
<tr>
<td>Transducers</td>
<td>TDH-39 Headphones; TIP 300 Inserts</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th><strong>Visual</strong></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>Type</td>
<td>LED Goggles or Monitor</td>
</tr>
<tr>
<td>Signal Rate</td>
<td>0.1 to 10.0 Hz</td>
</tr>
<tr>
<td>Modes</td>
<td>Flash, Quadrants or Stripes</td>
</tr>
<tr>
<td>Colors</td>
<td>White, Black, Red, Green, Blue</td>
</tr>
</tbody>
</table>
Electric Stimulator Energy Limits

As a safety measure, the system will limit the amount of power delivered. Stimulator safety limits were determined in conjunction with the US Food & Drug Administration.

There are three main limits: Max intensity, Max Average power, Max Instantaneous power. For any stimulus with 1ms duration, the system limits the maximum intensity – 65mA regardless of the mode.

For any periodic stimuli, the system limits the average power to 563mW and the instantaneous power to 1250mW. Average power is based on the total duration the stimulus is active within a second (Tactive[s])

In Repetitive Stimulus mode:

\[ T_{active} = (\text{stimulator rate})[Hz] \times (\text{stim duration})[s] \]

In Repetitive Train mode:

\[ T_{active} = (\text{train rate})[Hz] \times (\text{pulses per train}) \times (\text{stim duration})[s] \]

For Single Train mode:

If the entire train lasts less than ½ a second the system assumes it can be run twice within a second:

\[ T_{active} = 2 \times (\text{pulses per train}) \times (\text{stim duration})[s] \]

If the train finishes within a second, but longer than ½ seconds:

\[ T_{active} = (\text{pulses per train}) \times (\text{stim duration})[s] \]

If the train lasts longer than a second

\[ T_{active} = (\text{pulse rate})[Hz] \times (\text{stim duration})[s] \]

For Current Stimulators:

\[ A_{max}[mA] = \frac{563[mW]}{375[V]} \times (\text{total duration of stim pulses within a second})[s] \]

For Voltage Stimulators (Probe):

\[ V_{max}[mV] = \frac{563[mW]}{0.03[A]} \times (\text{total duration of stim pulses within a second})[s] \]

**Instantaneous power** limits the maximum current of the stimulator based on the instantaneous rate (limit applies only to single/repetitive train modes).

For Current Stimulators:

\[ A_{max}[mA] = \frac{1250[mW]}{375[V]} \times (\text{stim rate [Hz]}) \times (\text{stim pulse duration [s]}) \]

For Voltage Stimulators (Probe):

\[ V_{max}[mV] = \frac{1250[mW]}{0.03[A]} \times (\text{stim rate [Hz]}) \times (\text{stim pulse duration [s]}) \]
Protektor32 Labeling

Isolation Box Label (Top)

Isolation Box Warning Label (Bottom)
Stim Pod Labels

Acquisition Pod Labels
Protektor32 System Configuration

Device styles/models may vary from those shown above.

<table>
<thead>
<tr>
<th>Legend</th>
<th>Description</th>
<th>Legend</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>A</td>
<td>Stimulator Pods</td>
<td>M</td>
<td>Medical Grade Power Supply</td>
</tr>
<tr>
<td>B</td>
<td>Low Current Stimulator Pods</td>
<td>N</td>
<td>Isolation Box</td>
</tr>
<tr>
<td>C</td>
<td>TCeMEP Pod</td>
<td>O</td>
<td>PC/Laptop</td>
</tr>
<tr>
<td>D</td>
<td>Acquisition Pods</td>
<td>P</td>
<td>External Triggers</td>
</tr>
<tr>
<td>E</td>
<td>Oximeter</td>
<td>Q</td>
<td>Acquisition Head Box</td>
</tr>
<tr>
<td>F</td>
<td>Goggles</td>
<td>R</td>
<td>Stimulator Head Box</td>
</tr>
<tr>
<td>G</td>
<td>Cautery Detector</td>
<td>1</td>
<td>Communication Cable</td>
</tr>
<tr>
<td>H</td>
<td>Headphones or Ear Inserts</td>
<td>2</td>
<td>VGA Cable</td>
</tr>
<tr>
<td>I</td>
<td>VGA Monitor**</td>
<td>3</td>
<td>DC Power Cable</td>
</tr>
<tr>
<td>J</td>
<td>MAINS</td>
<td>4</td>
<td>Power Cable</td>
</tr>
<tr>
<td>K</td>
<td>Isolation Transformer</td>
<td>5</td>
<td>USB Data Cable</td>
</tr>
<tr>
<td>L</td>
<td>Printer**</td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

**VGA monitor and Printer are optional.

Applied Parts include electrodes for EEG and EMG data acquisition, goggles for visual stimulation, headphones for auditory stimulation, electrical stimulators, and pulse oximeter.

**Note:** Use only Xltek approved cables and accessories with this device.
Connecting the Protektor32

The instructions which follow demonstrate how to connect the Protektor32 headbox to a laptop or desktop computer.

⚠️ Position the equipment so that the detachable mains cord is readily accessible for disconnection.

1. Plug the **power cord** into the Isolation Box.

![Figure 1: Power Connected to Headbox Power Connection](image)

2. Connect the Isolation–Acquisition cable into the Isolation box and to the Acquisition box.

![Figure 2: Isolation-Acquisition cable connected to Isolation Box](image)

3. Connect the Acquisition box to the Stimulator box using the Acquisition – Simulator cable:

![Figure 3: Connecting the Acquisition box to the Stimulator box](image)
4. Connect the USB cable between the Isolation box and the Laptop / Desktop PC.

Figure 4: Connecting the Isolation box to the Laptop

5. Connect the Acquisition / Stimulator pods to the acquisition and stimulator boxes.

Figure 5: Connecting a stimulator pod to the stimulator box.

Examples of detachable pods

Detachable Stimulating Pod

Acquisition Pod

Example of Pod holder with cable clip
Using the TcMEP Module on Protektor32

It is now possible to perform TcMEP using the Protektor32.

The system provides for a mode of operation where it delivers single output stimuli at rates up to a few pulses per second.

Contra-Indications and Exclusions

Subject contra-indications and exclusion criteria for Protektor32 transcranial stimulation mode are:

- Subjects with a history of head injury, stroke, epilepsy, seizures or other neurological impairment.
- Subjects with a history of cerebral aneurysm.
- Subjects with any type of implanted biomedical device (for example, a pacemaker).
- Subjects with metal plates or fragments in their head.

Protocol for Elicitation of TcMEPs

Place the stimulating electrodes on the patient’s scalp according to your laboratory protocols for stimulating electrode locations. Several different configurations of stimulating electrodes have been reported, including stimulation between C3 and C4 [Calancie et al. 1998, 2001; Jones et al. 1996] using the International 10-20 standards for EEG electrode placement. Next, place recording electrodes according to the location(s) from which you wish to record.

The ultimate decision of how to use the TcMEP modes (including stimulating electrode placement, recording electrode placement, and type of electrodes) is up to the user. We refer the user to published, peer reviewed papers where detailed descriptions of different protocols to perform TcMEP are available.

NOTE: In order to avoid false positive warnings to the surgical team, it is imperative that there is a thorough understanding that substantive alterations in anesthesia delivery, or mean arterial blood pressure, can account for deviations from TcMEP intra-operative baselines.

References:


# TcMEP Warnings and Cautions

<table>
<thead>
<tr>
<th>Warning</th>
<th>Details</th>
</tr>
</thead>
<tbody>
<tr>
<td>!</td>
<td>Stimulating electrodes must be large enough so that the current density is always less than 2 mA r.m.s./cm². Current densities exceeding 2 mA r.m.s./cm² may require special attention of the operator. For example, if the stimulus is stimulating at 100 mA at 10 Hz, with a duration of 1 ms, then the stimulus electrode must be at least 0.5 cm².</td>
</tr>
<tr>
<td>!</td>
<td>When an electrode with a small surface area is used (such as a needle electrode), the current density rises.</td>
</tr>
<tr>
<td>!</td>
<td>Current density in TcMEP mode is dependent on the stimulation strength (voltage) and number of pulses. If the stimulation parameters are different from those detailed in the table and the voltage is greater than these thresholds, it may cause skin burns. For a detailed description and calculations of the stimulation parameters needed to achieve less than 2 mA rms / cm² refer to the Table 4 appearing below.</td>
</tr>
<tr>
<td>!</td>
<td>Patient movement may occur during stimulation, leading to inadvertent neural injury. Take adequate steps to avoid stimulation when patient movement could cause injury.</td>
</tr>
<tr>
<td>!</td>
<td>Due to the high current density and risk of patient burns, corkscrew and needle electrodes with low surface areas, such as those 13 mm long and 0.4 mm in diameter should not be used for stimulation with the TcMEP stimulator.</td>
</tr>
<tr>
<td>!</td>
<td>Cortical stimulation may not be appropriate for use on patients with a history of skull fracture or neurosurgical procedures to the head. Skull defects could provide high local current densities.</td>
</tr>
<tr>
<td>!</td>
<td>Cortical stimulation may induce seizures and memory problems in those with a history of epilepsy and other disorders with predisposition to seizures (e.g. alcoholism). Ensure that necessary medical precautions are taken in case of such an episode.</td>
</tr>
<tr>
<td>!</td>
<td>Otherwise unexplained intra-operative seizures and possible arrhythmias are indications of cease use of the TcMEP stimulator.</td>
</tr>
<tr>
<td>!</td>
<td>The TcMEP stimulator outputs must be connected to the stimulating electrodes only. Unintentional misconnection of the outputs to ground electrodes could result in current being dangerously applied to organs other than the cerebral cortex.</td>
</tr>
<tr>
<td>!</td>
<td>Studies by Calancie et al. relied upon to demonstrate safety and effectiveness of the device employed threshold level monitoring to increase patient safety by minimizing energy delivered.</td>
</tr>
<tr>
<td>!</td>
<td>When using the electrical stimulator many times over a long period, check the moisture and the paste on the stimulation electrodes periodically. When electrical stimulation is conducted over an extended period of time, the moisture and the paste on the stimulation electrodes dry out; as a result, if the electrical stimulation continues with it dried out, the point that is being stimulated with high current density will get hot and may cause a burn.</td>
</tr>
</tbody>
</table>
When both a high-frequency surgical instrument and the electric stimulator are used for the patient at the same time, there is a possibility that burns will result where the electrode is applied or damage to the electrode used. Remove the electrode when you use a high-frequency surgical instrument.

The output of the electric stimulation parts might be unstable when a shortwave or microwave therapeutic instrument is close to the electrode. Turn off the power of the electrical stimulator when using a microwave therapeutic instrument.

Stimulation Limitations of the TcMEP Modality

Energy Limitation Per Pulse

50mJ per pulse on a 1000 Ohm Load (Safety requirement according to IEC60601-2-40 – collateral standard).

Energy Limitation Per Time Period

Maximum = 100mJ per second distributed in maximum 9 pulses on a 1000 Ohm load.

Pulse Train Safety Limits Energy Calculation

In order to prevent excessive stimulation to the patient, Protektor32 is set up with specific conditions for the relationship between the output voltage and number of pulses of stimulation. The total energy delivered to the patient by the Protektor32 TcMEP stimulator depends on the number of pulses per train and the selected stimulation voltage. The calculated energy the device will deliver to the patient is shown below.

Table 4: Total Energy per train, on a 1000Ohm Load and 50us pulse duration

<table>
<thead>
<tr>
<th>Voltage set [V]</th>
<th>TOTAL ENERGY [mJ]</th>
<th>RMS Voltage [VR.M.S.]</th>
<th>RMS Current [AR.M.S.]</th>
</tr>
</thead>
<tbody>
<tr>
<td>1000</td>
<td>50 100</td>
<td>10.00</td>
<td>0.0100</td>
</tr>
<tr>
<td>900</td>
<td>40.5 81</td>
<td>9.00</td>
<td>0.0090</td>
</tr>
<tr>
<td>800</td>
<td>32 64 96</td>
<td>9.80</td>
<td>0.0098</td>
</tr>
<tr>
<td>700</td>
<td>24.5 49 73.5 98</td>
<td>9.90</td>
<td>0.0099</td>
</tr>
<tr>
<td>600</td>
<td>18 36 54 72 90</td>
<td>9.49</td>
<td>0.0095</td>
</tr>
<tr>
<td>500</td>
<td>12.5 25 37.5 50 62.5 75 87.5 100</td>
<td>10.00</td>
<td>0.0100</td>
</tr>
<tr>
<td>400</td>
<td>8 16 24 32 40 48 56 64 72</td>
<td>8.49</td>
<td>0.0085</td>
</tr>
<tr>
<td>300</td>
<td>4.5 9 13.5 18 22.5 27 31.5 36 40.5</td>
<td>6.36</td>
<td>0.0064</td>
</tr>
<tr>
<td>200</td>
<td>2 4 6 8 10 12 14 16 18</td>
<td>4.24</td>
<td>0.0042</td>
</tr>
<tr>
<td>100</td>
<td>0.5 1 1.5 2 2.5 3 3.5 4 4.5</td>
<td>2.12</td>
<td>0.0021</td>
</tr>
<tr>
<td>0</td>
<td>0 0 0 0 0 0 0 0 0</td>
<td>0</td>
<td>0</td>
</tr>
</tbody>
</table>

1 Calculated at the maximum number of pulses allowable per voltage settings

Number of pulses per train
The figure below shows the approximate 'Normal Continuous Operating Area' (in green, to the left and below the dotted line) in which this unit is permitted to work.

**Energy Limitation vs. Allowable Settings**

Settings outside the ranges depicted in the above figure are not allowed by the device. If the set value is exceeded, the Protektor32 function for limiting output is triggered.

<table>
<thead>
<tr>
<th>Current density</th>
</tr>
</thead>
<tbody>
<tr>
<td>When using TcMEP mode users must be aware of an important parameter: Current density. Current density is dependent on the stimulation strength (voltage) and number of pulses.</td>
</tr>
</tbody>
</table>

In order to achieve current densities less than 2 mA rms / cm² you can use the parameter settings-setup appearing in Table 4.

**Table 5: Maximum voltage - number of pulses combinations to achieve less than 2 mA rms/cm².**

<table>
<thead>
<tr>
<th>Maximum voltage settings per pulse setting per electrode configuration to avoid current densities above 2mA_{rms/cm²}</th>
</tr>
</thead>
<tbody>
<tr>
<td>Pulses per second</td>
</tr>
<tr>
<td>One EEG disc electrode (0.9cm²)</td>
</tr>
<tr>
<td>Voltage Settings [V]</td>
</tr>
</tbody>
</table>
DISPOSABLE SILVER EEG DISC ELECTRODES - Diameter of cup: 10 mm; Height of cup: 3 mm; Surface area = 90 mm² (Part #105191 in the Natus Neurodiagnostic Accessories Catalogue)

⚠️ If you use settings-setups combinations exciding those detailed in Table 5 above, stimulation may result in skin burns and will require special attention of the operator.

<table>
<thead>
<tr>
<th>Priming Pulses</th>
<th>Test Pulses</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="Diagram.png" alt="Diagram of priming and test pulses" /></td>
<td></td>
</tr>
</tbody>
</table>

$t = \text{Pulse Duration} – \text{Fixed at 50µs}$

$i = \text{Interpulse Interval (pulse rate)}$

*Note: Num Priming Pulses + Num Test Pulses cannot exceed 9 total.*
Train of pulses

```
1 2
...
```

Next Train of pulses

```
1 2
...
```

Min Repetition Time
(1 second)
Output Waveforms

The output waves from the Protektor32 are required to electrically stimulate the patient and evoke a response. These waves have no D.C. component and are limited to:

- Standard electrical stimulators: ±200V and 100 mA – current stimulator
- TcMEP stimulator: ±500V and 1500mA - voltage stimulator
- Surgical probe stimulators:
  - ±10V/20mA – voltage mode
  - 20mA/ ±10V – current mode

There are no specific precautions which need to be taken with regard to a D.C. component.

Waveform description: All the stimulators generate a rectangular pulse.
Electric Stimulator Load

Standard Stimulator
There are no specific values for the load since the stimulator is current-based and if the load impedance exceeds the voltage limit for a given current, the stimulation output is attenuated in proportion to the resistance. Typical loads are in the range of 500 Ohms to 10 kOhms.
The usual load resistance is 1000 Ohms and the resistance used to obtain the maximum current and energy is 3000 Ohms.
The stimulation pulse duration ranges from 0.05 ms to 1 ms. Pulses are repetitive up to a maximum frequency of 20Hz with trains of maximum 500 Hz.

Tcmep Stimulator
The stimulator output prescribed values are referenced with a 1000 Ohm load since the stimulator is voltage-based. The output prescribed voltage will vary inverse proportional with the load.
Typical load is 1000Ohms. The loads are usually in the range of 500 to 5000 Ohms.
The stimulator pulse duration is fixed to 50us. The maximum pulses per second are 9 with a minimum 1ms inter-pulse duration.

Surgical Probe
Voltage mode: In this mode the low voltage/low energy stimulator have the output voltage referenced without load since the stimulator is voltage-based. The output prescribed voltage will vary inverse proportional with the load. The output voltage is specified at a 10kOhm load.
Current Mode: There are no specific values for the load since the stimulator is current-based and if the load impedance exceeds the voltage limit for a given current, the stimulation output is attenuated in proportion to the resistance.
There is no typical load. The loads should be bigger than 100 Ohm and smaller than 1000 Ohms to prevent saturation.
The stimulation pulse duration ranges from 0.05 ms to 0.5 ms. Pulses are repetitive up to a maximum frequency of 20Hz with trains of maximum 500 Hz.
Cautery Detector

The Xltek Cautery Detector is used in conjunction with the Protektor32 system when electrosurgery is performed during intraoperative monitoring. The Cautery Detector is designed to pause monitoring and mute EMG sound during the electro-surgical unit (ESU) use.

The Cautery Detector clamp clips over the cord from the REM (return electrode monitor) electrode (also called the dispersive or ground return electrode) that is applied to the buttocks or strapped around the leg during electrosurgery and which is used to draw off the current applied to the surgical site by the probe or active electrode.

**NOTES:** The Cautery Detector functions only for monopolar electrosurgery. It cannot be used during bipolar electrosurgery.

By strict definition cautery (or electrocautery) is the process used to coagulate bleeding, not cut tissue. However, the term is commonly used by many surgeons to refer to both cutting and coagulating tissue. Xltek has chosen to retain this convention by naming its device a Cautery Detector.

Connecting the Cautery Detector

The Cautery Detector connects to an input labeled Cautery on the Protektor32 Acquisition box. To connect the Cautery Detector:

1. Locate the notch on the cylindrical plastic sleeve of the input jack at the end of the cord attached to the Cautery Detector.
2. Hold the input jack so that the notch is facing upwards.
3. Line the connector notch up with the grove and Insert the input jack firmly into the corresponding recessed input labeled Cautery on the Protektor32 Acquisition box.

**NOTE:** The Cautery Detector jack locks in place once inserted into the Protektor32 Acquisition box. To release the lock depress the connector lock prior to removing the connector from the input jack.
Operating Instructions

Once the Cautery Detector is connected to the Protektor32 Acquisition box, it should be clipped over the cable that runs from the REM or dispersive electrode connected to the patient back to the monopolar electrosurgical generator. If possible, loop the cable through the Cautery Clamp several times for best results.

The Cautery Detector can also be clipped over the cord which runs from the monopolar electrosurgical generator to the active electrode or probe if its presence is not intrusive.

| WARNING: Make sure you do not clamp the Cautery Detector over the power cord by mistake. |

Electrosurgery Setup

Shown below is a schematic electrosurgery setup using a monopolar electrosurgical generator employing the Cautery Detector.
Guidelines for the use of Protektor32 with Electro-Surgical Units (ESU)

These safety guidelines, along with the manufacturer's instructions specific to your ESU device, should be followed to ensure that the Protektor32 is used safely when an ESU. Failing to follow these guidelines will increase the potential for unintended patient burns and damage to the Protektor32 unit.

1. When the ESU is active, keep the ESU pencil away from the acquisition and stimulation electrodes.
2. Use as large a patient ground connected to the Protektor32 as is practical.
3. Do not place Protektor32 ground electrode(s) in close proximity to the ground return electrode for the ESU. Do not connect the ESU ground electrode to the Protektor32 ground.
4. Ensure that the dispersive pad for the ESU has good electrical contact with the patient. Although certain ESUs have a mechanism for checking the quality of contact, always visually inspect the dispersive pad to ensure that it is properly applied.

When the ESU pencil is not in direct contact with the patient, do not activate the ESU for extended periods of time.

Cautery Detector Warnings and Cautions

| ! | Proper use of this device depends on the careful reading of all instructions and labels that come with or on this device and the system to which it connects. |
| ! | The Cautery Detector is classified as an IPX0 – ordinary degree of protection against ingress of water according to IEC 529. |
| ! | Only qualified personnel should operate this equipment. Federal law restricts the sale, distribution, or use of this device to, by, or on order of a physician. |
| ! | This device does not contain any hazardous components; therefore, no special precautions are required for their disposal. |
| ! | When cleaning, prevent detergent solution or cold sterilization agents from seeping into the electronics of the device. Be careful around all connectors and edges. Do not use abrasive agents. |
Setting up Tests with Protektor32 Software (EPWorks)

This tutorial consists of a series of topics designed to show you how to set up a typical test in EPWorks. This tutorial does not explain how to use the Montage editor to set up an EEG montage. To find out how to use the Montage Editor, see the topic Edit Test: Montage Tab.

We recommend that you follow the remaining topics in this order:

- A) Before You Begin
- B) Create a Basic Test Definition
- C) Customizing Your Basic Test Definition
- D) Electrodes
- E) Channels
- F) Electric Stimulators
- G) AV/Ext Stimulators
- H) Timelines
- I) Groups
- K) Markers
- L) Layouts
- M) Conclusion
A) Before You Begin

1. Ensure that the headbox is connected to the computer and turned on.
2. Open EPWorks by double-clicking the EPWorks icon on the Windows® desktop.
3. Click File > New. The Study Information window will appear.
4. Type the patient's first and last name into the designated text boxes. (You can fill in more information now, or you can reopen the Study Information window to fill in more information later by clicking on the EPWorks toolbar.)
5. Click OK. The Test Directory window will open. (See illustration below).

![Test Directory Window](image.png)

Test Directory Window. The tests appearing on this image are for illustration purpose only.

- The Study Information button on the EPWorks toolbar opens the Study Information window so you can add or edit information.
- The Settings button on the EPWorks toolbar opens the Edit Test window so you can input or change the test settings or switch to a new test.
B) Create a Basic Test Definition

1. To open the Edit Test window, click Create… in the Test Directory window. The Electrodes tab of the Edit Test window is active by default.
2. Click New… (located in the bottom left corner of the Edit Test window) and select the number of test channels that the test requires.
3. To set up electrode locations, click an electrode Location cell to change the cell into an editable text field. Type in a label and press the Enter key. The location label is placed automatically on the headbox input map located to the right of the electrode location table. Use easy-to-remember names, for example: “C-3” in the E3 electrode location cell or “C-4” in the E4 electrode location cell.
4. To name the test, type a name for the test definition, for example Master Electrode, over <Untitled> in the Test Definitions text box (lower right corner of the Edit Test window). You may want to add the initials of your hospital, company or clinic to the beginning of the test name so that this test will be grouped together with your other tests in the test directory folder.
5. To save the test with the new name, click Save.
6. To setup an initial layout for your new test:
   a. Click the Layout tab in the Edit Test window.
   b. Click New. Enter a name for layout in the New Layout Name dialog box.
   c. Click OK.
   d. A Groups window, Stimulators window, Test Directory window, Logbook and a basic waveform window are added automatically to the Layout Contents for the new layout. These are the basic windows you need to get started.
   e. Click Save.

Now that you have created a basic test definition, proceed to the next step of this tutorial: C) Customizing your Basic Test Definition.
C) Customizing Your Basic Test Definition

Now that you have set up the basic structure of the test definition, you can customize the test by setting up the remaining tabs in the **Edit Test** window:

- Electrodes
- Channels
- Electric Stimulators
- AV/External Stimulators
- Timelines
- Groups
- Traces
- Markers
- Layouts

The topics in this tutorial give basic instructions how to set up each of these tabs. For more detailed information on settings, refer to the Online Help book for each tab. The illustration below shows the basic structure of the **Setting Up Tests** section of the online help.
**D) Electrodes**

If necessary, reopen your new test in the **Edit Test** window by clicking **New Test...** in the **Test Directory** window and selecting the test from the drop-down menu. *(Note: The new test will not be available in the list of tests unless you previously created it in step B) Create a Basic Test Definition of this tutorial.)*

![Test Directory Window]

*The tests appearing on this image are for illustration purpose only.*

1. Click the **Electrodes** tab and make any required modifications to the electrode locations (add muscles or special electrodes, for example).
2. Click **Save**.
E) Channels

1. To specify the electrodes you will be using in each channel, click the Channels tab.

2. Each pair of electrodes that is added here will use one channel of the available channels on the headbox. Each time you want to add a new channel to the Channels table, click Append.

3. To choose an active electrode for the channel, right-click the cell in the Active column and select from a menu of the electrode locations you defined in the Electrodes tab.

4. To choose a reference electrode for the channel, right-click the cell in the Reference column and select an electrode location from the menu. Repeat Steps 3 and 4 until you have all of the required inputs (amplifiers) for your montage.

You may want to invert some of the waveforms – for example, Left Erbs point to Right Erb’s point and then Right Erb’s point to Left Erb’s point -- so that they will deflect upwards on the active window. To do so, you must add another input channel.

5. The amplifier gain is set in the Input Range column of the Inputs tab. To set the same input range for all of the input channels, right-click the Input Range column heading and select a value. To set different gains for different channel types (perhaps to differentiate EP and EMG channel types), right-click a cell in the Input Range column and select a value.

For most EP recordings, an amplifier gain of ±50 - ±100 µV is generally okay. It may be necessary to change this setting if too much noise is present in the system. Usually an amplifier input range of ±500 µV is good for EMG recordings.
6. **Reject Threshold** is the level at which the input (amplifier) rejects unwanted signals (from, bovie knife and bipolar cauterizers, for example). To set the **Reject Threshold**, right-click the column heading or individual cells and select a value from the menu. You may select a level below the **Input Range**, but not above. To adjust your **Reject Threshold** up, you must increase your **Input Range**.

7. To enable your speaker for EMG sound, right-click cells in the **Sound** column and select Off, 25, 50, 75 or 100% as desired.

8. To set the auto squelch or speaker not to respond below a certain level, right-click the cells in the **Squelch** column and set a squelch threshold. This is helpful if 60 Hz noise is present to eliminate the presence of a hum.

9. Now that you are finished with the **Channels** tab, click **Save**.
F) Electric Stimulators

1. Click the Electric Stimulators tab.

2. To add the stimulators you want, click Add and select stimulator from the drop-down menu. Repeat until you have added all the stimulators that are needed for the test.

3. Click each cell in the Name column and type a name for each stimulator (“Left PTN” or “Right PTN”, for example).

4. To select a mode of stimulation, right-click the cells in the Mode column and select from single pulse, repetitive pulse, triggered, free run and averaged. The selected mode determines which options are available in the remaining columns.

5. To set the maximum intensity of the stimulator output, right-click the cells in the Maximum Intensity column and select from the available intensities (Maximum available intensity 100 mA (milliamps)).

6. To set the duration of the stimulation, right-click the cells in the Pulse Duration column and select from 0.05, 0.1, 0.2, 0.3, 0.5, & 1 milliseconds.

7. To set the stimulus rate, right-click the cells in the Pulse Rate column, and select the desired rate.

8. The remaining columns allow you to set Pulse/Train and Train Rate.

9. Now that you have finished with the Electric Stimulators tab, click Save.
**G) AV/Ext Stimulators**

The **AV/Ext Stimulators** tab is used to set your test parameters for Auditory, Visual and Trigger In/Out ports.

![AV/Ext Stimulators tab](image)

**AV/Ext Stimulators tab**

1. Use the **Stimulator** pull-down menu to select the type of stimulator hardware that will be used for the test. You can select either Headphones or TIPs (ear inserts).

   ![Warning icon] If you select tips for recording a 0.9ms stim delay will be removed from the waveform latency.

2. In the **Auditory** section, select the type of **Ipsilateral Sound** that will be used for the test: **Click**, **Pip** or **Tone**. Depending on which option you select, you will need to refine your selection further. These are your options:

<table>
<thead>
<tr>
<th>Stimulator Type</th>
<th>Customization Options</th>
</tr>
</thead>
</table>
   | **Click**       | • Alternating: Select to make the click sound alternate between the rarefaction and condensation waveform type. This default setting is used most commonly during auditory stimulation.  
                    • Rarefaction: Select to use a waveform that is in inverse proportion to the condensation waveform type.  
                    • Condensation: Select to use a waveform that is in inverse proportion to the rarefaction waveform type. |
   | **Pip**         | If Pip is selected, then you must type a value into the **Rise/Fall Time [ms]** text box. |
   | **Tone**        | If Tone is selected, then you must type a value into the **Duration [ms]** text box. |

3. Select a **Contralateral Sound**. This setting allows you to select which type of stimulation to use in the ear that is opposite to the ear that is being monitored.

   • **Masking Tone**: A contralateral sound used for auditory stimulation raises the threshold of audibility for the ipsilateral sound by the presence of another (masking) sound.
• **Noise:** The contralateral sound used for the test lowers the threshold of audibility for the ipsilateral sound by the presence of another random, discordant sound.

• **Silence:** No contralateral sound is used for the test if Silence is selected.

4. In the **Visual** section, set the stimulator unit for **Pattern Reversal** or **Goggles**.

   • **Stimulator:** Use the Stimulator pull-down menu to select the type of stimulator hardware that will be used for the test. You can choose either Goggles or Monitor. All of the settings below are for Monitor only.

   • **Modality:** The Modality pull-down menu allows you to select the visual pattern that will be used for the visual stimulation. You can choose from Stripes or Quadrants (a checker-board pattern).

   • **Color:** You can specify the color of the stimulation pattern. Choose from Black, Red, Blue or Green. This feature is only available when Monitor is selected as the visual stimulator.

   • **Acquire On:** Use the Acquire On pull-down menu to specify which colors will trigger the acquisition of EP data: Both, White or Color. This feature is only available when Monitor is selected as the visual stimulator.

   • **Rate [Hz]:** Type a value into the Rate [Hz] text box to set the rate of the visual stimulation in Hertz.

   • **Flash:** Select this box to display a gray pattern in between two quadrant/stripe patterns on the monitor.

5. The **External** mode section at the bottom of the AV/Trigger In/Out ports tab, enables you to set the machine to drive another stimulator or be driven by another device.

   • Type in a **Location** for the external stimulators.

   • Set the **Direction:** Each external trigger can be configured to operate as an **Input** or as an **Output** signal. If Input is selected then the collection of EP data will be triggered by an event in the external stimulation device. If Output is selected then the collection of EP data will be triggered by the Protektor32 headbox.

   • Use the **Active** setting to set if the EP data will be collected when the waveforms reach the High point or the Low point.

   • Select a **Mode** for each external stimulator. The selected mode determines which options are available in the remaining columns.

     - **Single Pulse:** The stimulator generates a single pulse each time it is activated.

     - **Repetitive Pulses:** When activated, the stimulator fires continuously, until the technician stops the stimulator.

     - **Single Train:** The stimulator fires a specific number of pulses each time it is activated.

     - **Repetitive Trains:** The stimulator fires a specific number of pulses repeatedly.

   • In the **Rate (Hz)** text box, specify how often you want the stimulator to be activated.

   • In the **# of Pulses** text box, specify how many times the stimulator should fire for each time it is activated.

   • In the **Train Rate** text box, specify the rate of stimulation for repetitive trains.

<table>
<thead>
<tr>
<th>External Label</th>
<th>Direction</th>
<th>Active</th>
<th>Mode</th>
<th>Rate [Hz]</th>
<th># of Pulses</th>
<th>Train Rate [Hz]</th>
</tr>
</thead>
<tbody>
<tr>
<td>Ext Stim 1</td>
<td>Output</td>
<td>High</td>
<td>Single Pulse</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Ext Stim 2</td>
<td>Output</td>
<td>High</td>
<td>Repetitive Trains</td>
<td>3.1</td>
<td>2</td>
<td>0.2</td>
</tr>
</tbody>
</table>

*External settings section of AV/Ext Stimulators tab*

6. Now that you have finished with the **AV/Ext Stimulators** tab, click **Save**.
**H) Timelines**

Timelines are used to tell EPWorks when to start gathering a new set of waveforms. You can set your timeline to be **Interleaved** or **Consecutive**. You can further modify the timeline to run continuously, to run once and never restart or to run on intervals. A timeline is mainly used for interleaving stimuli when using two or four-limb stimulation.

**Timelines tab**

1. To set up one or more timelines, click the **Timelines** tab.
2. To add a new timeline row to the timelines table, click **Append**.
3. To select the type of timeline, right-click the cell in the **Type** column and select **Interleaved** or **Consecutive**. Interleaving causes back and forth stimulation that alternates from one side to the other.
4. In the **Restart** column, set the restart property for each cell to **Never**, **Continuous** or **On Interval**.
5. Now that you have finished with the **Timelines** tab, click **Save**.
To arrange the different types of groups for your traces, click the **Groups** tab. The **Groups** tab is used to set up collections of traces. Each group may consist of traces that are associated with a given stimulus (for example, L(eft) Lower SSEP, R(ight) Lower SSEP). Each group can be viewed in a separate window during acquisition or review.

1. To set up groups for the test, click the **Groups** tab.

---

![Groups tab](image)

**Groups tab**

2. To add a row for a new group, click **Append**.
3. To name the group, type a name into the cell in the **Name** column.
4. To select a signal type for the group, right-click the cell in the **Signal Type** column and select **Free Run**, **Triggered** or **Averaged**.
5. If you select the **Triggered** or **Averaged** signal type then right-click the cell in the **Trigger (Stim)** column to select from a menu of the stimulators you set earlier.
6. Use the **Stim Delay** column to set the stimulation delay for Groups set up with **Interleaved** timelines.

   The **Stim Delay** button in the bottom right corner of the **Groups** tab is used to calculate the **Stim Delay** settings automatically. The **Stim Delay** button does not work until after the **Traces** tab has been set up.

7. Sweeps/Averages is the number of sweeps that are included in the whole average. Right-click the cells in the **Sweeps/Averages** column to enter your preferred setting.
8. To set a timeline for a group, right-click the cell in the **Timeline** column and select a timeline from the menu of timelines that you set up earlier in the **Timelines** tab.
9. The **Capture** column is used to set the threshold for capturing epochs of **Free Run** data. Right-click a cell in the **Capture** column to select from the following options:
- **Start Capturing**: Use this setting to turn Capture on and off. You can also right-click a particular waveform in a Waveform window to turn Capture on and off. When Capture is turned on, there is a checkmark beside the capture value.

- **Threshold**: is the user-defined voltage value at which, if any data point exceeds this (and does not exceed the “rejection threshold”) the data is “Captured” and displayed. Select to enter the capture threshold in µV.

- **Chime**: is a user defined sound that will be played whenever a waveform is “Captured”. Select a sound from the Chime menu to set a sound to play every time the waveform data meets the Threshold.

10. The **Trig. Delay** column (for triggered stimulation) sets the delay in milliseconds from the time the simulation starts to the start of the acquisition. You can set the trigger delay to both positive and negative values.

11. To set the display mode, right-click a cell in the **Disp. Mode** column and select one of the these options:

- **Replace**: Displays the number of sets of traces that are set in the Replace Mode option.

- **Vertical Curve Stack**: A maximum of 50 traces are displayed consecutively in and spaced apart vertically.

- **Overlay**: Sets of traces are superimposed (displayed with coincident origins) in the waveform window. The number of overlaid traces is set in the Overlay Mode option.

12. To set the number of traces displayed in Replace Mode or Overlay Mode:

- For an individual waveform window, right-click the background of the waveform window and click the Layout tab.

- For all waveform windows, click Tools > Customize and click the Traces tab.

13. To set the display stack type, right-click the cell in the Disp. Stack column and select one of these options:

- **Trace Stack**: Organizes the traces within the group according to the inputs.

- **Set Stack**: Places traces together that are acquired at the same time.

14. In the **Nb. Div.** column, set the maximum number of divisions of the waveform window grid to 10, 20 or 30.

15. When you are finished setting up groups in the Groups tab, click Save.
J) Traces

A trace is a collection of waveforms that is acquired through the same input channels. You can define up to 32 traces for one test. The Traces tab enables you to define the attributes for each trace.

1. To set up traces to appear in the groups you set up in the Groups tab, click the Traces tab.

2. To add a trace to the test, click Append and then select a group from the menu of groups. A new row is added to the Traces table.

3. To give the trace a custom name, click inside the Name column cell and type in a name. If you do not type in a custom name, then EPWorks names the trace automatically after the input when you select an input.

4. To define which inputs will create the trace, right-click the cell in the Input column and select an input from the menu. (Inputs are predefined in the Inputs tab.)

5. The cell in the Group column was set when you selected a group from the Append button menu. (If desired, you can change the group by right-clicking the Group column cell.)

6. To set the low frequency filter to filter out interference below a certain value, right-click the cell in the LFF column and select a setting from the menu. The range of values for LFF is 0.1 Hz to 200 kHz.

7. The high frequency filter sets a circuit to pass all frequencies above a designated cut-off frequency. Frequencies below the cut-off frequency are rejected or attenuated. Right-click the cell in the HFF column and select a setting from the menu. The range of values for HFF is 15 Hz to 15 kHz.

8. The Notch filter minimizes and virtually eliminates the interference from nearby electrical equipment. Right-click the cell in the Notch column to set the Notch Filter to Off, 60 Hz or 50 Hz.

9. The sensitivity setting adjusts the sensitivity, or gain, of the channels. Right-click the cell in the Sensitivity column and select a setting from the menu.

10. The timebase setting adjusts the display and speed of the recording on screen. Right-click a cell in the Timebase column and select a setting from the menu.

11. Right-click the cell in the Color column to set the color of the trace when it is not active (currently acquiring data). Red is the default color for active traces.

12. By default, Chime is set to <none>. Right-click the cell in the Chime column to select a sound from the Chime menu to set a sound for a specific trace.

13. When you are finished setting up traces in the Traces tab, click Save.

14. If you have set a timeline in the Groups tab to interleaving, you should now set the stimulation delay. To do so, click the Groups tab, then click the Calculate Stim Delay button.

15. Click Save.
**K) Markers**

The Markers tab is used for two purposes: to set markers for marking waveforms, and to set those markers to calculate the latency and amplitude values. Markers are placed by users on the waveform to highlight a point of interest and to measure amplitude and latency. Calculations are performed on the marker values to produce results that are displayed in text and/or graphics.

The Groups you set up earlier in the Groups tab section of these instructions are now available in the Groups list box that is located above the Definitions table of the Markers tab. Click the **arrow** in the Group box to select a **Group** from the Group menu. You can set up different Markers for each Group, if desired.

![Group Menu in the Markers Tab](image1.png)

**To Set Up the Definitions Table**

1. Click **Append** to add a row to the marker definitions table.

![Markers tab](image2.png)

2. Type in a label for the marker in the Label column cell (P37 or N45, for example).
3. The Style property determines how the markers are drawn on the screen. Right-click the cell in the Style column and select from:
   a. Amplitude
   b. Cursor
   c. Latency Cursor
   d. Tick with Latency Value
   e. Tick with Amplitude Value
f. Tick with Latency and Amplitude Values

g. Labeled Tick with Latency Value

h. Labeled Tick with Amplitude Value

i. Labeled Tick with Latency and Amplitude Values

The Placement column allows you to select whether you will place the markers on the waveforms manually, or whether the markers will be placed on the largest/smallest data point in the user-defined range (peak or trough position). Right-click the cell in the Placement column and select from:

1. Manual
2. Peak
3. Trough

If you selected Peak or Trough, then you also need to enter values in the remaining two columns: From (ms) and To (ms). Five milliseconds either side of the expected latency of the waveform is generally acceptable. Enter a value in the From (ms) column cell to indicate when the marker begins. The default value is 0 ms. Enter a value in the To (ms) column cell to indicate when the marker ends. The default value is 15 ms.

To set the trace that you want that marker to be attached to, right-click the cell in the Trace column and select the trace from the menu.

Repeat steps 1 to 6 until you have set up as many markers as are required for the test.

Now that you have set up the Definitions side of the Markers tab, you need to set up the Calculations table.

To set up the Calculations table

1. Click Append to add a row to the marker calculations table.
2. If desired, enter a name in the Name column. This is a descriptive name of the calculated result. It is not necessary to specify a name. If a name is not entered, EPWorks will assign a name automatically based on the markers selected in the From and To columns.
3. Right-click the From cell to select the second marker. The result is calculated as (To - From).
4. If you plan to select Amplitude in the Type column in Step 3, then right-click the To cell to select the first marker. (It is not necessary to set a value in the To column, if you select Latency calculation type in the Type column in Step 3.)
5. Right-click the Type cell and select either Amplitude or Latency calculation type.
6. When you are finished setting up marker definitions and calculations in the Markers tab, click Save.
1. The Layout tab enables you to design a layout for the test by selecting which windows will appear in the test display screen.

Customize the Layout

Click the Layout tab. Note that the Layout tab shows a summary of the settings and display windows that are defined for the test in the Layout Content box.

To assign a group of traces to the empty waveform window and determine the layout and smoothing, right-click the item Waveform Window: Group: Divisions: 10 Gains: Normal in the Layout Content list. This opens the waveform Properties window.

Set the properties in the waveform Properties window as desired and click OK.

To add additional waveform windows (optional), click Add New Waveform Window and repeat Steps 2 to 3.

When you are finished building the Layout Content list, click Record, then click OK to close the Edit Test window and return to the test.

Move and Resize Windows in the Layout

When you first add a new waveform window, it takes up the entire test area of the EPWorks screen. Other windows (general windows or EP windows, for example) may be hidden behind the new waveform window. To design a window arrangement that is beneficial for the test, use the following techniques:

It's easier to design a layout if all of the windows are at least partially visible. Use Window menu commands to rearrange all of the windows in the layout automatically according to a standard Windows® format. Cascade, Tile Horizontal and Tile Vertical will rearrange the layout so that all of the windows are visible.
To move a window, click the **title bar** and hold down the right mouse button as you move the window to a new position on the screen.

All of EPWorks test windows can be resized vertically or horizontally. To do so, click the exterior border of a window and hold down the right mouse button as you drag the window border to a new position. This technique can be used to make the window smaller or larger. You can click and drag the corner of a window to resize the window both vertically and horizontally at the same time.

### Record and Save the Layout

When you are finished rearranging the windows, click ![Layout](layout_icon.png) to record the layout. This opens the Save As Layout dialog box showing the name of the active layout. Click **OK**. The next time you open this layout, the windows will be arranged as they were when you clicked the **Record Layout** button.

Congratulations! You have finished setting up a test definition named Master Electrode. Next see the [Conclusion](#) to this tutorial.
M) Conclusion

You have successfully set up a new test in EPWorks for the Protektor32. This test will be available for you to use the next time you open the program. You now know how to use the tabs in the Edit Test window to set up and a test and how to customize those settings to suit your IOM needs.

If problems arise, or you need some extra help, please call us at 1-800-303-0306 (or e-mail OTS@natus.com).

About Test Definitions

A Test Definition is a collection of device and display settings used for a specific procedure. Test definitions can be saved and reused as needed.
Creating a Protektor32 test with the Wizard

To create a Protektor32 test using EPWorks’ Wizard functionality, follow the instructions below.

To create a new test for the Protektor32

1. From the main EPWorks screen, choose Tools > Settings > Wizard for Creating New Test.

2. The Type of Test and Headbox dialog box appears. For the present, there is only one test type available: IOM. However, you can choose from two different headboxes: Protektor, Protektor32. Select Protektor32 and then click Next.
3. The **Select Modalities/Techniques** dialog box appears. Select the modalities you would like represented in your test and then click **Next**. For this demonstration, we have chosen:

a. Upper SSEP  
b. Lower SSEP
4. After clicking the **Next** button in the **Select Modalities** box, the **Specify Electrode Positions** box appears. Right-click the **electrode locations** on the headbox input map, and choose from the **drop-down lists** to assign your locations. When you have finished, click **Next**.
5. The **Standard SSEP Traces** box appears. Traces shown here are customary and based on the locations you assigned on the **Specify Electrode Positions** box. If you are satisfied with the traces, click **Next**. (If you are not satisfied, click **Other**. When the **Specify Other Traces** box opens [see following page], enter your changes and click **Done** when you have finished.)
Specify Other Traces Box

6. The Choose SSEP Stimulators box appears. Default stimulator locations have been assigned by the Wizard. To select alternate locations, click the arrows beside the Select Stimulators boxes and choose from the drop-down lists. You can also set the **Stimulating Mode** in the Choose SSEP Stimulators box. The three choices are:

a. Uppers alternating  
b. Lowers alternating  
c. Upper and Lower interleaved (all four stims alternating)
7. After clicking the **Next** button in the **Choose SSEP Stimulators** box, the **SSEP Stimulator Settings** box appears. Here you can set:

   a. Uppers stim rate (Choose a value between .3 and 20 Hz.)
   b. Lowers stim rate (Choose a value between .3 and 20 Hz.)
   c. Pulse duration (Choose from .05 ms, .1 ms, .2 ms, .3 ms, .5 ms, and 1 ms.)
   d. Sweeps/average (Choose a value between 1 and 5000.)

When you have entered the values you want, click **Next**.

![SSEP Stimulator Settings Box](image)
8. The **Save New Settings** box appears. Make sure the **Save new settings as:** option is selected and give your test a name. You can choose to further edit additional settings such as those for the **Electrical Stimulators** by selecting the **Open settings for further editing** option. Click **Finish** when you have entered a name and made your selections.
9. If you chose **Open settings for further editing**, the **Edit Test** box appears. A variety of options tabs are available. On the **Electric Stimulators** tab, for example, you can now adjust **Mode** *(Pulses or Trains)*, **Maximum Intensity**, and **Polarity** in addition to the stimulator options that you set in the Wizard.

![Edit Test Box – Electric Stimulators Tab Forward](image)

**NOTE:** The duration, rate and intensity of individual stimulators can also be set while the study is ongoing with the on-screen **Stimulators** window.
NOTE: The dialog boxes shown in Creating a Test with the Wizard were specific to the modalities chosen in Step 3: Upper SSEP and Lower SSEP. Had you chosen other or additional modalities, you might have seen any or all of the following dialog boxes:

- EEG Montage
- EP Grid Display
- Freerun EMG Muscles
- Freerun EMG Parameters
- Triggered EMG Muscles
- TcMEP Muscles
- Triggered EMG Parameters
- BAER – Audio Source
- BAER – Acquisition Parameters
- VEP – Video Source
- VEP – Acquisition Parameters
- Pedicle Screw Stimulation
- Direct Nerve Stimulation
Recording (Acquisition)

About Recording (Acquisition)

You can set up EPWorks to record a single acquisition or a multiple acquisition. For a single acquisition, only one waveform window is used to display data acquired from the headbox. For a multiple acquisition, more than one waveform window is used. See below for examples of both single and multiple acquisitions.

A single or multiple acquisition layout is setup with the Layout tab in the Edit Test window. See Layout Tab Settings for more information on setting up a screen layout for a test.

Example of a Single Acquisition Screen

This acquisition layout has only one waveform window named L3 - 4 Free Run EMG, so it is a single acquisition.
Example of a Multiple Acquisition Screen

This acquisition layout has four waveform windows, so it is a multiple acquisition.

Check Impedance

An Impedance Check is performed to ensure that the electrode contact with the patient is satisfactory. Impedance checks can be performed at any time during a study.

To perform an Impedance Check, click \( \square \) on the Settings toolbar. The Impedance Test window will open and the system will immediately begin scanning all of the channels. Click an option button to select a Threshold Value in Ohms for the impedance check. To check a single channel, click an option button next to the desired channel. To scan all of the channels, click Scan All. Click Exit to stop the impedance check and return to the test.

When you check the impedance, a new Impedance Check note is inserted in the Log Book and on the Timebar. If you this note in the Log Book and click Edit, you will see the recorded impedance value in the Comment area of the note. You will also see the impedance values if you hover over the tick on the Timebar.
Seeing Results: The Waveform Window

A waveform window shows the results of your test in **traces** and **sets** of waveforms that are assigned to **groups**. In recording mode, the title bar show whether the data in the waveform window is **Live** (currently being acquired) or **Historical** (a snapshot of data that was acquired at an earlier point in the study). The Timebar is used to display historical data in the waveform window.

A **trace** is a collection of waveforms acquired through the same input channels. Each trace is predefined in the Traces Tab, where you name the trace and assign an **input**, a **group**, filter settings and set the **timebase**. By default, traces are named according to the electrode inputs that the trace is set to record.

A **set** is composed of all the waveforms that are gathered at the same time and triggered by the same stimulator.

A **group** is a set of traces. In order to be visible on-screen, each trace is assigned to a **group** in the Traces tab. When only one group is assigned to the window, group name is shown in the window title and the group menu does not appear.

---

Example of a Waveform Window
• In **Traces Stack** display mode (as shown above), the waveforms for a trace are stacked with single trace label on the left side. Each waveform set has its own waveform label on the right side.

• To move a waveform window, click the title bar and hold down the left mouse button as you drag the window to a new location on the screen.

• To resize a waveform window, click the sizing handle that runs around the perimeter of the window and hold down the left mouse button as you drag the sizing handle to a new position. Normally a window is resized from the bottom-right corner.

• To place a marker on a waveform, click a marker button and then click the desired location on the waveform. See also, **Using Markers**.

• To move a trace, select the trace you wish to move and drag it up or down to a new position in the window.

• To see the set calculations that are based on the placed markers, click the sizing handle that is located below the toolbar and hold down the left mouse button while you drag the sizing handle down. See also, **Using Markers**.

• The **Zoom In/Out** buttons in the toolbar at the top of the waveform window enable you to change the size of the waveform window.

• To move the contents of the window up or down, use the mouse to drag the scroll bar.

• To see the Trace Properties, right-click the trace label.

• To see the Waveform Properties, right-click the waveform label.

• To open and edit the Waveform Window Properties, hold down the `<SHIFT>` key, then right-click the background of the waveform window and click **Properties...** from the pop-up menu.

See also:

- [Waveform Window Properties](#)
- [Display Mode](#)
- [Waveform Context (right-click) Menu](#)
- [Trace Context (right-click) Menu](#)
- [Waveform Window Context (right-click) Menu](#)
- [Trace Properties Window](#)
- [Waveform Properties Window](#)
- [Measuring Waveforms with Cursors](#)
- [Using Markers](#)
- [Using the Timebar](#)
Display Mode

Waveforms are displayed sequentially in time according to the display mode of the group. To view or change the display mode of a group in a waveform window, right-click a trace label and click Display Mode.

Waveform Window Display Mode Menu

The two main display mode categories are Traces Stack and Sets Stack. You can toggle between viewing the waveforms in Traces Stack or Sets Stack mode by clicking the first item on the Display Mode menu.

When in Traces Stack display mode, the waveforms are arranged sequentially in time with the trace labels listed on the left side of the waveform window. In Sets Stack display mode, the waveforms are arranged sequentially in time with the set labels listed on the left-side of the waveform window.

There are three options for viewing waveforms in either a Sets Stack or a Traces Stack. In the Waveform Window Display Mode Menu illustration above, the waveform window is currently set to display waveforms in Traces Stack > Replace mode. This is the default configuration. See below for detailed descriptions of the three display mode options: Vertical Curve Stack, Overlay, and Replace.

To customize the number of traces shown any display mode:

1. To open the properties window, right-click the background of the waveform window.
2. Click the Layout tab.
3. Enter the number of waveforms that you wish to in the Traces Stack. (Replace Mode and Overlay Mode are described in the table below.)

Traces Stack Settings in Properties Window
<table>
<thead>
<tr>
<th>Display Mode</th>
<th>Illustration</th>
<th>Description</th>
</tr>
</thead>
</table>
| Vertical Curve     | ![Vertical Curve Illustration](image1) | As waveforms are acquired, they are displayed in a vertical stack. A maximum of 50 traces are displayed consecutively in and spaced apart vertically.  
In the illustration to the right, the display mode is set to **Traces Stack** so the waveforms are organized according to traces. Each set of waveforms is then stacked vertically below the corresponding trace label.  
If the display mode in this illustration was set to **Sets Stack** then the waveforms would be organized according to sets and each trace would be stacked vertically below the corresponding set. |
| Stack              | ![Vertical Curve Illustration](image2) |                                                                                                                                                                                                          |
| Overlay            | ![Overlay Illustration](image3) | As waveforms are acquired, each new waveform is displayed on top of previously acquired waveforms. Sets of traces are superimposed (displayed with coincident origins) in the waveform window. The number of overlaid traces is set in the **Overlay Mode** option in the **Traces** tab of the **Customize** window.  
In the illustration to the right, the display mode is set to **Traces Stack** so the waveforms are organized according to traces. All sets of waveforms are overlapped beside the corresponding trace label on the left with the most recent set shown on top.  
If the display mode was set to **Sets Stack** then all traces in the group would be overlapped beside the set labels on the left with the most recently acquired set shown at the top of the waveform window. |
<p>|                    | <img src="image4" alt="Overlay Illustration" /> |                                                                                                                                                                                                          |</p>
<table>
<thead>
<tr>
<th>Display Mode</th>
<th>Illustration</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Replace</td>
<td><img src="image1.png" alt="Illustration" /></td>
<td>Displays the number of sets of traces that are set in the Replace Mode option of the Traces tab in the Customize window. As waveforms are acquired, each new waveform replaces the previously acquired waveforms. In the illustration to the right, the display mode is set to Traces Stack so the waveforms are organized according to traces. The most current set of waveforms is displayed beside the corresponding trace label on the left. If the display mode was set to Sets Stack then the most recently acquired set would be displayed beside the set label on the left with the traces displayed below the set label.</td>
</tr>
</tbody>
</table>

**Pulse Oximetry**

Pulse Oximetry information is available during acquisition. First, ensure the 010384 Protektor32 pulse oximetry cable is connected to the Acquisition Head Box and a compatible Nonin-brand pulse oximetry sensor is used. To view Pulse Rate and SpO2 from the pulse oximeter, select View and then Pulse-Oximeter from the EPWorks main window.

![View and Pulse-Oximeter from EPWorks main window](image2.png)
The Pulse-Oximeter window will open, displaying Pulse Rate in beats per minute (bpm) on the left and SpO2 as a percentage (%) on the right. The Pulse-Oximetry window may be moved around the screen, resized, or minimized.

If connection to the pulse oximeter is lost, the values will be displayed as “--” and “Out of Track” displayed in the lower-left corner of the Pulse-Oximetry window. In this case, check the pulse oximetry cable connection or placement of the Nonin oximetry sensor.

Using Markers

Markers are used to set locations on the waveform that are used to determine calculations. The results of these calculations are displayed in the top section of the waveform window, as shown in the illustration below.

Place a Marker on a Waveform

Markers and marker definitions and calculations are set up in the Markers tab in the Edit Test window. When you define markers and marker calculations for a test, corresponding Marker buttons appear in the toolbar window next to the Group menu. Only one marker of a given type can be placed on a particular set.

1. Select a Marker button. The mouse pointer changes to a marker cursor shape.
2. Move the mouse pointer to the desired position and click the mouse button. The marker is placed on the waveform. Calculations for the marker appear in the marker calculation results section of the waveform window. You may have to use the mouse to drag the sizing handle down in order to see the calculation results.
3. Repeat steps one and two to place more markers as required for the test.
Change the Location of a Marker

Click the marker on the waveform window and continue to press the left mouse key as you drag the marker to a new location on the waveform. The calculation results are updated automatically as you move the marker.

Markers calculations table

To see the marker calculations table, click the gray bar (sizing handle) located between the waveform window toolbar and the waveforms and hold down the left mouse button as you drag the gray bar down. A new context menu opens when you right-click a cell in the marker calculations table.

Delete a Marker

Click the marker to select it and then press the Delete key on the keyboard.

See Also:
- Edit Test: Markers Tab
- Markers Settings
Measuring Waveforms With Cursors

The Cursors toolbar provides a quick way to measure and compare points on a waveform. The cursors are available in the Cursors toolbar, which is visible (by default) in the row below the EPWorks main menu bar. If the Cursor toolbar is not visible, open the View menu and click Toolbars > Cursors.

Select a cursor from the Cursors toolbar and then click a point on a waveform that you wish to measure. The measurement result is displayed above the cursor. To measure a different point on the same wave, click the cursor on the waveform and drag it to a new location. The measurement results are updated continuously as you move the cursor.

<table>
<thead>
<tr>
<th>Menu Item</th>
<th>Toolbar Button</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Latency Difference</td>
<td><img src="image" alt="Cursor" /></td>
<td>Use this cursor to measure the time difference in milliseconds from one point on a waveform to another in the active waveform window (Inter-Peak Interval).</td>
</tr>
<tr>
<td>Amplitude Difference</td>
<td><img src="image" alt="Cursor" /></td>
<td>Use this cursor to measure the difference in voltage of the amplitude between two points on a waveform in the active waveform window.</td>
</tr>
<tr>
<td>Absolute Latency</td>
<td><img src="image" alt="Cursor" /></td>
<td>Use this cursor to measure the time in milliseconds of a particular point on the waveform in the active waveform window or history window.</td>
</tr>
<tr>
<td>Absolute Amplitude</td>
<td><img src="image" alt="Cursor" /></td>
<td>Use this cursor to measure the amplitude voltage of a particular point on the waveform in the active waveform window as compared to the baseline.</td>
</tr>
</tbody>
</table>

Waveform Window Properties

To change the waveform window properties, right-click on a waveform window’s background and then click Properties... from the context menu. Any new settings that you enter will not affect all of the visible waveform windows only the currently selected waveform window will be affected. You can use the waveform Properties window to override properties that were setup previously in the Tools > Customize window. Alternatively, you can use the Tools > Customize window options to change the waveform window properties of all of the waveform windows at one time.

The waveform Properties window has three tabs which are described below:

- General tab
- Layout tab
- Misc tab

Waveform Window Properties: General Tab

<table>
<thead>
<tr>
<th>Property</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Name</td>
<td>To rename the window, type a new name in the name text box.</td>
</tr>
<tr>
<td>Divisions</td>
<td>Select 10 or 20 divisions from the Divisions menu to determine the number of divisions that are shown in the grid. A division is one section of the grid that covers the background of a waveform window. By default, each waveform window is divided into 10 divisions vertically and horizontally.</td>
</tr>
<tr>
<td>Property</td>
<td>Description</td>
</tr>
<tr>
<td>-------------------</td>
<td>-----------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------</td>
</tr>
<tr>
<td>Split Gains</td>
<td>If selected (checked) a vertical line (red by default) divides all of the waveforms so that the gain of the waveforms is distributed (split) on either side of the gain divider line. If the acquired waveforms are unbalanced and running off the screen, <strong>Split Gains</strong> may enable you to see all of the waveform in one window. By default, the sensitivity setting is the same on either side of the gain divider line. To find out how to fine tune the sensitivity setting on either side of the gain divider line, see the Fine tune gain split settings section of the <strong>Edit Test &gt; Traces Settings</strong> topic.</td>
</tr>
<tr>
<td>Groups</td>
<td>Lists the groups that are associated with the waveform window.</td>
</tr>
<tr>
<td></td>
<td>• To add a group to the list, click <strong>Add</strong> to select a group from a menu of all of the groups that are defined in the <strong>Groups</strong> tab of the <strong>Edit Test</strong> window for the current test.</td>
</tr>
<tr>
<td></td>
<td>To delete a group from the list, select a group and click <strong>Delete</strong>.</td>
</tr>
</tbody>
</table>

**Waveform Window Properties: Layout Tab**

<table>
<thead>
<tr>
<th>Property</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Trace Stack</td>
<td>Sets the layout and contents of the trace stack when the display mode is set to <strong>Traces Stack</strong>.</td>
</tr>
<tr>
<td></td>
<td>• <strong>Trace Spacing (div)</strong>: Determines the number of vertical divisions between the highest peak of the first waveform in the trace and the highest peak of the first waveform in the trace below. 1 division is the default setting.</td>
</tr>
<tr>
<td></td>
<td><strong>Number of Waveforms</strong>: Here you can set the number of waveforms per trace in <strong>Replace Mode</strong> and the number of waveforms per trace in <strong>Overlay Mode</strong>. See <strong>Display Mode</strong> for more information.</td>
</tr>
<tr>
<td>Set Stack</td>
<td>Determines the number of horizontal divisions between sets when the display mode is set to <strong>Sets Stack</strong>.</td>
</tr>
<tr>
<td>Waveforms</td>
<td>Determines the number of horizontal divisions between waveforms.</td>
</tr>
</tbody>
</table>

**Waveform Window Properties: Misc Tab**

<table>
<thead>
<tr>
<th>Property</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Waveform Smoothing (Averaged and Triggered)</td>
<td>For averaged and triggered waveforms, the waveform will be vertically smoothed by the set <strong>Number of Points</strong>. <strong>No smoothing</strong> is set by default. Click the arrow to select a number of points for smoothing from the drop-down menu. The smoothing range is from 3 to 25 points.</td>
</tr>
</tbody>
</table>
### Property Description

<table>
<thead>
<tr>
<th>Property</th>
<th>Description</th>
</tr>
</thead>
</table>
| Colors   | Color properties set in individual waveform windows will override color set in the Customize > Colors tab. You can set the color of these elements:  
- Active Waveform  
- Baseline Waveform  
- Cursor Ranges  
- Cursors  
- Labels  
- Window Background  
- Window Grid  
Select an item from the Elements menu, and then click the color rectangle to select a color for that element.  
Click Reset to reset the colors of these elements to factory settings. |

A division is one section of the grid that covers the background of a waveform window. By default, each waveform window is divided into 10 divisions vertically and horizontally. To set the number of divisions, right-click the background of a waveform window and click Properties. Click General > Properties and select 10 or 20 divisions.

### Waveform Window Context Menus

**Waveform Context (right-click) Menu**

When you right-click the trace line or the Waveform label of a waveform, the waveform context menu appears.

![Waveform Context Menu](image)

Use this menu to perform the following functions:

- Mark Baseline As
- Always Visible
- Mark as Flagged
- Color Waveform
Mark Baseline As
To set the Baseline waveform, right-click the trace line of the waveform that you wish to set as the baseline. Select Mark Baseline as from the pop-up menu and select either Selected Waveform or All Waveforms in Set. The waveform will change to green (default color for baseline waveform). Each trace can have only one baseline waveform. A baseline waveform may belong to more than one set.

Always Visible
By default, the waveform window is set to show up to 50 waveforms. When the number of waveforms in a waveform window exceeds 50, the oldest waveform is replaced by the most recently acquired. If you select Always Visible for a particular waveform, it will not be replaced when the waveform window reaches the set limit of waveforms.

NOTE: If you need to change the 50 waveform limit, please contact customer support at 1-800-303-0306 or e-mail OTS@natus.com.

Show Waveform
Show Waveform has two options: Always show and Never show. By default, the waveform window is set to show up to 50 waveforms. (If you need to change the 50 waveform limit, contact customer support to find out how to edit the associated registry key.) When the number of waveforms in a waveform window exceeds 50, the oldest waveform is replaced by the most recently acquired waveform. If you select Always show for a particular waveform, it will not be replaced when the waveform window reaches the set limit of waveforms. Select Never Show if you wish to hide a particular waveform.

Smooth Waveform
This menu item performs an algorithm on the selected waveform that averages the waveform by a set number of points to smooth the trace. Placing markers is easier with a smoother waveform. (To globally reset the smooth property for all of the waveforms in a test, select Customize... from the Tools menu and open the Waveform tab.)

Hide Waveform
Click Hide Waveform to hide the selected waveform from view.

Delete Waveform
Click Delete Waveform to delete the selected waveform.
**Mark As Flagged**

There are two options available for Mark As Flagged:

- Selected Waveform
- All Waveforms in Set

Either select or clear one of the above options to flag or un-flag the waveforms in a set.

**Color Waveform**

When you select Color Waveform from the Waveform menu, the Color dialog box appears. Select a color to change the color of the currently selected waveform. By default, a waveform that is currently acquiring data is red, the baseline waveform is green and the selected waveform is blue. You can change the color of a particular waveform or set of waveforms to make it more visible. See Customize: Colors tab, for more information about setting the color of waveforms.

**Grand Average Selected**

When selected, all designated waveforms will be weighted-averaged into a single new waveform. The Grand Average waveform will carry a new set number, and is distinguished by an icon. When a Grand Average is created, the selected waveforms that comprise the Grand Average are hidden.

- If no waveforms are selected when Grand Average is enabled, all wave forms (in all traces) will be used to create the Grand Average.
- If only one wave form is selected when Grand Average is enabled, a warning will be displayed with the option of proceeding available.
- If one of the selected waveforms IS a Grand Average, a choice to create a new Grand Average or to combine the other selected waveforms into the existing Grand Average is given.
- Each Grand Average keeps track of which waveforms are included. Wave forms previously used in a Grand Average may not be used to as the part of another Grand Average.
- If waveforms of different time bases are selected, the Grand Average waveform will be the smallest sweep duration, and will be a result of averaging the period of time represented by the waveform with the smallest sweep duration.

**Display Rejection Threshold**

Rejection threshold is the voltage at which the input will detect a rejection. Select Rejection Threshold to display the rejection threshold for all of the waveforms that are acquired with a particular input. Rejection threshold is set in the Inputs tab of the Edit Test window.

**Add Note**

When you select Add Note a submenu appears that allows you to select either To Selection or To Set. You can then select from a menu of preset notes, or you can select Custom to open the Edit Note dialog box and create a custom note.

You can add a new preset note to the Add Note submenu by selecting Customize from the Tools menu and clicking the Notes tab.

**Edit Properties**

Click Properties… to open the Waveform Properties window. Waveform properties are discussed further in the Waveform Properties Window section.

**Trace Context (right-click) Menu**

To open the Trace context menu, right-click a Trace label in a waveform window.
Menu Item | Description
--- | ---
Display Mode | See Display Mode for a detailed description of these options.
Show All Waveforms | Shows all the waveforms for the selected trace.
Invert All Waveforms | Shows all of the waveforms for the trace inverted (upside-down).
Distribute Waveforms | Evenly distributes the visible waveforms.
Delete Waveforms | Deletes all the waveforms for the selected trace.
Trace Enabled | Indicates whether the Trace is enabled. If one Trace in a Group is rejected, then the entire Group is rejected. To allow you to continue acquiring data for a Group that has a rejected Trace, you may disable the Trace that caused the rejection. You can disable a rejected trace by selecting Trace Enabled from this menu. The menu will close, and the Trace label will now show a Trace Disabled symbol: ![Trace Disabled Symbol](image.png)
Properties | See Trace Properties Window for a detailed description of this menu item.

**Waveform Window Context (right-click) Menu**

When you right-click the background of any waveform window, the waveform window context menu appears.

<table>
<thead>
<tr>
<th>Menu Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Show Cursors</td>
<td></td>
</tr>
<tr>
<td>Show Labels</td>
<td></td>
</tr>
<tr>
<td>Show/Print Special</td>
<td></td>
</tr>
<tr>
<td>Distribute Stacks</td>
<td>Ctrl+F11</td>
</tr>
<tr>
<td>Link To Timebar</td>
<td></td>
</tr>
<tr>
<td>Properties...</td>
<td></td>
</tr>
<tr>
<td>Menu Item</td>
<td>Description</td>
</tr>
<tr>
<td>-------------------</td>
<td>---------------------------------------------------------------------------------------------------------------------------------------------</td>
</tr>
<tr>
<td>Show Cursors</td>
<td>Select one of these options:&lt;br&gt;- <strong>Always Show</strong>: All cursors (markers) are visible.&lt;br&gt;- <strong>Never Show</strong>: All cursors (markers) are hidden. <strong>Show on Active Set</strong>: Cursors (markers) are only visible on the waveform set that is currently being acquired. All other cursors are hidden.</td>
</tr>
<tr>
<td>Show Labels</td>
<td>• <strong>On Trace/Set</strong>: If checked (turned on) in Traces Stack Display Mode, a trace label (ex. CPZ-A2) is displayed at the start of each trace. If checked in Sets Stack Display Mode, a set label (ex. Set 1) is displayed at the start of each trace.&lt;br&gt;• <strong>On Waveforms</strong>: If checked in Traces Stack Display Mode, a Waveform label is displayed at the end of each trace. If checked in Sets Stack Display Mode, a trace label (ex. CPZ-A2) is displayed at the end of each trace. If checked, labels are visible. By default, both types of labels are displayed.</td>
</tr>
<tr>
<td>Show/Print Special</td>
<td>Select to temporarily change the waveform window display to one of the following options:&lt;br&gt;- <strong>Noted Waveforms</strong>: Only waveforms with notes will be shown and all other waveforms are hidden.&lt;br&gt;- <strong>Marked Waveforms</strong>: Only waveforms with cursors (markers) will be shown and all other waveforms are hidden.&lt;br&gt;- <strong>All Waveforms</strong>: All waveforms that have been acquired (to a maximum of 50) will be shown in a vertical stack. Waveforms continue to be acquired after one of the Show/Print Special options has been selected.</td>
</tr>
<tr>
<td>Distribute Stacks</td>
<td>Select to distribute all stacks in the waveform window.</td>
</tr>
<tr>
<td>Link to Timebar</td>
<td>When this option is selected (checked) the waveforms shown in the window are linked to the position of the yellow slider on the Timebar. For faster navigation, we recommend that you set all of the stacks to Replace display mode with a maximum of two to four waveforms per stack. Once the system has located a point of interest in the study, you can change the display mode. The title bar of the waveform window indicates the type of data that is currently being displayed: Live or Historical (review). By default, the Waveform window's Link to Timebar is turned on.</td>
</tr>
<tr>
<td>Properties...</td>
<td>Select to open the Properties window which has three tabs: General, Layout and Misc. The settings in these three tabs can be used to change waveform window properties on the fly without needing to open the Edit Test window or the Customize window. Also, the Properties window can be used to set up a waveform window that has different properties than those defined in the global settings of the Customize window. To find out more about particular options in the Properties window tab, see Waveform Window Properties.</td>
</tr>
</tbody>
</table>
Trace Properties

Trace Properties Window

To open the Trace Properties window, right-click a trace label in a waveform window. If you right-click a waveform or a waveform set label, the Waveform properties window opens. The Trace Properties window has three tabs that are described in these topics:

- Trace Tab
- Input Tab
- Group Tab

A trace is the on-screen display of the electrode channels in lines that represent waveforms (electrical activity) recorded by the headbox. A trace may consist of multiple waveforms or sets of waveforms.

A waveform is the line that represents the shape of a wave for a given instant in time over a specified region in space. Every waveform belongs to a trace and a set.

Trace Properties: Trace Tab

The properties shown in the Trace tab are not editable. Click Tools > Settings... > Modify Active Test to change these properties on the Edit Test window.

<table>
<thead>
<tr>
<th>Property</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Trace Label</td>
<td>The box at the top of the Waveform tab shows the name of the trace to which the selected waveform belongs.</td>
</tr>
<tr>
<td>Trace Enabled</td>
<td>Indicates whether the trace is enabled. If one trace in a group is rejected, then the entire group is rejected. To allow you to continue acquiring data for a group that has a rejected trace, you may disable the trace that caused the rejection. To disable a trace, right-click the trace label and select Trace Enabled from the pop-up menu. The menu will close automatically, and the trace label will now show a trace disabled symbol:</td>
</tr>
</tbody>
</table>

98
<table>
<thead>
<tr>
<th>Property</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Filter Cutoffs</td>
<td>Shows the filter settings for the trace as set in the <strong>Traces</strong> tab of the <strong>Edit Test</strong> window.</td>
</tr>
<tr>
<td>Sensitivity</td>
<td>Shows the <strong>Sensitivity</strong> setting for the trace as set in the <strong>Traces</strong> tab of the <strong>Edit Test</strong> window.</td>
</tr>
<tr>
<td>Timebase</td>
<td>Shows the <strong>Timebase</strong> setting for the trace as set in the <strong>Traces</strong> tab of the <strong>Edit Test</strong> window.</td>
</tr>
<tr>
<td>Sampling Frequency</td>
<td>Shows how fast the headbox measures signals. <strong>Sampling Frequency</strong> is dependent on the headbox and cannot be set.</td>
</tr>
<tr>
<td>Input</td>
<td>Shows the input that is being used to gather data for the trace, as set in the <strong>Traces</strong> tab of the <strong>Edit Test</strong> window.</td>
</tr>
<tr>
<td>Group</td>
<td>Shows the group to which the trace belongs, as set in the <strong>Traces</strong> tab of the <strong>Edit Test</strong> window.</td>
</tr>
<tr>
<td>Has a Baseline</td>
<td>Indicates whether a waveform has been designated as the baseline for this waveform window. Waveform color is set in the <strong>Colors</strong> tab of the <strong>Customize</strong> window.</td>
</tr>
</tbody>
</table>

**Trace Properties: Channel Tab**

The properties shown in the **Input** tab are not editable. To change these properties, open the **Edit Test** window by selecting **Settings... > Modify Active Test** from the **Tools** menu.

<table>
<thead>
<tr>
<th>Property</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Trace Label</td>
<td>The box at the top of the <strong>Waveform</strong> tab shows the name of the trace to which the selected waveform belongs.</td>
</tr>
</tbody>
</table>
### Property | Description
---|---
Sampling Frequency | Shows how fast the headbox measures signals. **Sampling Frequency** is dependent on the headbox and cannot be set.

**Range** | **Range**, which is set in the Inputs tab of the **Edit Test** window, adjusts the sensitivity of the amplifier for the selected channel.

**Rejection Threshold** | The rejection threshold is the user defined voltage, where if any data-point exceeds this value, the system "rejects" the trace and does not allow it to be included in an average. Shows the voltage at which the input will detect a rejection. Rejected data is not averaged into the trace. This is the same as the **Reject Threshold** that is set in the Inputs tab of the **Edit Test** window.

**Rejection Delay** | Shows the delay before the processor begins to use the **Reject Threshold** to reject data. **Rejection Delay** is set in the Options tab of the Customize window.

**Active Electrode** | Shows the label for the active (positive) electrode site, as set in the Inputs tab of the **Edit Test** window.

**Reference Electrode** | Shows the label for the reference (negative) electrode site, as set in the Inputs tab of the **Edit Test** window.

---

**Trace Properties: Group Tab**

The properties shown in the **Group** tab are not editable. To change these properties, open the **Edit Test** window by selecting **Settings... > Modify Active Test** from the **Tools** menu.

![Trace Properties](image)

### Property | Description
---|---
**Group Label** | The box at the top of the **Group** tab shows the name of the group that the selected waveform belongs to.
<table>
<thead>
<tr>
<th>Property</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Signal Type</td>
<td>Shows the type of operations that are performed on the measurement data, as set in the <strong>Groups</strong> tab of the <strong>Edit Test</strong> window.</td>
</tr>
<tr>
<td>Trigger Source</td>
<td>For the triggered or averaged signal types, shows the trigger source that is set in the <strong>Groups</strong> tab of the <strong>Edit Test</strong> window.</td>
</tr>
<tr>
<td>Trigger Delay</td>
<td>Shows the delay in milliseconds from the time the stimulation starts to the start of the acquisition, as set in the <strong>Groups</strong> tab of the <strong>Edit Test</strong> window.</td>
</tr>
<tr>
<td>Sweep Duration</td>
<td>Shows the duration of each sweep in milliseconds.</td>
</tr>
<tr>
<td>Sweeps/Average</td>
<td>Specifies the number of evoked responses that are averaged together to generate a waveform set, as set in the <strong>Groups</strong> tab of the <strong>Edit Test</strong> window.</td>
</tr>
<tr>
<td>Timeline</td>
<td>Specifies which timeline, if any, has been applied to the group. Timelines are defined in the <strong>Timelines</strong> tab and applied in the Groups Tab of the <strong>Edit Test</strong> window.</td>
</tr>
</tbody>
</table>
Waveform Properties

To open the Waveform Properties window, right-click a waveform or waveform label.

A Waveform is the line that represents the shape of a wave for a given instant in time over a specified region in space. Every waveform belongs to a trace and a set.

A Trace is the on-screen display of the electrode channels in lines that represent waveforms (electrical activity) recorded by the headbox. A trace may consist of multiple waveforms or sets of waveforms.

The Waveform Properties window has five tabs that are described in the following topics:

- Waveform tab
- Trace tab
- Input tab
- Group tab
- Notes tab

Waveform Properties: Waveform Tab

The properties shown in the Waveform tab are not editable. To change these properties, open the Edit Test window by selecting Settings... > Modify Active Test from the Tools Menu.

<table>
<thead>
<tr>
<th>Property</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Trace Label</td>
<td>The box at the top of the Waveform tab shows the name of the trace to which the selected waveform belongs.</td>
</tr>
<tr>
<td>Time</td>
<td>Shows the time that the waveform was acquired.</td>
</tr>
<tr>
<td>Filter Cutoffs</td>
<td>Shows the filter settings for the trace to which the selected waveform belongs.</td>
</tr>
<tr>
<td>Is Baseline</td>
<td>Indicates whether the selected waveform is designated as the baseline for the associated trace.</td>
</tr>
</tbody>
</table>
### Property Evaluation:

<table>
<thead>
<tr>
<th>Property</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Set #</td>
<td>Shows to which set the selected waveform belongs. Accepted shows the total number of acquired waveforms that were within the rejection threshold (as set in the Inputs tab of the Edit Test window). Rejected shows the total number of acquired waveforms that were outside of the rejection threshold. Rejection threshold is set in the Options tab of the Customize window.</td>
</tr>
</tbody>
</table>

### Waveform Properties: Trace Tab

The properties shown in the Trace tab are not editable. To change these properties, open the Edit Test window by selecting **Settings... > Modify Active Test** from the Tools menu.

<table>
<thead>
<tr>
<th>Property</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Trace Label</td>
<td>The box at the top of the Waveform tab shows the name of the trace to which the selected waveform belongs.</td>
</tr>
<tr>
<td>Trace Enabled</td>
<td>Indicates whether the trace is enabled. If one trace in a group is rejected, then the entire group is rejected. To allow you to continue acquiring data for a group that has a rejected trace, you may disable the trace that caused the rejection. To disable a trace, right-click the trace label and select Trace Enabled from the pop-up menu. The menu will automatically close, and the trace label will now show a trace disabled symbol: ![Trace Disabled Symbol]</td>
</tr>
<tr>
<td>Filter Cutoffs</td>
<td>Shows the filter settings for the trace as set in the Traces tab of the Edit Test window.</td>
</tr>
<tr>
<td>Sensitivity</td>
<td>Shows the Sensitivity setting for the trace as set in the Traces tab of the Edit Test window.</td>
</tr>
<tr>
<td>Property</td>
<td>Description</td>
</tr>
<tr>
<td>-------------------</td>
<td>---------------------------------------------------------------------------------------------------------------------------------------------</td>
</tr>
<tr>
<td>Timebase</td>
<td>Shows the <strong>Timebase</strong> setting for the trace as set in the <strong>Traces</strong> tab of the <strong>Edit Test</strong> window.</td>
</tr>
<tr>
<td>Sampling Frequency</td>
<td>Shows how fast the headbox measures signals. <strong>Sampling Frequency</strong> is dependent on the headbox and cannot be set.</td>
</tr>
<tr>
<td>Input</td>
<td>Shows the input that is being used to gather data for the trace, as set in the <strong>Traces</strong> tab of the <strong>Edit Test</strong> window.</td>
</tr>
<tr>
<td>Group</td>
<td>Shows the group to which the trace belongs, as set in the <strong>Traces</strong> tab of the <strong>Edit Test</strong> window.</td>
</tr>
<tr>
<td>Has a Baseline</td>
<td>Indicates whether a waveform has been designated as the baseline for this trace. Waveform color is set in the <strong>Colors</strong> tab of the <strong>Customize</strong> window.</td>
</tr>
</tbody>
</table>

**Waveform Properties: Channel Tab**

The properties shown in the Input tab are similar to those shown under **Trace Properties: Channel tab**.

**Waveform Properties: Group Tab**

The properties shown in the **Group** tab are not editable. To change these properties, open the **Edit Test** window by selecting **Settings... > Modify Active Test** from the **Tools** menu.

![Waveform Properties Window](image)

<table>
<thead>
<tr>
<th>Property</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Group Label</td>
<td>The box at the top of the <strong>Group</strong> tab shows the name of the group to which the selected waveform belongs.</td>
</tr>
<tr>
<td>Signal Type</td>
<td>Shows the type of operations that are performed on the measurement data, as set in the <strong>Groups</strong> tab of the <strong>Edit Test</strong> window.</td>
</tr>
<tr>
<td><strong>Property</strong></td>
<td><strong>Description</strong></td>
</tr>
<tr>
<td>-------------------</td>
<td>--------------------------------------------------------------------------------------------------------------------------------------------------</td>
</tr>
<tr>
<td>Trigger Source</td>
<td>For the triggered or averaged signal types, shows the trigger source that is set in the Groups tab of the Edit Test window.</td>
</tr>
<tr>
<td>Trigger Delay</td>
<td>Shows the delay in milliseconds from the time the simulation starts to the start of the acquisition, as set in the Groups tab of the Edit Test window.</td>
</tr>
<tr>
<td>Sweep Duration</td>
<td>Shows the duration of each sweep in milliseconds.</td>
</tr>
<tr>
<td>Sweeps/ Average</td>
<td>Specifies the number of evoked responses that are averaged together to generate a waveform set, as set in the Groups tab of the Edit Test window.</td>
</tr>
<tr>
<td>Timeline</td>
<td>Specifies which timeline, if any, has been applied to the group. Timelines are defined in the Timelines tab and applied in the Groups Tab of the Edit Test window.</td>
</tr>
</tbody>
</table>
Waveform Properties: Notes Tab

You can use the Notes tab of the Waveform Properties window to add notes to a waveform and to view notes that have already been added to the waveform.

When you use the Add Note button to add a note, that note is added automatically to the Log Book window and a note symbol is added to the waveform set label.

To see the list of predefined notes, click Add Note. A menu of notes will appear below the Add Note button. You can select a default note from the menu or you can define a new note by selecting <Custom>.

To Define a Custom Note

1. Click Notes > Custom menu. The Edit Note dialog opens.
2. Type a name for the note in the Title text box.
3. If desired, type a message into the Comments text box.
4. Click Add. The mouse pointer will become a marker symbol.

Move the mouse pointer to the waveform that you wish to annotate and click the mouse button. A note symbol is added to the waveform set label and the note is added to the Log Book window.

<table>
<thead>
<tr>
<th>Notes Table</th>
</tr>
</thead>
<tbody>
<tr>
<td>Column Heading</td>
</tr>
<tr>
<td>Created</td>
</tr>
<tr>
<td>Title</td>
</tr>
<tr>
<td>Comments</td>
</tr>
<tr>
<td>Links</td>
</tr>
</tbody>
</table>
Notes can also be added by:

- Right-clicking the waveform label and selecting **Add Note** from the pop-up menu.
- Clicking **Add Note** in the **Log Book** window.

**Controlling the Stimulators - The Stimulators Window**

The **Stimulators** window is used to quickly turn timelines and stimulators on and off. The duration, rate and intensity of individual stimulators can be set on-the-fly with the **Stimulators** window.

- To change the rate of visual and auditory stimulation for both ipsilateral and contralateral sound, click the box beside the stimulator and type a new value in the **Rate** text box.
- To change the intensity of the stimulation, click and drag the **Intensity** slider up or down, or type a value into the text box below the **Intensity** control.
- To change the duration of stimulations, select a value from the **Duration** menu.
- The new 🎬 timeline pause button in the Stimulators window enables you to pause and continue timelines.

You can enable the option to run multiple stimulators in the Customize: Stimulators Tab. When running multiple stimulators, electric and external stimulators cannot run at the same time. Also, no more than one external stimulator can be run at a time.

All other stimulus parameters (Audio: stimulus type, noise type, etc. and Visual: goggles vs. monitor, color, etc.) must be set by opening the **Edit Test** window and selecting the AV/Ext Stimulators tab.

To run multiple timelines at the same time:

1. To open the Stimulators Properties window, click Tools > Customize and click the Stimulators tab.
2. Select (check) the Enable running multiple timelines and stims option and click OK.
Controlling the Acquisition - The Groups Window

The Groups window is used to start and stop the acquisition.

For each group in your test, the Groups window reports the number of sweeps accepted (NA column) and the number of sweeps rejected (NR column) for the current set being acquired.

To start or stop acquisition for a specific group, click the check box in the Type column. For triggered or averaged groups, you must also start the appropriate stimulator in the Stimulators window in order to acquire waveforms.
Raw Sweeps Window

The **Raw Sweeps** window shows all of the waveforms that are acquired, including rejected waveforms that are not shown in the waveform window. Since the waveforms shown in the **Raw Sweeps** window are not averaged, all waveforms are shown as they are acquired.

- The **Raw Sweeps Only** property in **Customize > Options** can speed up the display of data in the **Raw Sweeps** window.

**Rejection Threshold Bars**

The value of the rejection threshold bars directly corresponds to the setting in the **Rejection Threshold** column of the **Inputs** tab. You can increase or decrease the rejection threshold by clicking a rejection threshold bar and holding down the right mouse button as you drag the bar up or down. This action updates automatically the **Rejection Threshold** value set in the **Inputs** tab. To hide the rejection threshold bars, right-click the waveform and select **Display Rejection Threshold** from the context menu. Repeat this action to make the rejection threshold bars reappear.

**Waveform Properties Label**

The waveform properties label shows the trace label, the title of the waveform window in which the trace appears, sensitivity, timebase and the acquisition time. To add a note to the waveform, right-click the waveform properties label and select **Add Note** from the context menu. To view the Waveform Properties, right-click the waveform label and select **Properties** from the context menu.

**Raw Sweeps Window Context Menu**

Right-click the background of the **Raw Sweeps** window to select an option from the context menu.
Avoiding Parasitic Noise

Measurement of evoked potentials (EPs) is challenging mostly due to the low signal-to-noise ratio. Averaging improves the voltage signal-to-noise ratio (by the square root of the number of records) with respect to extraneous electrical noise (American Speech-Language-Hearing Association, 1987, p9; Scott, McLean & Parker, 1997, p211). However, in certain situations, a source of parasitic signal can be synchronous with the stimulus, and therefore insusceptible to averaging. This parasitic signal can exceed EP amplitude and can mask EP waveforms making analysis of EPs difficult, introducing uncertainty regarding neurological changes during IOM. (Scott, McLean & Parker, 1997, p211)

To address this problem the Periodic Parasitic Signal Avoidance Utility (PPSAU) was introduced in Patch 4 of EPWorks 4.0. The PPSAU is used to determine an optimal modification to the user-specified stimulation rate avoiding synchrony between the stimulator rate and any periodic parasitic signal. The result is that the parasitic signals will now be averaged out of the waveform leaving the EP waveforms unmasked.

Using the Periodic Parasitic Signal Avoidance Utility

The PPSAU is accessible through an icon that is integrated in the toolbar of the waveform window.

The options available in the PPSAU include:

- Noise analysis of selected trace/waveform
- Manage Stimulator Settings
- Automatic Stim rate adjustment

Not all utility options are available in all modalities. The utility has the most value in EP’s therefore all functions are available in the EP acquisition windows. For other modalities, such as EMG and EEG, the functions available to you are limited to noise analysis only. The noise analysis can be beneficial in EMG and EEG as it allows you to see the spectrum of the raw/waveform data.
Automatic Stimulation Rate Adjustment
Adjusts stimulation rate automatically in accordance to the known frequencies.

Manage Stimulator Settings
Allows you to find optimal stimulation rates manually, given your choice of noise frequencies.

The bar is used to select the noise frequencies present in the waveform.

Lists the noise frequencies and their relative amplitudes, range of acceptable stimulation rates and a few other pertinent parameters.
Workflow

There are two procedures for live stimulator rate adjustment:

- Removal of Periodic noise remaining in the averaged SSEP for known frequencies (simple – this should be sufficient in most cases)
- Removal of Periodic noise remaining in the averaged SSEP for unknown frequencies or when new noise frequencies appear

Off-Line processing is also available and allows user to manually find the optimal stimulator rate given their choice of noise frequencies

Periodic Noise Remaining in the Averaged SSEP for Known Frequencies

1. Select a waveform containing noisy sets. The waveform should change blue when selected.
2. Left click on the NAP icon and a dropdown menu will appear.
3. Select Automatic stim rate adjustment.
New Noise Frequencies in the Averaged SSEP

If the new (previously unknown) noise frequency is the one polluting the data this procedure will not work (since system only works for known frequencies). In this case user needs to open the noise analysis window and see what noise frequencies are actually present in the raw data. If any of the top frequencies are not in the list of known frequencies (colored red instead of green) they need to be added to that list. Then simple procedure can be attempted again.

1. Select a waveform containing noisy sets (the waveform should turn blue when selected).
2. Left click on the NAP icon and a dropdown menu will appear.
3. Select Noise analysis.
4. Examine the unknown frequencies present and save to known frequency list.
5. Select Automatic stim rate adjustment.
Off-Line Processing: Defining Optimal Stimulation Rates

The Manage Stimulation Rates option is available off-line in review to allow optimal stimulation rates to be defined for future sessions should the user determine during study review that there may have been some stimulus synchronized parasitic signal present.

1. Open/review study.
2. Select a waveform containing noisy sets.
3. Select a waveform containing noisy sets (the waveform should change blue when selected).
4. Left click on the NAP icon to display a dropdown menu.
5. Select Manage Stimulator rates.

![Stimulator Rate Analysis](image.png)
Reviewing Studies

1. To review a study, you must first close all active windows by selecting Close Study from the File menu.
2. Click File > Menu > Review.
3. Select a file to review from the Open dialog box. If Last study directory is selected in the Review/Resume go first to section of Customize > Options, then most recently acquired study will appear in the File Name field of the Open dialog box. If Patients main directory is selected in Customize > Options, you will need to browse for the patient file that you wish to review. Then double-click the file folder and select the patient's *.iom file (ex. John,Smith.iom).
   - Once you have located the file you wish to review, click Open. This opens the study in review mode.
   - To browse for a different file, click the arrow button in the Look in: list box and select the Patients directory. This displays the contents of the Patients directory. Select the file that you wish to review and click Open.

The EPWorks title bar now shows that the open study is in Review mode along with the patient's name and the file path.
4. Now that the file is open, you can:
   - Use the Timebar to navigate through the study
   - Review the notes in the Log book
   - Review calculations in the Trending Window
   - Review sets of traces in the History Window
   - Review acquired EEG data in the EEG Review Window

The location of the Patients directory is set near the bottom of the Study Information window. To open the Study Information window, click Tools > Study Information.
Log Book

Tracking Notes - The Log Book

The Log Book keeps a record of all notes that are added to the test, as well as the particular waveform, if any, that each note is associated with. You can use the Log Book to add general notes to the test, to edit notes, to create custom notes, or to delete notes.

When you double-click a note in the Log Book, the waveform that is linked to that note is highlighted in the associated waveform window.

The Links column shows the trace label, set # and time that the associated waveform was acquired.

By default, the Log Book is synchronized with the Timebar to highlight the note that is clicked in the Timebar. Also, when you drag the mouse pointer over the Timebar with the left mouse button pressed, the Note ticks that are rolled over are highlighted in the Log Book. This feature is enabled when the Link to Timebar option is checked in the Timebar Properties window. To open the Logbook Properties window, right-click the background of the Log Book and select Properties.

Log Book Context Menu

Right-click a particular note or the background of the Log Book to open the Log Book context menu.

- **Show Links:** Highlights the waveform that is linked to that note in the associated waveform window.
- **Edit Note:** Opens the Edit Notes dialog box so you can change the title of the note, add comments or add a link to the selected waveform. The Edit Notes dialog box only opens if a waveform is selected.
- **Delete Notes:** Deletes the selected notes. If no notes are selected, this option has no effect.
- **Properties:** Opens the Notes Properties tab. This is the same tab that opens when you select Notes from the Customize window that can be opened with the Tools menu.
**Timebar**

**Using the Timebar**

The *Timebar* is a new toolbar in EPWorks Version 2.0 that shows an overview of the entire study. The Timebar is loaded with features that make it easy to review a study and quickly access information. The default location for the Timebar is the bottom of the EPWorks (just above the status bar). If you prefer, you can use the move handle on the far left border of the Timebar to move it to a new position. To hide or show the Timebar, use the View menu.

**Main Features of the Timebar**

The Timebar shows:

- All tests that have been used in the course of a study including active (currently live) and inactive (*historical*) tests.
- All of the notes in a study.
- Baselines
- Impedance checks

*Factory default color settings are shown in this Timebar diagram.*

When you left click the **Timebar**, a small watch symbol appears beside the mouse pointer. If you continue to hold down the left mouse button when this watch symbol is visible, the mouse is captured and the Timebar is not updated until you release the left mouse button.

To see an information box about any point on the timeline, simply roll the mouse pointer over the area or click a point of interest. This box shows details about the test and/or the Timebar ticks that are below the mouse pointer and is continuously updated.

See Also:

- **Timebar Ticks**
- **Customize: Timebar tab**
Timebar Navigation Buttons

The Timebar navigation buttons function differently depending on whether you are currently running a live study (live mode) or reviewing a previously recorded study (review mode).

<table>
<thead>
<tr>
<th>Icon</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image" alt="Icon" /></td>
<td>To jump to a new position in the study, click the slider triangle and hold down the left mouse button as you drag the slider to a new position. This triggers the system to update the waveform windows to display the waveforms recorded at that time. You can also double-click the Timeline at any point to display the data at that point. <strong>Note:</strong> You cannot activate an inactive test while running a live study. In review mode, however, selecting a point in an inactive test will switch the display to that test and apply the selected time.</td>
</tr>
<tr>
<td><img src="image" alt="Icon" /></td>
<td>Use the <strong>Previous Set</strong> button to move from set to set. Depending on your Timebar property settings, a set can refer to averaged data only, or can include triggered or free run data.</td>
</tr>
<tr>
<td><img src="image" alt="Icon" /></td>
<td>Use the <strong>Next Set</strong> button to move from set to set. Depending on your Timebar property settings, a set can refer to averaged data only, or can include triggered or free run data.</td>
</tr>
</tbody>
</table>
| ![Icon](image) | • **Go Live Button:** In Live Recording mode, this button sets the slider triangle to the Live Study section of the Timebar and updates the waveform windows to live data display.  
• **Go to End of Case Button:** In Review mode, this button sets the slider to the latest recorded time in the study. |
Timebar (right-click) Context Menus

To open the general Timebar context menu, right-click an empty area of the Timebar. You can use this menu to turn the automatic display of Timebar ticks on or off. For example, if you do not want a tick to appear when a baseline is set, select Show and click the Baselines check box.

To change the Timebar properties, select Properties. This opens the Timebar Properties window. This is the same window that appears when you click Tools > Customize and click the Timebar tab. To find out more about setting Timebar properties, see Customize: Timebar tab.

To open the context menu for Timebar note ticks, right-click a note tick. If you select Edit Note..., the Edit Note dialog box will appear.

Edit Note Dialog Box
**Timebar Ticks**

The Timebar shows ticks (in different colors) that mark notes, impedance checks, baselines and trending out of range levels.

**Note Ticks**

Notes are placed at the time that a note is linked to a waveform, or at the creation time if no link is assigned. The position of an unlinked note tick is updated automatically if the associated note is linked to a waveform. When you use the mouse to roll over or click a note tick, an information box displays the note name, links and any comments. By default, note ticks are white.

![Note Ticks](image)

**Baseline Ticks**

Baseline ticks are placed the Timebar at the time the baseline is applied. When you rollover or click a baseline tick, the information box show the trace and corresponding group.

![Baseline Ticks](image)

If more than one baseline share the same position, only the first baseline is shown in the information box. However, if this baseline is changed, the information is updated to reflect the next baseline found. By default, baseline ticks are green.

**Impedance Check Ticks**

An impedance check tick is added to the Timebar at the time that an impedance check is initiated. When you use the mouse to roll over or click an impedance check tick, an information box displays the time of the impedance check, the name of the test and the recorded impedance values. By default, impedance check ticks are gold.

![Impedance Check Ticks](image)
**Out of Range Ticks**

When a marker’s value exceeds set range limits (specified in the trending window), an “out of range” tick appears on the Timebar at the corresponding time. If there are several out of range ticks at the exact same time, the information box will show only the first one found. By default, out of range ticks are red.

---

**Timebar Links to Windows in the Study**

The Timebar can interact with these windows:

- Waveform
- Log Book
- History
- Trending
- EEG Review

All of these windows can be linked/unlinked from the Timebar either from the context menu or with a toolbar button. By default, all the windows (except History) are linked to the Timebar.

**Waveform Window**

When Linked to Timebar is selected (checked) in the Waveform window context menu, the waveforms in the window are linked to the position of the yellow slider on the Timebar. For faster navigation, we recommend that you set all of the stacks to Replace display mode with a maximum of two to four waveforms per stack. Once the system has located a point of interest in the study, you can change the display mode. The title bar of the waveform window indicates whether Live or Historical (review) data that is currently being displayed. By default, the Waveform window's Link to Timebar is turned on.

**History Window**

When you double-click a point on the History window time scale, the Timebar slider moves to that point in the study automatically. At the same time, the History window resets the set review time to match the Timebar’s end time. This occurs even if the Link to Timebar option in the History window context menu is turned off. By default, the History window's Link to Timebar is turned off. If turned on (checked), the data shown in the History window is automatically updated when the Timebar slider is moved to a new position.

**Trending Window**

When you double-click a point on the Trending window time scale, the Timebar slider moves to that point in the study automatically. When the Link to Timebar option in the Trending Window Context menu is turned on (checked), the Trending window data will be adjusted automatically to reflect the position of the Timebar slider. By default, the Trending window's Link to Timebar is turned on.
**Log Book**

The Log Book is synchronized with the Timebar by default. Therefore, if you click and hold down the left mouse button as you rollover a Note or Impedance Check ticks, the Log Book highlights the note automatically that is below the mouse pointer. Likewise, if you left click a note, the Log Book highlights the note automatically that you clicked on. This feature is enabled when the Link to Timebar option is checked in the Timebar Properties window. To open the Log Book Properties window, right-click the background of the Log Book and click Properties.

**EEG Review Window**

By default, the EEG Review window is linked to the Timebar. That means that if the position of the Timebar slider changes, the EEG Review window is refreshed to display data from that point in the study. Click the Lock button to toggle the link between the Timebar and the EEG Review window on and off. When the Lock button is OFF, you can double-click a note on the Timebar to jump the EEG Review window display to the time in the study where that note was applied.
Trending

Viewing Calculations - The Trending Window

The Trending window is used to display ordered sequences of calculations for the markers on each of your tests. You can use the Markers tab in the Edit Test window to setup EPWorks to place markers (cursors) on waveforms automatically during a test (auto-cursoring).

See Trending Display Configurations and Trending Context Menu for more information on using the Trending window. See below for additional tips on using the Trending window.

Open Waveforms in the Waveform Window

Double-click a trend point to bring up its associated waveform in the Waveform window. This feature is limited to waveforms that have not been auto-erased.

Restore Waveforms

Find the point in the Trending window that you wish to restore. Double-click that point and that waveform will be restored in the active window in which it was originally recorded.

Open Notes

Any notes added and all out of range points are noted on the time scale: white triangles mark notes, red triangles mark out of range levels (default colors). Double-click a note mark to open up the note.
**Gap Compacting**

Gap compacting is a feature that allows you to save some screen space by compacting the common gaps that occur when there is a significant pause in acquiring new measurements. To compact a gap, right-click the Trending window and click Compact Gaps from the context menu.

**Interactive Status Bar**

The status bar information is interactive -- it is updated automatically as you hover the mouse pointer over the elements in the Trending window. The information includes the set number, time and value (absolute and percentage) of the trend point currently under the mouse pointer. The Notes/Statistics section can display any of the following:

- The note created or linked at the time corresponding to the mouse pointer position
- If the mouse pointer is positioned above the time scale, the out of range level point information is displayed

Basic statistical values (average and standard deviation) of markers on the graph

**Rewind Time Scale**

The Previous Note and Previous Out of Range Level buttons can be used to rewind the time scale to a previous note or out of range value note that is not visible on the screen. A || (pause symbol) on the button denotes that there are no previous notes to go back to. A << (rewind symbol) on the button denotes that there are notes present that are not currently displayed.

**Link to Timebar**

When you double-click a point on the Trending window time scale, the Timebar slider moves automatically to that point in the study. When the Link to Timebar option in the Trending Window Context menu is turned on (checked), the Trending window data will be adjusted automatically to reflect the position of the Timebar slider. By default, the Trending window's Link to Timebar is turned ON.

**Trending Display Configurations**

Trending display configurations are sets of group marker calculations that are set to be displayed in the Trending window.

To select a trending display configuration:

- Click the Trending Display Configuration button. This opens a menu of waveform groups and markers associated with each group.
- If you select a group or a specific set of markers from the menu, the Trending Display Configuration button displays the selected group label and/or marker labels.
- If you select Custom you may select a preset configuration name from the menu, or you may select Custom... to open the Trending Display Configurations dialog box and create a new preset trending display configuration.
To create a new custom trending display configuration:

1. In the Trending window, click the Trending Display Configuration button, select Custom and then select Custom... The Trending Display Configuration window will open.

2. Select calculations for the custom display:
   - To move a calculation from the All Calculations section to the Selected Calculations section, select the one or more calculations and click .
   - To move a calculation from the Selected Calculations section to the All Calculations section, select the one or more calculations and click .

3. When you are finished setting up the Configuration, click OK to save the configuration and return to the Trending window. If Save as permanent test setting is checked, the changes to the custom display configuration menu are saved with the test. (Click Cancel to return to close the Trending Display Configurations menu without saving the configuration.)

4. To display a configuration in the Trending window, click Trending Display Configuration and select the name of the configuration from the Custom menu. The calculations for the selected display are loaded automatically into the Trending window.
Trending Window Context Menu

When you right-click a graph in the Trending window, a context menu appears that allows you to perform the following functions:

- **Start From <time>**: If selected, the start time of the time scale is reset to the indicated time. The time corresponds to the point on time scale at which you right-clicked the window to open this context menu.
- **End at <time>**: If selected, the end time of the time scale is reset to the indicated time. The time corresponds to the point on time scale at which you right-clicked the window to open this context menu.
- **Restart Trending**: Moves the graph display back to the beginning of the timeline.
- **Insert Delimiter**: Insert a vertical line to mark the beginning or end of a unit of data.
- **Remove Delimiter**: Once you set a delimiter, you can remove it.
- **Compact Gaps**: Select to compact reading gaps so more active data can be displayed. Gaps occur when a section of the timeline lacks data, perhaps due to a pause in stimulation.
- **Remove Compacting**: If you have applied gap compacting, you can use this function to undo the gap compacting.
- **Out of Range Level**: Select the Out of Range Level for the marker that was right-clicked to open the context menu. This Out of Range Level... function allows you to override Out of Range settings for a particular graph (i.e. calculation). Out of Range levels can be specified in milliseconds as an Absolute value or in a percentage that represents the Relative deviation from the base value.
- **Switch Display Type**: Toggles the graph display type to points (default) or vertical bars.
- **Link To Timebar**: When turn on (selected), the Trending window data will be adjusted automatically to reflect the position of the Timebar slider.
- **Properties**: Open the Trending Properties dialog box.
The **Trending Properties** dialog box is also available by selecting **Customize** from the **Tools** menu. For a detailed description of all of these trending properties see [Customize: Trending Tab](#).

---

**Trending Properties dialog box**

Set Out of Range levels.

Select an **Element** from the menu and set the size.

Select an **Element** from the menu and set the color.
History

History Window

The History window displays ordered sequences of traces (history display configurations). A waveform window can show a maximum of 50 sets of waveforms. The History window enables you to review all of the waveforms that were acquired over the course of a study, including the waveforms that were erased when the maximum number of sets for a waveform window was reached. See below for additional tips on using the History window.

The waveform baseline will be shown with the most recently acquired waveform visible right above it. See History Display Configurations and History Context Menu for more information on using the History window.

1 Refresh/Stop Button
2 Status Box currently shows Time Scale Start Time
3 History Display Configuration Selection Button
4 Time Scale Size
5 Toggle time scale units between minutes
6
7
8
9 Cursor (marker) calculations are green (by default).
10 Reading Gap
11 Move the scroll box left or right to view more data
12 Status bar messages change according to the position of the mouse pointer.
13 Move display to end of time scale.
and seconds.

6 Adjust All Gains
7 Float Notes
8 Waveforms are yellow (by default).

14 Step start of time scale forward.
15 Step start of time scale back.
16 Move display to beginning of time scale.

**Selecting Waveforms**

With densely packed waveforms, the best way to select a waveform is by viewing the information in the status bar as you hover the mouse pointer over the waveform location.

**Timebase Change Indicators**

A red triangle located to the left of a trace in the History window indicates that the trace timebase has changed. Changing the timebase makes the trace to look "different" than previous traces. (Timebase is adjusted in the Trace tab of the Edit Test window.)

**Adjustable Gain**

The History window now allows you to adjust the gain. To do so,

1. Left click anywhere inside of the history window to redirect the History window processor.

2. Position the mouse pointer over a trace column and press the ↑ or ↓ arrow key on your keyboard. A processing message will appear in the Status box while the system processes the gain adjustment. When you press an arrow key to adjust the gain, the new gain setting appears briefly in the Status box.

*Note:* If you wish to adjust the gain for all of the traces at the same time, select (check) the All checkbox that is located in the upper right corner of the History window. If the All checkbox is not selected (unchecked), then the Gain changes are applied only to the waveform that is under the mouse pointer. To temporarily override the All checkbox setting, hold down the <Shift> key while you use the arrow keys to adjust the gain. For example, if All is checked and you hold down the <Shift> key while you adjust the gain, then only the waveform under the mouse pointer will be affected.

**Trace Sizing**

Now you can simply click and drag the border between traces in to resize the waveforms for that trace. There are a few limitations to this function:

To resize traces, click and drag the border between the traces.

1. The change has to be at least 20 pixels in order to be applied.
2. Trace size is limited to between 20 and 600 pixels.
3. The History window remembers the size of every trace only as long as the History window remains open.
4. Sizing doesn't work if the History window is processing another function in the background.
**Gap Compacting**
A reading gap occurs when there is a pause in the acquisition (when the stimulators stop firing, for example). You can decrease the size of reading gaps by right-clicking the background of the History window, selecting Properties from the pop-up menu and then selecting Reading Gap from the Element menu in the Sizes section of the Properties window.

**Popup Information**
Double-click any waveform to see information about the set number, timestamp, timebase, filtering, markers and name/type/latency/amplitude data pertaining to specific markers.

![Popup Information about a waveform](image)

**Time Label Format**
When the time scale duration setting drops below 60 minutes, the time labels shift from hh:mm format to mm:ss format.

**Start Time/Processing Field**
The Start Time field (located on the top-left side of the History window) displays the start time of the currently displayed time scale. While data is being processed, this field displays the message Processing.

**Refresh/Stop Processing Button**
You can use the Refresh/Stop button (located beside the Start Time field), to interrupt the current processing of history data. A large study can take several minutes to process. Interrupting this process allows you to select only the traces you are interested in, and to decrease the time scale if desired, to minimize the required processing time. When processing is not underway, click Refresh/Stop to force an update of the currently displayed data.

**Link to Timebar**
When you double-click a point on the History window time scale, the Timebar slider moves automatically to that point in the study. At the same time, the History window resets the set review time to match the Timebar's end time. This occurs even if the Link to Timebar option in the History window context menu is turned off. By default, the History window's Link to Timebar is turned off. If turned on (checked), the data shown in the History window is updated automatically when the Timebar slider is moved to a new position.

**Time Scale Navigation Buttons**
The four arrow buttons on the left side of the window are time step buttons. The top red arrow buttons move the time scale forward or backward in the history of the test by the amount of time set for the time scale. The blue arrow buttons move the time scale forward or backward by the amount of time specified for Time Shift (%) property in the History Properties window. (To open the History Properties window, right-click the background of the History window and select Properties... from the context menu.)
History Display Configurations

History display configurations are sets of group marker calculations that are set to be displayed in the History window. To select a history display configuration, click the History Display Configuration button. This opens a menu of all traces that have been recorded in the test:

- If you select a trace or group of traces, the History Display Configuration button displays the selected group label or trace label.
- If you select Custom, you may select a preset configuration name from the menu, or you may select Custom... to open the History Display Configurations dialog box and create a new preset history display configuration.

To create a new custom history display configuration:

1. In the History window, click History Display Configuration, select Custom and then Custom.... This opens the History Display Configuration window.
2. Select traces for the custom display:
   - To move a trace from the All traces section to the Selected traces section, select the one or more traces and click.
   - To move a calculation from the Selected traces section to the All traces section, select the one or more traces and click.

3. When you are finished setting up the configuration, click OK to save it and return to the History window. If Save as permanent test setting is checked, the changes to the custom display configuration menu are saved with the test. (Click Cancel to return to close the History Display Configurations menu without saving the configuration.)

4. To display a configuration in the History window, click History Display Configuration and select the name of the configuration from the Custom menu. The traces for the selected display are loaded automatically into the History window.

**History Window Context Menu**

When you right-click the History window, a context menu appears that allows you to perform the following functions:

- **Restore...**: Select to open the Set Numbers dialog box. Enter set numbers or select This trace only and click OK. The indicated set(s) are restored in the associated waveform window.
- **Hide / Show:**
  - **Hide...:** Select to open the **Set Numbers** dialog box. Enter set numbers or select **This trace only** and click **OK**. The indicated set(s) are hidden in the associated waveform window.
  - **Show All:** Shows all hidden waveforms.

- **Go To Beginning/Go To End:** Moves display to the beginning or end of the set time frame.
- **Start From <time>:** Resets the time scale start time.
- **End At <time>:** Resets the time scale end time.
- **Show Full History:** Resets the time frame to the total time for the entire test and processes all traces in the display to fit into the new time frame.
- **Entire Case At <time>:** Selecting this option has the same effect as double-clicking the Timebar or the History window time scale: the data from that point in the study is loaded into the display. The time of this option is set according to the point in the History window at which you right-clicked to open this context menu.

- **Link to Timebar:** By default, this feature is turned off. If selected (checked), the data shown in the History window is updated automatically when the Timebar slider is moved to a new position.
- **Properties...:** Open the **History Properties** dialog box (see below). The **History Properties** dialog box is also available by selecting **Customize** from the **Tools** menu. For a detailed description of all of these history properties see [Customize: History Tab](#).
EEG Live Window

The EEG Live window displays EEG data according to the currently active montage settings. Montages are set up in the Montage tab of the Edit Test window.

Edit Channel Settings

Use the setting menus in the EEG Waveform Window to temporarily change the channel settings until the EEG Waveform Window is closed. Channel settings made with the Waveform setting menus do not change the settings for the test.

- To change the settings for one channel, click the channel label to select (highlight) the channel and then select New settings from the setting menus.
- To change the settings for all of the channels at one time, make sure none of the channels are selected (highlighted) and then select New settings from the setting menus.
- To change the settings for the test, click Settings to open the Edit Test window and then click the Montage tab. Change the settings as desired. Click Save. Click OK to close the Edit Test window and return to the test.
- To quickly increase or decrease the sensitivity, click the title bar to make sure the window is active and use the up and down arrow keys on your keyboard.
Load a Saved Montage

To load a different montage, select a montage from the list box in the top left corner of the EEG Waveform Window. Montages are created and saved in the Montage tab of the Edit Test window.

When you load a montage (by selecting from the list box in the top left corner of the EEG Waveform Window), EPWorks warns you if there are EEG sites (electrode locations) required by the montage that have not been defined in the test. If you click Yes to continue, the montage is loaded and channels that use undefined electrode sites are ignored.

EEG Review Window

The EEG Review window allows you to review all of the EEG data collected during a study.

Navigate Through the EEG Data

Use the Page toolbar in the lower-left corner of the window to navigate through the recorded EEG data. Notes added during the study are shown in the EEG Review trace display. Also, you can use the mouse to drag the time mark line to a particular point. The Time Stamp in the title bar updates automatically to reflect the current position of the time mark line. Also, you can use the right and left arrow keys on your keyboard to move the trace display forward and backward.

Link to Timebar

By default, the EEG Review window is linked to the Timebar. That means that if the position of the Timebar slider changes, the EEG Review window is refreshed to display data from that point in the study. Click Lock to toggle the link between the Timebar and the EEG Review window on and off. When the Lock button is OFF, you can double-click a note on the Timebar to jump the EEG Review window display to the time in the study where that note was applied.
**Adjust Sensitivity**
To quickly increase or decrease the sensitivity, click the title bar to make sure the window is active and use the up and down arrow keys on your keyboard.

**EEG Review Window**

1. Current time location of the Time Mark line.
2. Time Mark line can be dragged with the mouse.
3. Trace Display
4. Resizable Borders
5. Montage Channels
6. Move Handle
7. Play forward
8. Page forward
9. Stop Play
10. Page Backward
11. Play Backward
12. Select Lock to prevent this window from being linked to the Timebar Slider position.

**Spectral Window: CSA and DSA**
The Spectral Window displays frequency characteristics of previously defined EEG traces in CSA or DSA formats.

The Spectra Settings Page is used to define and organize the presentation of the Spectral window. The screen is divided into five sectors: Layout, Trend Selection, Bands, Spectral Parameters and Display. Layout has two sub-sections, one to define the layout, the other to display it. See Figure 14-27, Spectral Page.

Raw EEG is processed using FFT (Fast Fourier Transform) techniques to provide an alternative interpretation of EEG activity. FFT processing displays the EEG frequency spectrum. Spectra are displayed as Power (μV²) or Amplitude (μV) as a function of frequency.

The system performs an FFT on all EEG traces using a two (2) second sample (epoch) of EEG data. 128 spectral points are calculated within a frequency band from 0 to 30 Hz. Spectral edge frequency is calculated for each EEG trace.
The Spectral Window displays FFT processed EEG in either compressed, density or color density array formats.

**CSA Window**

This is the Compressed Spectral Analysis window.

To open the CSA Properties window:

- Right-click the background of the CSA Window and select Properties....

**Display Properties:**

- The **Power Axis** is displayed in lines. Here you can set the **Line Color** and the **Max (uV2)** value. If you select (check) **Auto Scale**, the power axis is re-scaled automatically based on the peaks of the waves. If **Auto Scale** is not selected, it may be difficult to interpret the results because the peaks of the waves may be off the graph.
- **Time Axis**: In this section, **Epochs** refers to the total elapsed time represented by the time axis. You can set the **Time Axis** to 5 minutes, 10 minutes or 50 minutes.
- **Frequency Axis**: **Min (Hz)** is preset at 0. **Max (Hz)** can be set to 10, 20 or 50 Hz.
- **Spectral Edge**: The spectral edge borders the area in the trace with the most power. To make the spectral edge visible on the graph, select **Show**. You may set the width of the Spectral Edge to 1, 2 or 3 pixels. The Spectral Edge is preset to appear in black.
Processing Properties:

- **Channels**: To select which montage channels are displayed in the CSA Window, click in the check boxes beside the montage channel labels.

- **Processor**:
  - **Sample Rate** is preset.
  - **Bandwidth** represents the frequency limit for the calculations.
  - **Epoch** and **Delay** are set globally (for all spectral analysis windows) by clicking the Spectral... button in the Montage tab. These settings control how often the processor collects and displays data. For example, if **Epoch** is set to 2.0 and **Delay** is set to 5.0, the processor will collect a 2 second epoch every 5 seconds.

- **Resolution** refers to the amount of detail the graph. If the **Resolution** is set to 0.49, then a new data point is drawn every 0.49Hz. The **Epoch** setting affects the **Resolution**. Increasing the **Epoch** will improve the **Resolution**.
General Properties:
Click a color box to set the color of the Text or Background of the CSA window.
**DSA Window**

This is the Density Spectral Analysis window.

Display Properties:

To open the DSA Properties window

1. Right-click the background of the DSA Window and select Properties....
• The Power Axis is displayed in a Palette of colors.

![Power Axis Palette](image)

• You can select one of these three palettes:
  • Min (uV2) is preset to 0.00 and cannot be changed. Max (uV2) is set to 1.00 by default and can be changed if desired.
  • Time Axis: In this section, Epochs refers to the total elapsed time represented by the time axis. You can set the Time Axis to 5 minutes, 10 minutes or 50 minutes.
  • Frequency Axis: Min (Hz) is preset at 0. Max (Hz) can be set to 10, 20 or 50 Hz.
  • Spectral Edge: The spectral edge borders the area in the trace with the most power. To make the spectral edge visible on the graph, select Show. You may set the width of the Spectral Edge to 1, 2 or 3 pixels and select the color.

**Processing Properties:**

• **Channels:** To select montage channels to be displayed in the DSA Window, click in the check boxes beside the montage channel labels.

![DSA Properties](image)

• **Processor:**
- **Sample Rate** is preset.
- **Bandwidth** represents the frequency limit for the calculations.
- **Epoch** and **Delay** are set globally (for all spectral analysis windows) by clicking the **Spectral...** button in the **Montage** tab. These settings control how often the processor collects and displays data. For example, if **Epoch** is set to 2.0 and **Delay** is set to 5.0, the processor will collect a 2 second epoch every 5 seconds.
- **Resolution** refers to the amount of detail the graph. If the **Resolution** is set to 0.49, then a new data point is drawn every 0.49Hz. The **Epoch** setting affects the **Resolution**. Increasing the **Epoch** will improve the **Resolution**.

**General Properties**

Click a color box to set the color of the **Text** or **Background** of the **DSA** window.

![Color Selection](image.png)

**Quadrant DSA Window**

The Quadrant Density Spectral Analysis Window displays density spectral analysis groups in quadrants. There is no difference in the method for calculation of QDSA and that described for DSA (see [DSA Window](#)). With DSA amplitude is displayed as changes in intensity using a color scale. With QDSA as with DSA the same spectral calculation method is used with the only difference in the display mode that in the case of QDSA the graphs can be set to be display by Quadrants (therefore the Q-DSA denomination).

Quadrants must be set in the **Montage** tab of the **Edit Test** window in order to see results in this window.
To open the Quadrant DSA Properties window, right-click the background of the Quadrant DSA Window and select Properties.

Display Properties:
- The Power Axis is displayed in a Palette of colors. You can select one of these three palettes:
• **Min (µV²)** is preset to 0.00 and cannot be changed. **Max (µV²)** is set to 1.00 by default and can be changed if desired.

• **Time Axis**: Here, **Epochs** refers to the total elapsed time represented by the time axis. You can set the **Time Axis** to 5 minutes, 10 minutes or 50 minutes.

• **Frequency Axis**: **Min (Hz)** is preset at 0. **Max (Hz)** can be set to 10, 20 or 50 Hz.

**Processing Properties:**

• **Channels**: Shows which montage channels are assigned to quadrants and displayed in the Quadrant DSA Window. The electrodes shown in the image besides are provided as illustration only. The actual electrodes and Quadrants used for display must be defined by the end-user.

• **Processor:**
  - **Sample Rate** is preset.
  - **Bandwidth** represents the frequency limit for the calculations.
  - **Epoch** and **Delay** are set globally (for all spectral analysis windows) by clicking the **Spectral...** button in the **Montage** tab. These settings control how often the processor collects and displays data. For example, if **Epoch** is set to 2.0 and **Delay** is set to 5.0, the processor will collect a 2 second epoch every 5 seconds.
  - **Resolution** refers to the amount of detail the graph. If the **Resolution** is set to 0.49, then a new data point is drawn every 0.49Hz. The **Epoch** setting affects the **Resolution**. Increasing the **Epoch** will improve the **Resolution**.

*Spectral Review Windows*

Use the **Timebar** to move back and forth in time as you **Review your Spectral Window**.
Menus and Toolbars

File Menu

The File menu shows different options depending on how you are using EPWorks.

When you first open EPWorks, the File menu has these options:

- To open the Study Information window and begin a new study, click New.... After you enter the patient's first and last name and click OK, EPWorks will begin to run in Live Acquisition mode.
- To open and resume a study, select Resume.... Select the study file you wish to resume from the Open window and click Open. The session is loaded and EPWorks resumes Live Acquisition mode for that study.
- To open and review a study but make no modifications, select Review (Read-Only). Select the study file you wish to view and click Open. The session is loaded and EPWorks begins to run in Review mode.
- To open and save changes made while reviewing a study, select Review & Modify.... Select the study file you wish to resume from the Open window and click Open. The session is loaded and EPWorks begins to run in Review mode.
- Click Exit to exit from EPWorks.

After you start a new study or open a study for review, the file menu shows these options:

- To close the current study, click Close Study. The study is saved automatically to the patient directory. EPWorks remains open and the File menu reverts to the menu shown above.
- To save the study to the default patient directory and overwrite (replace) any previously saved versions, click Save. If you choose to overwrite an existing file, you will be asked to confirm your choice by clicking Yes or No.
• Printing Options
  • The print options, Page Setup, Print Preview and Print Window, are only available when a
    waveform or data window is active. When a window is active, the title bar of the window is
    colored. When a window is inactive, the title bar is gray.
  • To make the window that you wish to print active, click the window’s title bar. You can print a
    Waveform window, the History window or the Trending window.
    o To select a printer, and setup paper size and page orientation, click Page Setup.
    o To see a preview of the print document, click Print Preview.
    o To open the Print dialog box and print the document, click Print Window.
    o Log book Here you can select a printer, page range and number of copies, and click OK
to send the print job to the printer.

More printing available: In waveform window context menu of the cursor pane of the split
window.

Some of the setting pages have their own Print button.

EPWorks tries to fit the printout onto one page. There are registry keys available for tweaking
the fit-to-page characteristics (for example, max size reduction, paper orientation, etc.) If you
are not happy with the print results, please contact Xitek Technical Support at
1-800-303-0306 or OTS@natus.com.

Edit Menu
These functions are not implemented at this time but will be available with a future release of EPWorks.

Reapply Filters
If you have changed the filter settings for an acquisition and you wish to see the acquired data with
the new filter settings, then click Reapply Filters. This applies to the filters for all previously acquired traces.

View Menu
The View menu commands allow you to customize the presentation of information on the screen. Menu
items that have a checkmark beside them are ON (visible on the screen). Menu items that do not have a
checkmark beside them are OFF (not visible on the screen). Click a menu item to toggle the visibility of a
screen element ON or OFF.

<table>
<thead>
<tr>
<th>Menu Item</th>
<th>Description</th>
</tr>
</thead>
</table>
| Status Bar | The Status Bar is a message bar at the bottom of the main study window that
displays information such as warnings and the ongoing status of waveforms. |
| Timebar    | The Timebar shows you an overview of the entire study. See Using the Timebar
for more information. By default, the Timebar sits at the bottom of the main study
window, just above the Status Bar.                                         |
| Toolbars   | Open the menu to select from a menu of toolbars that are available with EPWorks. See About EPWorks Toolbars for detailed information. |

  • Controls: Turn Averager, Free Run, Triggered on/off.
  • Sets: Stop All Stimulators, Delete Set and Restart Averager, Keep Current
    Set.
  • Cursors: Latency Difference, Amplitude Difference, Absolute Latency,
    Absolute Amplitude.
<table>
<thead>
<tr>
<th>Menu Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Customize</td>
<td>• <strong>Customize</strong>: Study information, Create Report, Customize.</td>
</tr>
<tr>
<td></td>
<td>• <strong>Settings</strong>: Check Impedance, Test Settings.</td>
</tr>
<tr>
<td></td>
<td>• <strong>Layouts</strong>: Record Layout, Select Layout.</td>
</tr>
<tr>
<td></td>
<td>• <strong>Volume</strong>: Turn Sound On/Off, Adjust volume.</td>
</tr>
<tr>
<td></td>
<td>• <strong>Camera</strong>: Snapshot the current screen, Select snapshot to display.</td>
</tr>
<tr>
<td>Stimulators</td>
<td>This menu item opens and closes the Stimulators window.</td>
</tr>
<tr>
<td>Groups</td>
<td>This menu item opens and closes the Groups window.</td>
</tr>
<tr>
<td>Tests</td>
<td>This menu item opens and closes the Test Directory.</td>
</tr>
<tr>
<td>Log Book</td>
<td>This menu item opens and closes the Log Book.</td>
</tr>
<tr>
<td>Trending</td>
<td>This menu item opens and closes the Trending Window.</td>
</tr>
<tr>
<td>History</td>
<td>This menu item opens and closes the History Window.</td>
</tr>
<tr>
<td>Raw Sweeps</td>
<td>This menu item opens and closes the Raw Sweeps Window.</td>
</tr>
<tr>
<td>EEG/Spectral</td>
<td>Select <strong>EEG/Spectral</strong> to select from the menu EEG/Spectral windows. If no EEG settings are available in the current test then an empty waveform window will open.</td>
</tr>
<tr>
<td></td>
<td>• EEG Live window</td>
</tr>
<tr>
<td></td>
<td>• EEG Review window</td>
</tr>
<tr>
<td></td>
<td>• <strong>CSA</strong>: CSA window</td>
</tr>
<tr>
<td></td>
<td>• <strong>DSA</strong>: DSA window</td>
</tr>
<tr>
<td></td>
<td>• <strong>Q-DSA</strong>: Quadrant DSA window</td>
</tr>
<tr>
<td>ABR Thresholding</td>
<td>This menu item opens either the ABR Threshold Left/Right Ear based on desired selection.</td>
</tr>
<tr>
<td>Auto Triggered EMG</td>
<td>This menu item opens the Auto-Triggered EMG Procedure Window.</td>
</tr>
<tr>
<td>Clinical Data Tables</td>
<td>This menu opens either a Comprehensive or Calculated table.</td>
</tr>
<tr>
<td>Pulse-Oximeter</td>
<td>This menu item opens the Pulse-Oximetry Window.</td>
</tr>
<tr>
<td>Microscope</td>
<td>This menu item opens the Video Window.</td>
</tr>
<tr>
<td>Show All Waveform Labels</td>
<td>Select <strong>Show All Waveform Labels</strong> to show all of the waveforms for the selected trace.</td>
</tr>
<tr>
<td>Show All Trace (Set) Labels</td>
<td>Select <strong>Show All Trace (Set) Labels</strong> to show all of the Trace (Set) Labels for the selected trace.</td>
</tr>
<tr>
<td>Show all Auto Marker Ranges</td>
<td>Select <strong>Show all Auto Marker Ranges</strong> to show all auto-marker ranges during a Pedicle Screw Test.</td>
</tr>
<tr>
<td>Auto-Fit Waveform</td>
<td>Select <strong>Auto-Fit Waveform Windows</strong> to enable auto-fit for all averaging.</td>
</tr>
<tr>
<td>Menu Item</td>
<td>Description</td>
</tr>
<tr>
<td>---------------------</td>
<td>-----------------------------------------------------------------------------</td>
</tr>
<tr>
<td>Windows</td>
<td>windows.</td>
</tr>
<tr>
<td>Distribute All Stacks</td>
<td>Select <strong>Distribute All Stacks</strong> to reset sets of waveforms to their original position after they have been manually moved and overlapped. (<strong>CTRL+F12</strong> is the keyboard shortcut for this command.)</td>
</tr>
</tbody>
</table>

**Controls Menu**

The items on the **Controls** menu are used to control the data acquisition. The values that are set in the **Groups** tab directly affect the function of these controls. The **Controls** menu options are only available in recording mode.

<table>
<thead>
<tr>
<th>Menu Item</th>
<th>Toolbar Button</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Averager</td>
<td><img src="Avg.png" alt="Avg." /></td>
<td>Click <strong>Averager</strong> to toggle EPWorks Averager on/off. The Averager is activated when the <strong>Signal Type</strong> is set to <strong>Normal Avg.</strong> in the Groups tab. The Averager uses the <strong>Sweeps/Average</strong> setting in the Groups tab to set the number of Evoked responses that are averaged together to generate a waveform set.</td>
</tr>
<tr>
<td>Free Run</td>
<td><img src="Free.png" alt="Free" /></td>
<td>Click <strong>Free Run</strong> to toggle Free Run acquisition for the active Group on/off. Free Run acquisition is activated when the <strong>Signal Type</strong> is set to <strong>Free Run</strong> in the Groups tab. <strong>Free Run</strong> is used for all EEG Groups.</td>
</tr>
<tr>
<td>Triggered</td>
<td><img src="Trigg.png" alt="Trigg" /></td>
<td>Click <strong>Triggered</strong> to toggle Triggered acquisition for the active Group on/off. Triggered acquisition is activated when the <strong>Signal Type</strong> is set to <strong>Triggered</strong> in the Groups tab. A trigger stimulation source is required for this type of acquisition.</td>
</tr>
<tr>
<td>Stop All Stims</td>
<td><img src="Stop.png" alt="Stop" /></td>
<td>Click <strong>Stop All Stims</strong> to stop the currently active Electric or AV/Trigger In/Out ports from firing. The <strong>Stop all Stims</strong> control is available with <strong>Averaged</strong> or <strong>Triggered</strong> Signal Types.</td>
</tr>
<tr>
<td>Delete Set</td>
<td>![Delete Set](Delete Set.png)</td>
<td>Click <strong>Delete Set</strong> to delete the current building average (the set that is currently being acquired).</td>
</tr>
<tr>
<td>Mark Set</td>
<td>![Mark Set](Mark Set.png)</td>
<td>Click <strong>Mark Set</strong> to add a marker to the current set.</td>
</tr>
</tbody>
</table>

**Cursors Menu**

Cursors provide a tool to quickly measure points on a waveform. Select a cursor from the **Cursors** menu and then click a point on a waveform that you wish to measure. The measurement result is displayed above the cursor at the point where you clicked. To measure a different point on the same wave, click the cursor on the waveform and drag it to a new location. The measurement results are continuously updated as you move the cursor.

<table>
<thead>
<tr>
<th>Menu Item</th>
<th>Toolbar Button</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Latency Difference</td>
<td>![Latency Difference](Latency Difference.png)</td>
<td>Use this cursor to measure the time difference in milliseconds from one point on a waveform to another in the active waveform window (Inter-Peak Interval).</td>
</tr>
<tr>
<td>Menu Item</td>
<td>Toolbar Button</td>
<td>Description</td>
</tr>
<tr>
<td>------------------------</td>
<td>----------------</td>
<td>-------------------------------------------------------------------------------------------------------------------------------------------</td>
</tr>
<tr>
<td>Amplitude Difference</td>
<td>![Graph]</td>
<td>Use this cursor to measure the difference in voltage of the amplitude between two points on a waveform in the active waveform window.</td>
</tr>
<tr>
<td>Absolute Latency</td>
<td>![Graph]</td>
<td>Use this cursor to measure the time in milliseconds of a particular point on the waveform in the active waveform window or history window.</td>
</tr>
<tr>
<td>Absolute Amplitude</td>
<td>![Graph]</td>
<td>Use this cursor to measure the amplitude voltage of a particular point on the waveform in the active waveform window as compared to the baseline.</td>
</tr>
</tbody>
</table>

These cursors are also available in the **Cursors** toolbar, which is visible (by default) in the row below the EPWorks main menu bar. If the Cursor toolbar is not visible, open the **View** menu and click **Toolbars > Cursors**.

### Tools Menu

<table>
<thead>
<tr>
<th>Menu Item</th>
<th>Toolbar Button</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Study Information</td>
<td>![Info]</td>
<td>The <strong>Study Information</strong> window is the starting point for every new acquisition. Use this tool to reopen the <strong>Study Information</strong> window at any time to add or edit patient information, to view information about previous studies, and to specify, review or change patient medications.</td>
</tr>
<tr>
<td>Create Report</td>
<td>![File]</td>
<td>Use the <strong>Create Report</strong> tool to generate an Microsoft Excel® spreadsheet automatically showing a complete report of the test.</td>
</tr>
<tr>
<td>Customize</td>
<td>![Custom]</td>
<td>Opens the <strong>Customize</strong> window. See <a href="#">Customizing EPWorks</a> for more information.</td>
</tr>
<tr>
<td>Check Impedance</td>
<td>![Ohm]</td>
<td>Select this tool to check the impedance of one or more channels.</td>
</tr>
<tr>
<td>Settings</td>
<td>![Settings]</td>
<td>Select <strong>Settings</strong> to open the <strong>Edit Test</strong> window. See <a href="#">How to Setup Tests</a> for more information.</td>
</tr>
</tbody>
</table>
Window Menu

The options in the Window menu allow you to control the placement and visibility of multiple windows.

- The first section of the Window menu provides commands that will rearrange automatically all of the visible windows according to a standard Windows® format:
  - Cascade
  - Tile Horizontal
  - Tile Vertical
  To apply one of these functions to selected windows, selected Windows... (the last item on the Window menu).
- **Arrange Icons**: This feature has not been implemented at this time.
- **Default Toolbars**: Select to return all of the EPWorks toolbars to the original default position automatically.
- **Original Layout**: Select to load the version of the layout that was last saved. See Layout Tab Settings for more information about creating, loading and recording Layouts.
- **Record Active Layout**: Select to record the current layout. To ensure that the next time you open a test and select this layout the arrangement of the windows will be the same, click the Settings button on EPWorks toolbar to open the Edit Test window, re-save the test and make the changes permanent.
- **Next Layout**: Switch to the next layout in the layouts menu.
- **New Waveform Window**: Select to add a new, empty waveform window to the current layout.
- **List of Open Windows**: The numbered list of windows located at the bottom of the Window menu shows all of the windows that are currently open and indicates which window is active. In the Window menu illustration above, the checkmark beside the Stimulators window shows that it is active. It's important to know which window is active because any keyboard short cuts you use will apply to the active window. For example, if you click the key then the sensitivity (gain) setting of the waveforms for the active window will be decreased. By default, the title bar of the active window is blue, while the title bar of inactive windows is gray.
If you click the title bar of any window, it becomes active automatically. Likewise, if you select a window from the open windows list, it becomes active.

- **Windows...**
  - The main window of EPWorks can hold an unlimited amount of secondary windows. The Window menu lists a maximum of eight open windows. To see all of the windows that are currently included in the test, select the **Windows...** option from the bottom of the Window menu.
  - This opens the **Windows** window.

You can open the **Windows** window at any time by holding down the `<CTRL>` key and pressing **W**.

- Select a window from the list and click Activate to make that window active. Only one window can be active at a time.

![Windows window](image)

- To select multiple windows, hold down the `<CTRL>` and click the windows you want to select. These buttons can be used with multiple window selections:
  - Close Window(s)
  - Cascade
  - Tile Horizontally
  - Tile Vertically
  - Minimize

The **Windows** window is useful when you want to apply a window arrangement function to selected windows.

**Help Menu**

**EPWorks Help**

Click **EPWorks Help** to open EPWorks Online Help System. To find out how to use this help system see the topic **Welcome to EPWorks Online Help** in the Online help.

**About EPWorks**

Contains information about the version and serial number of your installed copy of EPWorks.

152
Toolbars
Click View > Toolbars to add or remove toolbars from the main EPWorks window. By default, all of the toolbars are placed in the row below the main menu bar.

Tips for Using Toolbars
- To display the name of the button, hover the mouse pointer over a toolbar button.
- To move a toolbar, use the mouse pointer to click and drag the Move Handle that is located on the right side of every toolbar. The toolbar can be moved to a higher or lower row, or to a different position in the current row.

![Move Handle and Expand Toolbar Button]

- To resize a toolbar, use the mouse pointer to click and drag the Move Handle to the right to show more toolbar buttons or to the left to hide some of the toolbar buttons.
- When some of the toolbar buttons are hidden, the Expand Toolbar button is visible on the left side of the toolbar. To see the hidden buttons, click the Expand Toolbar button. The hidden toolbar buttons will appear below the toolbar.

The availability of some toolbar button commands depends on the Settings for the test. For example, if the Signal Type for a Group is set to Triggered, then the button is available to toggle Triggered acquisition on or off. Likewise, if none of your Groups are set to Free Run signal type, then the Free Run button will not be available. (See How to Set Up Tests and Groups Settings for more information.)

Toolbar Buttons

<table>
<thead>
<tr>
<th>Toolbar Name</th>
<th>Button</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Controls</td>
<td><img src="image" alt="Avg." /></td>
<td>Click to toggle the Averager on/off.</td>
</tr>
<tr>
<td></td>
<td><img src="image" alt="Free" /></td>
<td>Click to toggle Free Run acquisition on/off.</td>
</tr>
<tr>
<td></td>
<td><img src="image" alt="Trigg." /></td>
<td>Click to toggle Triggered acquisition on/off.</td>
</tr>
<tr>
<td>Sets</td>
<td><img src="image" alt="Stop" /></td>
<td>Click to Stop all stimulators.</td>
</tr>
<tr>
<td></td>
<td><img src="image" alt="Delete Set" /></td>
<td>Click to Delete Set and restart Averager.</td>
</tr>
<tr>
<td></td>
<td><img src="image" alt="Keep Current Set" /></td>
<td>Click to Keep Current Set.</td>
</tr>
<tr>
<td>Toolbar Name</td>
<td>Button</td>
<td>Description</td>
</tr>
<tr>
<td>--------------</td>
<td>--------</td>
<td>-------------</td>
</tr>
<tr>
<td><strong>Cursors</strong></td>
<td><img src="image1.png" alt="Cursor" /></td>
<td>Click to place a <strong>Latency difference cursor</strong> on a trace. Use this cursor to measure the time difference in milliseconds from one point on a waveform to another (Inter-Peak Interval).</td>
</tr>
<tr>
<td></td>
<td><img src="image2.png" alt="Cursor" /></td>
<td>Click to place an <strong>Amplitude difference cursor</strong> on a trace. Use this cursor to measure the difference in voltage of the amplitude between two points on a waveform.</td>
</tr>
<tr>
<td></td>
<td><img src="image3.png" alt="Cursor" /></td>
<td>Click to place an <strong>Absolute latency cursor</strong> on a trace. Use this cursor to measure the time in milliseconds of a particular point on the waveform.</td>
</tr>
<tr>
<td></td>
<td><img src="image4.png" alt="Cursor" /></td>
<td>Click to place an <strong>Absolute amplitude cursor</strong> on a trace. Use this cursor to measure the amplitude voltage of a particular point on the waveform as compared to the baseline.</td>
</tr>
<tr>
<td><strong>Customize</strong></td>
<td><img src="image5.png" alt="Info" /></td>
<td>Click to open the <strong>Study Information</strong> window.</td>
</tr>
<tr>
<td></td>
<td><img src="image6.png" alt="Create" /></td>
<td>Click to <strong>Create</strong> report.</td>
</tr>
<tr>
<td></td>
<td><img src="image7.png" alt="Customize" /></td>
<td>Click to open the <strong>Customize</strong> window.</td>
</tr>
<tr>
<td><strong>Settings</strong></td>
<td><img src="image8.png" alt="Impedance" /></td>
<td>Click to run an <strong>Impedance Test</strong>.</td>
</tr>
<tr>
<td></td>
<td><img src="image9.png" alt="Settings" /></td>
<td>Click to open the <strong>Edit Test</strong> window and edit the test settings.</td>
</tr>
<tr>
<td><strong>Layouts</strong></td>
<td><img src="image10.png" alt="Record" /></td>
<td>Click to <strong>Record Layout</strong>.</td>
</tr>
<tr>
<td></td>
<td><img src="image11.png" alt="Select" /></td>
<td>Click to <strong>Select Layout</strong>. <strong>Tip:</strong> If you have closed, moved or resized windows and want to reset the layout to the saved <strong>Layout</strong> tab settings, just select the layout a second time from the <strong>Select Layout</strong> button menu.</td>
</tr>
<tr>
<td><strong>Volume</strong></td>
<td><img src="image12.png" alt="Sound" /></td>
<td>Click to toggle <strong>Sound On/Off</strong> (mute).</td>
</tr>
<tr>
<td></td>
<td><img src="image13.png" alt="Slider" /></td>
<td>Click and drag slider button to increase or decrease <strong>Sound</strong> volume.</td>
</tr>
<tr>
<td><strong>Camera</strong></td>
<td><img src="image14.png" alt="Snapshot" /></td>
<td>Click to Snapshot the current screen.</td>
</tr>
<tr>
<td></td>
<td><img src="image15.png" alt="Select" /></td>
<td>Click to <strong>Select a snapshot</strong> to display a list of screen shots.</td>
</tr>
</tbody>
</table>
Customizing EPWorks

To open the Customize window, click Tools > Customize. The following tabs are available in the Customize window:

- Options Tab
- Notes Tab
- Traces Tab
- Sets Tab
- Waveforms Tab
- Trending Tab
- History Tab
- Stimulators Tab
- Colors Tab
- Reporting Tab
- Timebar Tab

Customize: Options Tab

Use the Options tab to customize general EPWorks options. To see the Options tab, click Tools > Customize and click the Options tab.

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Automatically save file every __ minutes</td>
<td>The default setting is 5 minutes. To enter a different save interval setting, click inside the editable text box and type a number to replace the current setting.</td>
</tr>
<tr>
<td>Screen Snapshots</td>
<td><strong>Save images compressed (JPEG):</strong> If checked, screen snapshot are compressed automatically in JPEG format when saved.</td>
</tr>
<tr>
<td></td>
<td><strong>Print the snapshot when saving:</strong> If checked, every time the program saves a study automatically, a snapshot of the screen is printed automatically.</td>
</tr>
<tr>
<td></td>
<td><strong>Ask for filename on manual snapshots:</strong> If checked, when you click on the toolbar to take a snapshot of the study, you will be prompted to enter a filename for the snapshot.</td>
</tr>
<tr>
<td></td>
<td><strong>Take snapshots automatically every __ minutes:</strong> If checked, you may enter a number into the adjacent text box to set how often you want the system to save automatically a snapshot of the study screen.</td>
</tr>
<tr>
<td>Review/Resume go first to directory</td>
<td><strong>Last study directory:</strong> When you select to review or resume a study, the system calls up automatically the last study you had open.</td>
</tr>
<tr>
<td></td>
<td><strong>Patients main directory:</strong> When you select to review or resume a study, the system opens the patient's main directory, as set in the Patient Directory field of the Patient tab of the Study Information window. You can then browse this directory for the study (*.iom file) that you want to open.</td>
</tr>
</tbody>
</table>
### Raw Sweeps Mode

These options affect how data is displayed when the Raw Sweeps window is open. The selected option applies to the open Raw Sweeps window immediately after OK is clicked.

- **Raw Sweeps and Average**: EPWorks alternates between updating the averaged data in the waveform windows and raw data in the Raw Sweeps window.
- **Raw Sweeps Only**: While only the first and last sweep of each set are displayed in the waveform windows, raw data in the Raw Sweeps window updates continuously.

### Acquisition

**Rejection Delay __ ms (0.0 - 50ms)**: This setting represents the delay between the initial time when a stimulator fires, and the time that the Averager begins rejecting input that is outside of the Reject Threshold (as set in the Inputs tab of the Edit Test window).

When you are finished customizing the general EPWorks options, click:

- **OK** to save changes and close the Customize window.
- **Cancel** to discard changes and close the Customize window.
- **Apply** the changes without closing the Customize window.

---

**Options Tab in the Customize Window**
Customize: Notes Tab

The Notes tab enables you to define which notes appear in the notes menu that pops up when you right-click a waveform and select Add Note. The notes menu also appears when you click Add Note in the Log Book. To see the Notes tab, click Tools > Customize click the Notes tab.

- To add a note to the notes menu, click New. Enter the note title in the text box that appears and click OK.
- To delete a note from the notes menu, select a note and click Delete. The selected note is removed from the notes menu.
- To edit an existing note, select a note and click Edit. Enter a new note title in the text box that appears and click OK.

Link to Timebar

If this option is enabled (checked), the Logbook is synchronized with the Timebar to highlight the note that is clicked in the Timebar. Also, when you drag the mouse pointer over the Timebar with the left mouse button pressed, the Note ticks that are rolled over are highlighted in the Logbook.

When you are finished customizing the notes menu, click:

- OK to save changes and close the Customize window.
- Cancel to discard changes and close the Customize window.
- Apply the changes without closing the Customize window.

Notes Tab in Customize Window
Customize: Traces Tab

The Traces tab allows you to customize the trace label, the stack layout and the number of waveforms in each stack. To see the Traces tab, click Tools > Customize and click the Traces tab.

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Label</td>
<td>The items that are currently set to appear in the trace label are displayed in the Contents text box. To open Edit Label dialog box, click Edit.</td>
</tr>
<tr>
<td></td>
<td>• To add Text, a New Line, or the Create Time to the trace label, click Append.</td>
</tr>
<tr>
<td></td>
<td>• To insert Text, a New Line, or the Create Time to the trace label, click Insert.</td>
</tr>
<tr>
<td></td>
<td>• To delete an item from the trace label, select the item in the Contents section and click Delete.</td>
</tr>
<tr>
<td></td>
<td>• To change the display of the font, click Font.</td>
</tr>
<tr>
<td></td>
<td>A sample of the trace label appears in the Sample box. Click OK to save the changes and return to the Traces tab.</td>
</tr>
<tr>
<td>Stack Layout</td>
<td>• Trace Spacing (Div): This number determines the number of horizontal divisions between the highest peak of the first waveform in the trace and the highest peak of the first waveform in the trace below. 1 division is the default setting.</td>
</tr>
<tr>
<td></td>
<td>• Number of Waveforms: Here you can set the number of waveforms per trace in Replace Mode and the number of waveforms per trace in Overlay Mode. See Display Mode for more information.</td>
</tr>
<tr>
<td></td>
<td>Reset the Traces tab to factory settings.</td>
</tr>
<tr>
<td>Apply to all windows now</td>
<td>This is a new option in EPWorks that enables you to have different layout property settings for different waveform windows.</td>
</tr>
<tr>
<td></td>
<td>If selected (checked) Apply to all windows now will apply the Traces tab settings to all waveform windows as soon as Apply or OK is clicked.</td>
</tr>
<tr>
<td></td>
<td>If Apply to all windows now is not selected (unchecked), when you click Apply or OK, the new Traces tab settings will apply only to the global settings for the default waveform window, but not to the waveform windows that are being displayed for a study you are currently running. (To change the layout properties for a particular waveform window, right-click the background of the window and select Properties from the pop-up menu. Then click the Layout tab, change the layout properties for the window as desired, and click OK.)</td>
</tr>
</tbody>
</table>

When you are finished customizing the traces options, click:

- **OK** to save changes and close the Customize window.
- **Cancel** to discard changes and close the Customize window.
- **Apply** the changes without closing the Customize window.

A division is one section of the grid that covers the background of a waveform window. By default, each waveform window is divided into 10 divisions vertically and horizontally. To set the number of divisions, right-click the background of a waveform window and select Properties. Select the General tab of the Properties window, select **10** or **20** divisions.
Traces Tab in Customize Window

Customize: Sets Tab

To see the Sets tab, click Tools > Customize and click the Sets tab.

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Label</strong></td>
<td>A sample of the appearance of the set label with the current set label settings is displayed in the Label text box. To edit the set label settings, click Edit.</td>
</tr>
<tr>
<td></td>
<td>• To add <strong>Text</strong>, a <strong>New Line</strong>, the set <strong>Name</strong>, the <strong>Time</strong> or the <strong>Group Name</strong> to the set label, click Append.</td>
</tr>
<tr>
<td></td>
<td>• To insert <strong>Text</strong>, a <strong>New Line</strong>, the set <strong>Name</strong>, the <strong>Time</strong> or the <strong>Group Name</strong> to the set label, click Insert.</td>
</tr>
<tr>
<td></td>
<td>• To delete an item from the set label, select the item in the Contents section and click Delete.</td>
</tr>
<tr>
<td></td>
<td>• To change the display of the font, click Font.</td>
</tr>
<tr>
<td></td>
<td>A sample of the set label appears in the Sample box. Click OK to save the changes and return to the Sets tab.</td>
</tr>
</tbody>
</table>

**Stack Layout**

Determines the number of horizontal divisions between sets.

Reset the Sets tab to factory settings.
<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Apply to all windows now</td>
<td>This is a new option in EPWorks that enables you to have different layout property settings for different waveform windows. If selected (checked), <strong>Apply to all windows now</strong> applies the <strong>Sets</strong> tab settings to all waveform windows as soon as <strong>Apply</strong> or <strong>OK</strong> is clicked. If <strong>Apply to all windows now</strong> is not selected (unchecked) then when you click <strong>Apply</strong> or <strong>OK</strong>, the new <strong>Sets</strong> tab settings applies only to the global settings for the default waveform window, but not to the waveform windows that are being displayed for a study you are currently running. (To change the layout properties for a particular waveform window, right-click the background of the window and select <strong>Properties</strong> from the pop-up menu. Then click the <strong>Layout</strong> tab, change the layout properties for the window as desired, and click <strong>OK</strong>.)</td>
</tr>
</tbody>
</table>

When you are finished customizing the sets options, click:

- **OK** to save changes and close the **Customize** window.
- **Cancel** to discard changes and close the **Customize** window.
- **Apply** the changes without closing the **Customize** window.

A division is one section of the grid that covers the background of a waveform window. By default, each waveform window is divided into 10 divisions vertically and horizontally. To set the number of divisions, right-click the background of a waveform window and select **Properties**. In the **General** tab of the **Properties** window, select **10** or **20** divisions.

![Sets Tab in Customize Window](image-url)
## Customize: Waveforms Tab

To see the Waveforms tab, click Tools > Customize and click the Waveforms tab.

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Label</td>
<td><img src="image" alt="Append..." /></td>
</tr>
<tr>
<td></td>
<td>Text...</td>
</tr>
<tr>
<td></td>
<td>New Line</td>
</tr>
<tr>
<td></td>
<td>Set Number</td>
</tr>
<tr>
<td></td>
<td>Modification Time</td>
</tr>
<tr>
<td></td>
<td>Sensitivity</td>
</tr>
<tr>
<td></td>
<td>Timebase</td>
</tr>
<tr>
<td></td>
<td>Number Accepted</td>
</tr>
<tr>
<td></td>
<td>Number Rejected</td>
</tr>
<tr>
<td></td>
<td>Slim Intensity Setting</td>
</tr>
<tr>
<td></td>
<td>IF TRIGGERED OR AVERAGED</td>
</tr>
<tr>
<td></td>
<td>END IF (triggered or averaged)</td>
</tr>
<tr>
<td></td>
<td>Notes</td>
</tr>
<tr>
<td></td>
<td>Trace name</td>
</tr>
<tr>
<td></td>
<td>IF SETS STACK</td>
</tr>
<tr>
<td></td>
<td>ELSE (sets stack)</td>
</tr>
<tr>
<td></td>
<td>END IF (sets stack)</td>
</tr>
<tr>
<td></td>
<td>Group</td>
</tr>
</tbody>
</table>

A sample of the appearance of the waveform label with the current waveform label settings is displayed in the Label text box. To edit the set label settings, click **Edit**.

- To add Text, a New Line, the set Name, the Time or the Group Name to the set label, click **Append**.
- To insert Text, a New Line, the set Name, the Time or the Group Name to the set label, click **Insert**.
- To delete an item from the set label, select the item in the Contents section and click **Delete**.
- To change the display of the font, click **Font**.

A sample of the set label appears in the Sample box. Click **OK** to save the changes and return to the Sets tab.

### Waveform Layout

**Vertical Curve Stack Spacing (div):** This number determines the number of horizontal divisions between waveforms.

**Number of Points for Smoothing:** For averaged and triggered waveforms, the waveform will be vertically smoothed by the set number of points. **No smoothing** is set by default. Click the arrow to select a number of points for smoothing from the drop-down menu. The smoothing range is from 3 to 25 points.

**Reset...**

Reset the Waveforms tab to factory settings.

**Apply to all windows now**

This is a new option in EPWorks that enables you to have different layout property settings for different waveform windows.

If selected (checked) **Apply to all windows now** applies the Waveforms tab settings to all waveform windows as soon as **Apply** or **OK** is clicked.

If **Apply to all windows now** is not selected (unchecked) then when you click **Apply** or **OK**, the new Waveforms tab settings apply only to the global settings for the default waveform window, but not to the waveform windows that are being...
A division is one section of the grid that covers the background of a waveform window. By default, each waveform window is divided into 10 divisions vertically and horizontally. To set the number of divisions, right-click the background of a waveform window and select Properties. In the General tab of the Properties window, select 10 or 20 divisions.

Waveform Tab in Customize Window
Customize: Trending Tab

Trending refers to the comparison of waveform calculations over a set time. The properties set in the Trending tab affect how the results are displayed in the Trending window. To see the Trending tab, click Tools > Customize and click the Trending tab.

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
</table>
| Sizes  | Sets the size of the various elements that appear in the Trending window:  
- **Default Time Frame (minutes):** The time that is set in the Time Frame box (top of Trending window).  
- **Graph Height (pixels)**  
- **Graph Width (pixels)**  
- **Reading Gap (%):** When there is a pause in the acquisition because the stimulators stop, for example, a reading gap occurs. Here you can set the percentage of screen space allotted to Reading Gaps so more active waveforms are visible.  
- **Trend Point (pixels):** Trend points correspond to Markers that have been placed on waveforms in a waveform window to use as a basis for calculations.  

Select an item from the Sizes menu, then type the desired value into the adjacent text box, or use the arrow buttons to increment the value to a higher or lower amount. |
| Colors | Determines the color for the following Trending window elements:  
- **Out of Range Level**  
- **Background**  
- **Baseline**  
- **Graph**  
- **Label Text**  
- **Note Markers**  
- **Time Scale**  

Select an element from the Colors menu and click the color rectangle to select a color for that element. |
| **Reset...** | Resets the Trending tab to factory settings. |

When you are finished customizing the trending options, click:  
- **OK** to save changes and close the Customize window.  
- **Cancel** to discard changes and close the Customize window.  
- **Apply** the changes without closing the Customize window.
Trending Tab in Customize Window

Customize: History Tab

The properties set in the History tab affect how the results are displayed in the History window. To see the History tab, click Tools > Tools and click the History tab.

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Miscellaneous</td>
<td>Not yet available.</td>
</tr>
<tr>
<td>Sizes</td>
<td>Sets the size in minutes, pixels or percentage of various elements that appear in the History window:</td>
</tr>
<tr>
<td></td>
<td>• <strong>Default Time Frame (minutes)</strong>: The time that is set in the Time Frame box (top of History window).</td>
</tr>
<tr>
<td></td>
<td>• <strong>Default Time Step (minutes)</strong>: How far forward or backward in time the display moves when you click the top or bottom Move arrow buttons (located on the far left side of the History window).</td>
</tr>
<tr>
<td></td>
<td>• <strong>Reading Gap (%)</strong>: When there is a pause in the acquisition because the stimulators stop, for example, a reading gap occurs. Here you can set the percentage of screen space allotted to Reading Gaps so more active waveforms are visible.</td>
</tr>
<tr>
<td></td>
<td>• <strong>Time Shift (%)</strong>: How far forward or backward in time the display moves when you click one of the center Move arrow buttons (located on the far left side of the History window).</td>
</tr>
<tr>
<td></td>
<td>• <strong>Trace Width (pixels)</strong>: The amount of horizontal space allotted to each trace.</td>
</tr>
<tr>
<td></td>
<td>• <strong>Waveform Height (pixels)</strong>: The amount of horizontal space allotted to</td>
</tr>
<tr>
<td>Option</td>
<td>Description</td>
</tr>
<tr>
<td>--------</td>
<td>-------------</td>
</tr>
<tr>
<td></td>
<td>each trace. Select an item from the Sizes menu, then type the desired value into the adjacent text box or use the arrow buttons to increment the value to a higher or lower amount.</td>
</tr>
<tr>
<td>Colors</td>
<td>Determines the color for the following History window elements:</td>
</tr>
<tr>
<td></td>
<td>• Background</td>
</tr>
<tr>
<td></td>
<td>• Baseline</td>
</tr>
<tr>
<td></td>
<td>• Boundaries</td>
</tr>
<tr>
<td></td>
<td>• Cursors</td>
</tr>
<tr>
<td></td>
<td>• Selection</td>
</tr>
<tr>
<td></td>
<td>• Settings Change</td>
</tr>
<tr>
<td></td>
<td>• Time Scale</td>
</tr>
<tr>
<td></td>
<td>• Trace Name</td>
</tr>
<tr>
<td></td>
<td>• Waveforms</td>
</tr>
<tr>
<td></td>
<td>Select an element from the Colors menu and click the color rectangle to select a color for that element.</td>
</tr>
<tr>
<td></td>
<td>Resets the History tab to factory settings.</td>
</tr>
</tbody>
</table>

When you are finished customizing the history options, click:

- **OK** to save changes and close the **Customize** window.
- **Cancel** to discard changes and close the **Customize** window.
- **Apply** the changes without closing the **Customize** window.

*History Tab in Customize Window*
## Customize: Stimulators Tab

To see the **Stimulators** tab, click **Tools > Customize** and click the **Stimulators** tab.

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Options</td>
<td>Select any of these options:</td>
</tr>
<tr>
<td></td>
<td>• <strong>When stopping stimulators</strong>, reset averager also.</td>
</tr>
<tr>
<td></td>
<td>• <strong>When Sweeps/Avg reached, stop associated stimulator</strong>: The Sweeps/Avg setting is used with averaged signals to specify the number of evoked responses that are averaged together to generate a waveform set. Sweeps/Avg is set in the Groups tab of the <strong>Edit Test</strong> window.</td>
</tr>
<tr>
<td></td>
<td>• <strong>Enable running multiple timelines and stims</strong>: If this item is selected (checked), you will be able independently stop/start/pause/continue multiple stimulator timelines. This option only works if the Restart property for the timeline is set to <strong>On Interval</strong>. (To do so, open the Timelines tab in the <strong>Edit Test</strong> window.)</td>
</tr>
</tbody>
</table>

**Note:** When running multiple stimulators, electric and external stimulators cannot run at the same time. Also, no more than one external stimulator can be run at a time.

<table>
<thead>
<tr>
<th>Auditory Stim</th>
<th>Choose if you are using headphones or TIPS to deliver stimuli.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Stimulator Step Increment (mA)</td>
<td>This setting corresponds to the Max Intensity setting for electric stimulators. Here you can set how much a stimulator increases or decreases in intensity (when the Stimulators window is active and you press the up or down arrow keys) for the three possible intensity settings:</td>
</tr>
<tr>
<td></td>
<td>• For 4 mA</td>
</tr>
<tr>
<td></td>
<td>• For 30 mA</td>
</tr>
<tr>
<td></td>
<td>• For 100 mA</td>
</tr>
<tr>
<td></td>
<td>Type a value into the text box beside each Max Intensity option to set the increment value for that setting. Max Intensity is set in the Electric Stimulators tab of the <strong>Edit Test</strong> window.</td>
</tr>
</tbody>
</table>
When you are finished customizing the stimulators options, click:

- **OK** to save changes and close the **Customize** window.
- **Cancel** to discard changes and close the **Customize** window.
- **Apply** the changes without closing the **Customize** window.
Customize: Colors Tab

The Colors tab allows you to set the colors of screen elements. To see the Colors tab, click Tools > Customize and click the Colors tab.

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
</table>
| Global Colors                 | The colors set here affect all windows in EPWorks.  
• **Compound Cursor Color**: Sets the color of cursors that are applied to waveforms using the Cursors menu or Cursors toolbar buttons.  
• **Rejection Threshold Color**: Sets the color of the Rejection Threshold line.  
• **Selection Drawing Color**: Sets the color of the selected trace, marker, label or waveform.  
• **Selection Text Color**: Sets the color of selected text.  
Select an item from the Elements menu and then click the color rectangle to select a color for that element.                                                                                           |
|                               | Click ![Reset...](image) to revert all Global Colors to factory settings.                                                                                                                                 |

| Customizable per window colors | The colors set here may or may not apply to all waveform windows. Color properties set in individual waveform windows will override colors set in the Customize > Colors tab.  
• **Active Waveform**  
• **Baseline Waveform**  
• **Cursor Ranges**  
• **Cursors**  
• **Labels**  
• **Window Background**  
• **Window Grid**  
Select an item from the Elements menu and then click the color rectangle to select a color for that element.  
Select (check) Apply to all windows now to override settings in individual waveform windows and apply the Customize > Colors tab to all windows.  
Click ![Reset...](image) to revert all Customizable per window colors to factory settings.                                                                                           |

When you are finished customizing the colors options, click:

- **OK** to save changes and close the Customize window.
- **Cancel** to discard changes and close the Customize window.
- **Apply** the changes without closing the Customize window.
Colors Tab in Customize Window
Customize: Reporting Tab

The options on this tab enable you to customize the information that is included in your reports. Reports are generated by clicking **Tools > Create Reports**.

- Noted markers are any notes that are linked to waveforms in the test.
- Acquisition parameters refer to the stimulator settings used in the test.

![Customize: Reporting Tab](image)

**Options**
- **Options**
  - **On Previous and Next Set look for averaged only**: If selected (checked), the Timebar slider will jump to the next set of averaged data. If not selected (unchecked), the Timebar slider will jump to the next set of any type of data (for triggered or captured free-run data).

![Timebar Slider](image)

**Sizes**
- **Sizes**
  - Select an item from the **Elements** menu and then select a value from the menu for the
### Option Description

- width in pixels of that element. The default size for all ticks is 2 pixels.
- **Baseline Tick**: Shows when a baseline is applied.
- **Imp. Check Tick**: Marks the occurrence of an impedance check.
- **Note Tick**: Shows location and basic information about notes.

See [Timebar Ticks](#) for more information.

Click ![Reset](#) to revert all **Sizes** to factory settings.

### Colors

Select an item from the **Elements** menu and then click the color rectangle to select a color for that element.

<table>
<thead>
<tr>
<th>Element</th>
<th>Default Color</th>
</tr>
</thead>
<tbody>
<tr>
<td>Active Test</td>
<td>Pale yellow</td>
</tr>
<tr>
<td>Background</td>
<td>Black</td>
</tr>
<tr>
<td>Baseline Tick</td>
<td>Green</td>
</tr>
<tr>
<td>Imp. Check Tick</td>
<td>Gold</td>
</tr>
<tr>
<td>Inactive Test</td>
<td>Gray</td>
</tr>
<tr>
<td>Note Tick</td>
<td>White</td>
</tr>
<tr>
<td>Plot</td>
<td>Dark Gray</td>
</tr>
<tr>
<td>Tip Text</td>
<td>Black</td>
</tr>
</tbody>
</table>

**Plot** is the rectangle that outlines the timeline and marks transitions between tests.

Click ![Reset](#) to revert all **Colors** to factory settings.

When you are finished customizing the Timebar options, click:

- **OK** to save changes and close the **Customize** window.
- **Cancel** to discard changes and close the **Customize** window.
- **Apply** the changes without closing the **Customize** window.
Timebar Tab in the Customize Window

<table>
<thead>
<tr>
<th>Options</th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>On Previous and Next Set look for averaged only</td>
<td>✔</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Sizes</th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>Element:</td>
<td>Alarm Tick</td>
</tr>
<tr>
<td>Size:</td>
<td>2</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Colors</th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>Element:</td>
<td>Active Test</td>
</tr>
<tr>
<td>Color:</td>
<td>Yellow</td>
</tr>
</tbody>
</table>
Reporting

Creating Generic Reports

A Generic Report can be easily created for any type of test. After you have completed a Patient Study:

Click the Reporting icon on the top toolbar of EPWorks and a Select Report Templates dialogue box will appear. Select the tests that you wish to include in your Report and click OK. Your Report will be generated for you in a matter of seconds.

Creating Customized Reports

Each EPWorks Report is generated using two different types of Reporting Template: 1) the Study Template and 2) the Test Template. The Study Template is the scaffolding into which Report details such as Patient Information, Case Summary etc. are inserted from your Patient Study. The Test Template is the scaffolding into which the collected data from your Patient Study (i.e. waveforms, calculations etc.) is inserted. You can create Customized Reports using Study and/or Test Templates that you build yourself. By creating your own Templates, you can tailor your Reports to fit your exact specifications.

See Also:

- Creating Study Templates...
- Creating Test-Specific Templates...

What is a Reporting Template?

An EPWorks Reporting Template is the scaffolding that is used to organize the content and layout of the Patient Report. There are two types of Template that are used in the creation of each Report: 1) the Study Template and 2) the Test Template.

- The Study Template provides the scaffolding for the inclusion of Report Details such as Patient Information, Case Summary etc.
- The Test Template is the scaffolding that is used for the inclusion of Patient Data collected during the study. For example, all Xltek default Test Templates include placeholders for Waveforms and Calculation Tables for each group.

Each EPWorks Report is generated using two different types of Template: 1) the Study Template and 2) the Test Template. The Study Template is the scaffolding into which Report details such as Patient Information, Case Summary etc. are inserted from your Patient Study. The Test Template is the scaffolding into which the collected data from your Patient Study (i.e. waveforms, calculations etc.) is inserted. You can create Customized Reports using Study and/or Test Templates that you build yourself. By creating your own Templates, you can tailor your Reports to fit your exact specifications.

Creating Test-Specific Templates

A Test-Specific Template, as its name suggests, is a Test Template that is used in the generation of the Patient Reports for a specific EPWorks Test (e.g. Four Extremity Interleaved SSEP). Test-Specific Templates enable you to create customized Reports that are specific to the type of test used during your Patient Study.

In the Settings menu, select the Reporting tab and click Add to begin creating your own Test-Specific Template:

When you click Add, Microsoft Word will open automatically to a new page that has an Xltek Fields Menu on it. By double-clicking on the Fields, you can add them to your new Test-Specific Template.
When you double-click on the **Fields** and add them to your Test Template, what you are doing is inserting a placeholder for the ‘real’ data that will be filled in later when you generate your Report.

Each EPWorks Report is generated using two different types of Template: 1) the Study Template and 2) the Test Template. The Study Template is used to organize the content and layout of Report details such as Patient Information, the Case Summary etc. The Test Template is set up to organize the content and layout of the display of data collected during your Patient Study (i.e. waveforms, calculations etc.).

Creating Study Templates

First go to the **Settings** menu and select the **Reporting** tab. Click **Generic Templates** to advance to the Study Template Menu.

When you click **Add**, Microsoft Word will open automatically to a new page that has an Xltek Fields Menu on it. By double-clicking on the Fields, you can add them to your new Study Template.
Remote Monitoring

Before You Begin:

Before you can begin Remote Monitoring using Xltek Portals software (i.e. LocalPortal and RemotePortal), you must ensure that all the computers involved can communicate with one another over the network. You may need to consult your hospital or institution's IT department to help you configure the appropriate IP addresses, subnet masks and default gateways.

LocalPortal

LocalPortal is the XLTEK Remote Monitoring software that is run on the Local or Acquisition Station (i.e. the computer that is acquiring the patient data). This software enables data to be sent to one or more Remote Monitoring Stations (i.e. to computers that are observing the Acquisition Station).

To open the LocalPortal software, click Start > Programs > Xltek > Local Portal.

It is important that you properly configure your LocalPortal software to optimize the performance of your Remote Monitoring capability.

RemotePortal

RemotePortal is Xltek's Remote Monitoring software that is run on the Remote Station (i.e. the computer that remotely observes the Acquisition Station). The RemotePortal software enables the Remote Station to receive live waveforms (EP, free run EMG, triggered EMG, EEG) as well as historical waveforms. The software also supports the transmission of text messages.

To open the RemotePortal software, click Start > Programs > Xltek > Remote Portal:

Nickname: (under Options) specifies the name that the Acquisition Station will see.

By right-clicking on the name of an Acquisition Stations in your list, an information box will appear over the Remote Portal window that gives information about the current case being acquired by the selected station. To remove the information box from the screen, click on it with your mouse.

Multiple Connections

To make Remote Monitoring as flexible and convenient as possible, we have implemented a powerful new feature: Many-to-Many Connections. What this means is that more than one Acquisition Station can be monitored by more than one Remote Station. The available configurations are summarized:

- Both Local Portal (LP) and Remote Portal (RP) can run on the same station at the same time.
- RP can connect to several acquisition stations (nLP) and monitor them at the same time (one-to-many monitoring).
- LP can accept several observers (nRP) at the same time (many-to-one monitoring).
- Above three points give many-to-many monitoring where all topologies (including loops) are allowed.
- LP-nRP textual chat.

Additional Information and Terms

- Bandwidth – is the total amount of EPWorks data being sent to the observer (the units are in bytes/second
• **Messages** – refers to how many messages per second are being sent to the observer (data is passed in messages)

• **Queue** – refers to how many messages are currently in the process of going across to the observer

• **Remote monitoring Optimizations** – These are all optimizations that can reduce system load and network load both on the acquisition system and the remote system
  
  • SSEP by default, not every single “intermediate” sweep is send of an averaged waveform in order to save bandwidth. The user can specify how frequently the intermediate sweeps are sent (final completed sweeps are always sent).
  
  • Update free run EMG every n seconds – this saves network bandwidth by sending sweeps every few seconds. The user can specify 0 and it will send the data as soon as they have it.
  
  • Accumulated EEG – this specifies how “smoothly” the EEG on the remote system will be displayed. The more frequently it is sent, the more the network bandwidth it will use.

• **Remote Monitoring** – Physician will be able to add notes directly into the patient record “log book” while connected remotely.

• **Connectivity** – a message will appear on both the acquisition system and the remote monitoring system if a network connection is lost and also when the connection is reestablished.
Video Microscope

A video of the microscope feed can be obtained by connecting the Protektor32 Microscope Integration Kit.

To open the microscope view click View tab and then Microscope. Once the video is displayed you will have the option to record video segments up to 10 minutes at a time. To record, click on the red record button on the bottom left of the screen. Both the start and stop time of the video clip will be displayed in the “Log Book”.

To replay the recording, double click on the video clip of interest in the “Log Book” and click the play/stop button located in the time bar on the bottom of the video.

The video image will appear if you take a screen shot.
Recommended User Performed Maintenance

Routine System Maintenance

In a solid state system, with no moving parts, there is no need for routine maintenance. However, if you still wish to test the system, input a 1 mV, 1 Hz square wave using a calibrated signal generator. The waveform displayed on screen should appear as a square wave with appropriate amplitude and frequency. It is important to note that the current filter settings may distort the waveform.

General User Performed Maintenance

To keep the Protektor32 system in good working condition, follow a regular schedule of preventive maintenance. Regular user performed maintenance does not involve access to the interior of the Protektor32 headbox and components. For service problems that require corrective maintenance and/or internal component service, call Xitek Technical Support at 1-800-303-0306, or contact your local Xitek representative.

Periodically check cable connections and electrodes for damage and wear. Inspect cables for bent pins. Replace frayed or worn cables. Also, regularly inspect and clean all system components, including:

- Connectors and jack ports
- Electrodes and accessories
- Stimulator / Acquisition / Isolation Boxes and cables

NOTE: Taking basic care of the system and avoiding extreme physical abuse helps prolong the lifespan of system components.

Maintenance Warnings

<table>
<thead>
<tr>
<th></th>
<th>Do not service or maintain this equipment while in use with the patient.</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>Disconnect the Protektor32 headbox and breakout box from the computer before wiping. Disconnect all cables. Use a lint-free cloth. Do NOT use cleaners on any system component.</td>
</tr>
<tr>
<td></td>
<td>Be careful not to allow any fluid to seep into the internal electronic components of the headbox or breakout box.</td>
</tr>
<tr>
<td></td>
<td>Do NOT leave the headbox or breakout box attached to the computer when transporting the unit.</td>
</tr>
<tr>
<td></td>
<td>WARNING: Do NOT use petroleum-based or acetone solutions, or other harsh solvents, to clean the device.</td>
</tr>
</tbody>
</table>
Disposal at the end of operating life

Natus is committed to meeting the requirements of the European Union WEEE (Waste Electrical and Electronic Equipment) Regulations 2014. These regulations state that electrical and electronic waste must be separately collected for the proper treatment and recovery to ensure that WEEE is reused or recycled safely. In line with that commitment Natus may pass along the obligation for take back and recycling to the end user, unless other arrangements have been made. Please contact us for details on the collection and recovery systems available to you in your region at www.natus.com

Electrical and electronic equipment (EEE) contains materials, components and substances that may be hazardous and present a risk to human health and the environment when WEEE is not handled correctly. Therefore, end users also have a role to play in ensuring that WEEE is reused and recycled safely. Users of electrical and electronic equipment must not discard WEEE together with other wastes. Users must use the municipal collection schemes or the producer/importers take-back obligation or licensed waste carriers to reduce adverse environmental impacts in connection with disposal of waste electrical and electronic equipment and to increase opportunities for reuse, recycling and recovery of waste electrical and electronic equipment.

Equipment marked with the below crossed-out wheeled bin is electrical and electronic equipment. The crossed-out wheeled bin symbol indicates that waste electrical and electronic equipment should not be discarded together with unseparated waste but must be collected separately.
Troubleshooting

Minimizing 60 Hz Noise

When 60 Hz noise in the traces is a problem in the OR, here are some actions you can take:

1. Do you have a loose ground connection? This is the most common source of noise that appears on all traces.
2. Do you have any other loose connections? You can check the impedance by clicking the impedance icon $k\Omega$ on the top toolbar.
3. Are your recording electrode leads running over, under, or adjacent to sources of electrical noise such as the ECG leads, Bovie power source or ground wires, surgeon’s light source power cord, bed controller, anesthesia cart?
4. Are the connections between the breakout box and headbox properly secured?
   a. Try moving sources of electrical noise away from your headbox and cables.
   b. Try changing your filter settings. To do this, click $\text{Settings} \rightarrow \text{Traces}$. Try lowering the HFF to see if high frequency noise can be eliminated.
   c. Try enabling the notch filter feature. To do this, click $\text{Settings} \rightarrow \text{Traces}$. Right click on Notch column and select $50 \text{ Hz}$ or $60 \text{ Hz}$ to enable all notch filters at once.
5. Changing the stim rate can have an effect on the 60 Hz noise that one experiences during acquisition. It is best to use stim rates that are not whole numbers or close (for example, 3.1 Hz seems to be a bad stim rate). If you stim at a rate that 60 Hz is a multiple of, then the response can become entrained with the noise.

As a Last Resort

Some ORs are very noisy. Try unplugging the bed and any equipment that is not being used. Try moving your setup (i.e. laptop and amplifier) to a different location, preferably away from the anesthesia cart.
## General Troubleshooting Checklist

<p>| | |</p>
<table>
<thead>
<tr>
<th></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>Inspect your cables.</td>
</tr>
<tr>
<td></td>
<td>Make sure there is a tight connection between the headbox, the breakout box and the computer.</td>
</tr>
<tr>
<td></td>
<td>Make sure the patient electrodes are connected to the correct channel in the headbox.</td>
</tr>
<tr>
<td></td>
<td>Make sure the patient electrodes fit properly into the headbox (not loosely).</td>
</tr>
<tr>
<td></td>
<td>Make sure there are no apparent breaks in the patient electrode cables.</td>
</tr>
<tr>
<td></td>
<td>Are any of the electrodes touching? If so, they are causing a short circuit and will develop an artifact.</td>
</tr>
<tr>
<td></td>
<td>Unplug any other devices on the same circuit such as printers, mechanical beds, vacuum cleaners, or other potential sources of interference.</td>
</tr>
<tr>
<td></td>
<td>Install a medical grade ground to make sure your clinic has a properly grounded electrical system.</td>
</tr>
<tr>
<td></td>
<td>Change the acquisition cable. You should always have a backup acquisition cable.</td>
</tr>
</tbody>
</table>
Getting help

*Natus* is committed to providing you with support so you can operate the Protektor32 headbox with ease and confidence. If you need help, follow these steps to find a solution:

**Step 1: Document the Incident**

Carefully document the incident. If possible, note error messages, dialog box names and what you did before the problem occurred.

**Step 2: Contact Technical Support**

First, write down the serial number (located on the back of the computer). Then phone *Xltak Customer Support* at 1-800-303-0306 or e-mail OTS@natus.com.

As part of Natus program to continuously support valued customers with the most comprehensive service available, Natus offers several options to extend your standard warranty. These options can be purchased prior to or following the expiration of your Natus equipment manufacturer’s warranty.

For further information about Natus’s extended warranty programs, or in order to arrange the details of your extension, please contact 1-800-303-0306.
Accessories

Protektor32 systems can be used with the following types of electrodes:

- Disc Electrodes
- Needle Electrodes
- Corkscrew Electrodes
- Bar Electrodes
- Pedicle Screw Probe

EEG accessories which can be used with the Protektor32 amplifier are available for you to browse the Natus Neuro Catalog online at www.natus.com or call Natus Sales and Support at 1-800-303-0306. The following are compatible accessories:

<table>
<thead>
<tr>
<th>Part Number</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>002514</td>
<td>P32 - TCMEP Pod (Cr)</td>
</tr>
<tr>
<td>002978</td>
<td>Protektor 32 - Isolation Box</td>
</tr>
<tr>
<td>002979</td>
<td>Protektor 32 - Stimulation Box</td>
</tr>
<tr>
<td>002980</td>
<td>Protektor 32 - Acquisition Box</td>
</tr>
<tr>
<td>003708</td>
<td>Probe Pod - P32 (Cr)</td>
</tr>
<tr>
<td>005030</td>
<td>P32 Cautery Detector (Cr)</td>
</tr>
<tr>
<td>005031</td>
<td>Protektor 32 Visual Stim LED Goggles</td>
</tr>
<tr>
<td>010384</td>
<td>P32 Pulse Oxi LP Cable(Cr)</td>
</tr>
<tr>
<td>006640</td>
<td>P32 POWER SUPPLY</td>
</tr>
<tr>
<td>005562</td>
<td>P32 Ear Inserts (Cr)</td>
</tr>
<tr>
<td>W8194X</td>
<td>USB 2.0 6FT HI SPEED GOLD</td>
</tr>
<tr>
<td>A1011X</td>
<td>Power Cord, Unshielded, 10ft</td>
</tr>
<tr>
<td>005032</td>
<td>P32 AUDITORY STIM HEADPHONES</td>
</tr>
<tr>
<td>005029</td>
<td>PROTEKTOR 32 TRIGGER I/O CABLE (Cr)</td>
</tr>
<tr>
<td>004878</td>
<td>PROTEKTOR 32 STRAP WITH HOOKS</td>
</tr>
</tbody>
</table>

**WARNING:** The use of accessories, transducers, or cables other than those specified or provided by Xitek could result in increased electromagnetic emissions or decreased electromagnetic immunity of this equipment and result in improper operation.

The Protektor32 headbox accepts only touch-proof style electrode inputs. Do not attempt to use any other style of patient electrode input.

The Protektor32 must be used only with legally marketed electrodes in the country where in use. For instance, in the United-States use only FDA approved, legally marketed electrodes. In Canada use only Health Canada approved legally-marketed electrodes; in EU countries use only CE approved legally marketed electrodes.

All electrodes in a single patient setup should be made of the same metal. Do not use two different or dissimilar types of metals in a single setup.
A total service solution

Standing behind every Xitek product is Natus Medical Incorporated, an internationally respected innovator of medical products and services.

Our Natus Neuro systems are backed up by an in-house support team staffed with technical and clinical experts, 24/7 support, remote support via WebEx or VPN, the largest clinical and technical field support network in Neuro/Sleep and customized service contracts that include preventative maintenance visits and computer upgrades.

Natus Medical Incorporated
DBA Excel-Tech Ltd. (XLTEK)
2568 Bristol Circle
Oakville, Ontario
L6H 5S1 Canada
T: +1 905.829.5300
F: +1 905.829.5304

www.natus.com