# Table of Contents

1 Introduction ............................................................................................................. 5  
  1.1 OTOsuite ............................................................................................................... 5  
    1.1.1 Noah/OTObase .............................................................................................. 5  
    1.1.2 OTOsuite - test device interfacing ................................................................. 5  
    1.1.3 Test devices connecting via Bluetooth ............................................................ 5  
  1.2 Intended use ......................................................................................................... 6  
  1.3 About this manual ............................................................................................... 6  
    1.3.1 Safety ........................................................................................................... 6  
  1.4 Typographical conventions ................................................................................ 6  
    1.4.1 Navigating this manual ................................................................................ 7  

2 When you receive OTOsuite .................................................................................. 8  
  2.1 Unpacking ........................................................................................................... 8  
  2.2 Installation ......................................................................................................... 8  
    2.2.1 Installing the test device ............................................................................... 8  
    2.2.2 Installing OTOsuite as a module in Noah or OTObase ............................... 8  
    2.2.3 The usage statistics tool ............................................................................. 8  
    2.2.4 Uninstalling OTOsuite ............................................................................... 8  

3 Configuring OTOsuite ............................................................................................ 9  
  3.1 Configuring applications .................................................................................... 9  
    3.1.1 Selecting demo devices .............................................................................. 9  
    3.1.2 Connecting wireless devices ....................................................................... 9  
      3.1.2.1 The OTOair dongle ............................................................................... 9  
      3.1.2.2 Standard Bluetooth stacks ................................................................. 10  
    3.2 Defining your general OTOsuite preferences ............................................... 10  
      3.2.1 Adding comments when saving measurements to Noah/OTObase ......... 12  
      3.2.2 Client Details ......................................................................................... 12  
      3.2.3 Protecting User Tests .......................................................................... 13  
      3.2.4 Noah/OTObase ..................................................................................... 13  
  3.3 Exiting the Configuration Wizard ................................................................. 14  

4 Getting started with OTOsuite .......................................................................... 15  
  4.1 Selecting/creating clients in OTOsuite ............................................................. 16  
  4.2 Selecting the test type ....................................................................................... 17  
    4.2.1 Switching to another test module .............................................................. 17  
    4.2.2 Switching to another test .......................................................................... 18  
    4.2.3 Defining the test initially shown ............................................................... 18  
  4.3 Connecting a device and controlling a test from OTOsuite .......................... 18  
  4.4 Selecting test ear ............................................................................................... 19  
  4.5 Saving measurement data ................................................................................ 20  
    4.5.1 Required measurements ........................................................................... 21  
  4.6 Printing test data ............................................................................................... 22  
  4.7 View and measurement options ...................................................................... 22  
    4.7.1 The File menu and Options toolbar ......................................................... 23  
    4.7.2 Loading a test setup or a User Test ............................................................ 23  
    4.7.3 Changing and saving settings in User Tests ............................................. 24  
    4.7.4 Copying or deleting a test setup ............................................................... 24  
    4.7.5 Reverting to factory default settings ........................................................ 25  
    4.7.6 Saving options as start-up settings ............................................................ 25  
  4.8 Exporting and importing OTOsuite configuration settings ....................... 25
Navigating in OTOsuite ................................................................. 27
  5.1 The OTOsuite main window .............................................. 27
  5.2 The OTOsuite menu system and toolbar .......................... 27
    5.2.1 The File menu .................................................. 28
    5.2.2 The Edit menu ................................................ 30
    5.2.3 The View menu ............................................... 30
    5.2.4 The Measurement menu ..................................... 31
    5.2.5 The Tools menu ............................................. 31
    5.2.6 The Reports menu ......................................... 31
    5.2.7 The Help menu ............................................ 32
  5.3 The OTOsuite Navigation Panel ....................................... 32
  5.4 The OTOsuite Control Panel ......................................... 33
  5.5 The status bar ..................................................... 34
  5.6 The Test Selector .................................................. 34
    5.6.1 User Tests .................................................. 34

Entering tone audiograms manually ......................................... 36
  6.1 Entering a standard audiogram manually ......................... 36
  6.2 Entering an ABR or ASSR audiogram manually .................. 37
    6.2.1 nHL-to-eHL conversion .................................... 38

Printing test results from OTOsuite ....................................... 40
  7.1 Page setup ....................................................... 40
  7.2 Printer setup ................................................... 40
  7.3 Print preview ..................................................... 40
  7.4 The Report Manager ............................................... 41
  7.5 Adding your logo to reports ..................................... 42
  7.6 Printing a report ................................................ 43
    7.6.1 Report contents .......................................... 43
    7.6.2 Report date ................................................. 43
    7.6.3 Printing a default report .................................. 43
    7.6.4 Printing a specific report ................................. 44

Obtaining remote support .................................................... 45

Data management .................................................................... 46

App. 1 OTOsuite safety .......................................................... 47
  App. 1.1 Symbols used .................................................. 47
  App. 1.2 Manufacturer ................................................... 47
    App. 1.2.1 Responsibility of the manufacturer ............... 47

Index .................................................................................. 49
1 Introduction

1.1 OTOsuite

OTOsuite is a software tool that integrates a suite of hearing tests and hearing instrument fitting functionality with result review and reporting capabilities into a single powerful PC application.

OTOsuite integrates closely with the latest generation of Otometrics test devices by offering real time presentation of test results and full test control directly from a PC. Test devices with integrated user interfaces can be operated independently of OTOsuite, although additional features and diagnostic value is offered by OTOsuite’s comprehensive user interface and compatibility with Noah and OTObase.

1.1.1 Noah/OTObase

OTOsuite integrates with:

- Noah systems
- Noah compatible systems
- OTObase

Noah and OTObase are products for managing clients, launching hearing test applications and fitting software, and storing audiological test results. OTOsuite can store test results using Noah or OTObase.

The Noah System is a product from HIMSA; OTObase is a product from Otometrics.

Note • Whenever reference in this manual is made to Noah/OTObase, this reference also applies to Noah compatible systems.

1.1.2 OTOsuite - test device interfacing

OTOsuite is designed to operate with test devices produced by Otometrics.

The Otometrics test devices offer a complete range of test capabilities for a variety of test purposes. A number of these devices can be operated as stand-alone devices or directly from OTOsuite.

For specific instructions on how to use the test devices supported by OTOsuite and the specific test modules, see the manuals and online Help relating to the specific test devices and test modules. After you install OTOsuite, you can find OTOsuite manuals and related documentation on your PC. In the Start menu, open OTOsuite Manuals, which contains an overview with links to all manuals.

Note • Some devices described in the online Help and manuals may not be available in your country.

1.1.3 Test devices connecting via Bluetooth

OTOsuite connects with some test devices via Bluetooth™, which provides wireless connections between electronic devices at a maximum range of 10 to 100 metres (approx. 33 to 330 ft) depending on the connected device.
1.2 Intended use

Users: A wide range of health care professionals such as audiologists, hearing instrument dispensers, ENTs and speech therapists. See also the documentation relating to the individual test modules and devices.

Use: Integration of individual OTOsuite test modules.

1.3 About this manual

This is your guide to using the basic functions required for navigating in OTOsuite and the various OTOsuite modules. This includes key features such as printing test results, handling client and user administration, and data and test device management.

Note • If you are using OTOsuite with Noah or OTObase, we recommend that you familiarize yourself with the screens and functions provided in Noah or OTObase.

Note • Using OTOsuite depends on whether it interfaces with a device with remote control capabilities. This is reflected in the appearance of the screens, which may differ from those shown in this manual.

Training

It is recommended that you make yourself familiar with the features provided by OTOsuite and the test device before testing a patient.

1.3.1 Safety

This manual contains information and warnings which must be followed to ensure the safe performance of OTOsuite.

Warning • Local government rules and regulations, if applicable, should be followed at all times.

Safety information is stated where it is relevant, and general safety aspects are described in OTOsuite safety ► 47.

1.4 Typographical conventions

The use of Warning, Caution and Note

To draw your attention to information regarding safe and appropriate use of the device or software, the manual uses precautionary statements as follows:

Warning • Indicates that there is a risk of death or serious injury to the user or patient.

Caution • Indicates that there is a risk of injury to the user or patient or risk of damage to data or the device.
1.4.1 Navigating this manual

Menus, icons and functions to select are shown in bold type, as for instance in:

- Click the Set options icon on the toolbar or select Tools > Options...
2 When you receive OTOsuite

2.1 Unpacking
1. Visually inspect the package and its contents for possible damage.
2. Check with the packing list to make sure that you have received all necessary parts and accessories. If your package is incomplete, contact your supplier.

2.2 Installation
For OTOsuite installation instructions, see the OTOsuite Installation Guide, on the OTOsuite installation medium. The OTOsuite Installation Guide describes how you initially configure OTOsuite before use.

After you install OTOsuite, you can find OTOsuite manuals and related documentation on your PC. In the Start menu, open OTOsuite Manuals, which contains an overview with links to all manuals.

2.2.1 Installing the test device
After installing OTOsuite, install your test device. See your device manual for detailed instructions.

2.2.2 Installing OTOsuite as a module in Noah or OTObase
See the OTOsuite Installation Guide.

2.2.3 The usage statistics tool
During the installation of OTOsuite, a tool is installed that enables you to share anonymous usage statistics with Otometrics to help us better understand the needs of our customers, and to improve our products and services.

The tool sends anonymous usage statistics to Otometrics when the PC is connected to the internet.

You can disable/enable the usage statistics tool at any time in the OTOsuite Configuration Wizard:
1. In OTOsuite, select Tools > Configuration Wizard.
2. Click Next.
3. In the Preferences screen, click to disable/enable the check box Allow anonymous usage statistics.

Usage statistics include the following
Only anonymous statistics related to the usage of the OTOsuite software is included, for instance how often different features are used, and how often buttons and menu items are clicked. This means that the tool does not send any personal or patient data, nor will any information identifying the PC or any other type of usage related to the PC be included.

2.2.4 Uninstalling OTOsuite
To uninstall OTOsuite
1. If OTOsuite is active, exit OTOsuite.
2. Use the Windows functionality for uninstalling programs.
3 Configuring OTOsuite

The Configuration Wizard guides you through the process of customizing the various features and functions that apply to OTOsuite.

1. In OTOsuite, select Tools > Configuration Wizard.
2. To configure general OTOsuite functionality, click Next.
3. To connect your test device to the specific module and set up module-specific functionality, click on Configure... next to the module you wish to configure.

3.1 Configuring applications

In the Configuration Wizard - Applications screen you can select the application modules to display in the Navigation Panel. You can launch the Configuration Wizard for each application module, configure the module and connect the relevant device.

For more information, see the reference manual for the relevant module.

3.1.1 Selecting demo devices

For demonstrational purposes and to familiarize yourself with OTOsuite, you can select a demo device in place of a real test device in a number of OTOsuite Modules. With the demo device selected, you can try out a wide range of tasks and simulate testing without using the real test device.

*Note: Some modules may not provide a demo device.*

To select a demo device:
2. Click on Configure... next to the module in which you wish to use a demo device.
3. In the screen for connecting the test device, select the demo device.
4. Click Finish to exit the Configuration Wizard.

3.1.2 Connecting wireless devices

Some devices, such as FreeFit and OTOflex, can connect wirelessly to OTOsuite. To make the wireless connection, you can use the OTOair dongle from Otometrics, or one of the standard Bluetooth stacks that are supported by OTOsuite. For more information, see also the Configuring chapter in the reference manual for your device.

3.1.2.1 The OTOair dongle

The Otometrics OTOair dongle is a USB device that is dedicated for wireless communication with Otometrics measurement devices.

Drivers for the OTOair dongle are installed when OTOsuite is installed. Plug in the OTOair dongle and it will be ready to use. If an OTOair dongle is present, the OTOsuite will use it for communication with wireless devices such as FreeFit and OTOflex.

The OTOair dongle uses the Bluetooth protocol and has all Bluetooth software installed on the dongle itself. It is therefore independent of any Bluetooth software that is installed on the PC.
Using the OTOair dongle improves security compared to normal Bluetooth solutions. All communication is encrypted and only connections initiated by OTOair are possible. Any connection request from other Bluetooth devices will be rejected by OTOair.

**Upgrading OTOair firmware**
If your OTOsuite has been updated and a new firmware update has become available, a message will appear. It is recommended that you update the firmware to make sure that the dongle and OTOsuite perform correctly. Follow the on-screen instructions.

### 3.1.2.2 Standard Bluetooth stacks
OTOsuite supports the Microsoft Bluetooth stack and the WIDCOMM Bluetooth stack. If you have either Microsoft or WIDCOMM Bluetooth software, you can scan for your device from the Configuration Wizard without additional preparation.

The Toshiba Bluetooth stack is also supported, but you must open your Bluetooth software and manually pair your device before you can scan for the device from the Configuration Wizard in OTOsuite.

Other Bluetooth stacks may also function correctly if manually paired. (For more information see the Help for your Bluetooth software.)

See also the Troubleshooting section in the AURICAL FreeFit and the Probe Microphone Measurements Module user manual.

### 3.2 Defining your general OTOsuite preferences

<table>
<thead>
<tr>
<th>My initials</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Stand-alone</strong></td>
</tr>
<tr>
<td>These initials are shown in the <strong>Client Details</strong> dialog box.</td>
</tr>
<tr>
<td><strong>From Noah/OTObase</strong></td>
</tr>
<tr>
<td>The initials entered for the Noah/OTObase user are automatically applied in OTOsuite.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>I refer to a “Client” as</th>
</tr>
</thead>
<tbody>
<tr>
<td>• Select the term of your choice for use throughout OTOsuite.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Preferred language</th>
</tr>
</thead>
<tbody>
<tr>
<td>• Select your preferred language.</td>
</tr>
<tr>
<td>Restart OTOsuite if you change the language setting.</td>
</tr>
</tbody>
</table>

**File saving preferences**

*Note* • Configuration Wizard settings that relate to saving files apply to OTOsuite as a stand-alone system.
### Location of Shared folder

- Enter the folder path for your Shared data.
  
  If you wish to share your data with users in a network, this folder requires specific network setup performed by the system administrator.

### Location of Customized Reports

- Enter the folder path for your customized reports.
  
  If you wish to share your data with users in a network, this folder requires specific network setup performed by the system administrator.

### Save measurements in Shared folder

- Select this option to share your measurement data with other users.
- Deselect this option to save your data in a personal folder only you can access.

### Display Client Details when starting a new Session

If this option is selected, the **Client Details** dialog box opens automatically when a new session is started.

### Prompt for saving when changing Test Module

- If this option is selected, you will be prompted to save data if you change to another Test Module with unsaved measurements.

### Auto-generate file names for saved files

- If this option is selected, data will be saved under a file name generated by the system.
  
  The files will be named with date and time stamps and are primarily for use with third-party data management systems.
- If this option is deselected, you will define the file names.

### Activate Control Panel

- If this option is selected, the Control Panel will be activated when OTOsuite is launched.

### Backup of measurements

- If you select this option, OTOsuite measurements can be restored in case of OTOsuite failure. You will be prompted to reload these measurements when you launch OTOsuite.

### Prompt for measurement description when saving

- If you select this option, you will be prompted to include a measurement description when saving.
### The usage statistics tool

<table>
<thead>
<tr>
<th>Allow anonymous usage statistics</th>
</tr>
</thead>
<tbody>
<tr>
<td>If this option is selected, anonymous OTOsuite usage statistics will be collected and sent to Otometrics.</td>
</tr>
</tbody>
</table>

### Sharing the settings

<table>
<thead>
<tr>
<th>Settings shared by all users</th>
</tr>
</thead>
<tbody>
<tr>
<td>If this option is selected, the personal settings made by the user who is currently using the system will be applied to all OTOsuite users on the same PC.</td>
</tr>
<tr>
<td>If this option is later deselected, the former personal settings of the other users will be restored.</td>
</tr>
</tbody>
</table>

#### 3.2.1 Adding comments when saving measurements to Noah/OTObase

<table>
<thead>
<tr>
<th>Prompt for a measurement description when saving</th>
</tr>
</thead>
<tbody>
<tr>
<td>If this option is selected, you will be prompted to add a custom description that will be displayed together with the standard description that is generated by OTOsuite and that is shown as the action description in Noah/OTObase or another office management system.</td>
</tr>
<tr>
<td>You can save a custom description even if OTOsuite is running outside Noah/OTObase. However, the description is only visible in an office management system such as Noah/OTObase.</td>
</tr>
<tr>
<td>The custom text is added in front of the standard description and contained by square brackets. If the total length of the custom and standard descriptions is longer than 64 characters, some or all of the standard description will be truncated.</td>
</tr>
<tr>
<td>Note that the custom description is applied to all measurements that are saved at a given time. To give each type of measurement a different description, you must save each type of measurement when it is finished.</td>
</tr>
</tbody>
</table>

#### 3.2.2 Client Details

When you click Next from the Preferences screen to continue the Configuration Wizard sequence, the **Configuration Wizard - Client Details** screen is shown.

OTOsuite can integrate with third party patient management systems to exchange client details.

<table>
<thead>
<tr>
<th>No, I will enter client details in OTOsuite or Noah compatible system (default)</th>
</tr>
</thead>
<tbody>
<tr>
<td>When OTOsuite is not integrated with third party patient management systems, or is used with Noah, click this button.</td>
</tr>
</tbody>
</table>
3 Configuring OTOsuite

Yes, use Client details from a non-Noah compatible Client management system

If you have a non-Noah compatible patient management system custom designed to exchange client details with OTOsuite, you should click this button.

OTOsuite will then read the client details on startup from the file:

%ALLUSERSPROFILE%\Application Data\GN Otometrics\actors.config

Parameters loaded from the file are: Client ID, LastName, FirstName, BirthDate, Gender, Comments and UserInitials.

Format must comply with the following restrictions:

• The maximum length of Client ID, LastName and FirstName is 50 characters each.
• BirthDate must have the following format: yyyy-mm-dd (e.g. 1975-02-22).
• Gender must be “UNKNOWN,” “Male” or “Female.”
• The maximum length of Comments is 32767 characters.
• UserInitials must not be longer than 3 characters.

3.2.3 Protecting User Tests

When you click Next from the Client Details screen to continue the Configuration Wizard sequence, the Configuration Wizard - Protect User Tests screen is shown.

• To prevent User Tests being changed accidentally, click to enable Protect User Tests.
• If you wish to edit a user test, you can choose to do so during the current session: Click to enable Allow editing during this session.

3.2.4 Noah/OTObase

Note • The following applies only if Noah or OTObase is installed on the PC.

Connect OTOsuite to a database at start-up

You can configure OTOsuite to connect automatically to the Noah or OTObase database, regardless of whether you launch OTOsuite directly or from Noah or from OTObase.

1. In OTOsuite, select Tools > Configuration Wizard.
2. Click Next until the Noah/OTObase screen is shown.
3. Enable the option Connect OTOsuite to a database at start-up.
   The available databases will be shown below.
4. Select the database that you wish to connect to.
5. Restart OTOsuite to enable the selection.

Launching a non-OTOSuite module from Noah or OTObase

If you launch a non-OTOSuite measurement module from Noah/OTObase, this will force OTOSuite to close. You can set up OTOSuite to close without prompting.

If you have unsaved data in OTOSuite, you will always be prompted to save data before OTOSuite closes.

1. In OTOSuite, select Tools > Configuration Wizard.
2. Click Next until the Noah/OTObase screen is shown.

3. Enable the option Close OTOsuite automatically if you launch a non-OTOsuite measurement module. (You will be prompted to save any unsaved data.)

**Enable FastView (If supported by Noah/OTObase)**

FastView data can be saved in Noah or in OTObase. The option gives access to browse or view summaries of data quickly without launching the individual modules from where the data was saved.

1. In OTOsuite, select Tools > Configuration Wizard.
2. Click Next until the Noah/OTObase screen is shown.
3. Select the option Enable FastView.

For more information about launching OTOsuite in stand-alone mode versus with Noah, see also Getting started with OTOsuite  ► 15.

### 3.3 Exiting the Configuration Wizard

1. Click Finish to exit the Configuration Wizard.

You are now ready to start using OTOsuite.
4  Getting started with OTOsuite

Launching OTOsuite
How you launch OTOsuite depends on how you want to run OTOsuite.

• with Noah/OTObase
• in stand-alone mode

Connected to the Noah/OTObase database
How you launch OTOsuite with Noah or OTObase depends on how OTOsuite is configured.

<table>
<thead>
<tr>
<th>Launching OTOsuite directly</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Click the OTOsuite icon on the PC desktop or in the Windows Start menu (All Programs &gt; Otometrics &gt; OTOsuite). The Noah or OTObase patient browser appears.</td>
</tr>
<tr>
<td>2. Select a patient. OTOsuite is launched and is connected to the Noah or OTObase database.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Launching from the Noah or OTObase Module Selection</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Launch Noah or OTObase.</td>
</tr>
<tr>
<td>2. In the Module Selection in Noah or OTObase, click to select the OTOsuite module that you wish to open.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Launching from a Noah or OTObase measurement</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Launch Noah or OTObase and select a measurement. OTOsuite opens in the module that is best suited to display the measurement.</td>
</tr>
</tbody>
</table>

Stand-alone
You can run OTOsuite in stand-alone mode in the following situations:

• Neither Noah or OTObase is installed on the PC.
• OTOsuite is installed on a PC with Noah/OTObase, but is not connected to the Noah/OTObase database. See the OTOsuite Installation Guide for how to connect to the Noah/OTObase database.

<table>
<thead>
<tr>
<th>Launching OTOsuite in stand-alone mode</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Launch OTOsuite by clicking the OTOsuite icon on the PC desktop (you may need to create the shortcut first).</td>
</tr>
<tr>
<td>2. Launch OTOsuite by clicking the OTOsuite icon in the Windows Start menu (All Programs &gt; Otometrics &gt; OTOsuite).</td>
</tr>
</tbody>
</table>

Configuring the OTOsuite setup
• The first time you launch OTOsuite, the Configuration Wizard is shown automatically.
If you have updated OTOsuite, select Tools > Configuration Wizard.

See Configuring OTOsuite ➤ 9.

4.1 Selecting/creating clients in OTOsuite

When you run OTOsuite under Noah/OTObase, you select and create clients in Noah/OTObase. See Getting started with OTOsuite ➤ 15 for a description of how to select a client when you launch OTOsuite under Noah/OTObase.

Switching clients while running OTOsuite under Noah/OTObase

If you are running OTOsuite under Noah/OTObase, you can change clients without closing OTOsuite. To select a new client:

1. Click File > New Session.
The Noah/OTObase Patient Manager window opens.

2. Select a client.
The current client session closes, and a new session opens in the current OTOsuite test screen.

Creating a client in stand-alone mode

At startup

When you start up OTOsuite, the Client Details dialog box will be shown automatically.

Between clients

When you prepare OTOsuite for the next client, select File > New Session, and the Client Details dialog box will be shown.

Where is client data used?
The client data in the Client Details dialog box is used in printed reports. You can select whether or not you want comments that you enter in the Client Details dialog box to appear in printed reports.

Selecting a client in stand-alone mode

To select an existing client, open a previous measurement for that client (File > Open).

Editing client details and adding comments

To edit client details, click on the Edit client details icon (Ctrl + D).

In stand-alone mode:

You can edit client data, and you can enter comments for the current session.
From Noah/OTObase:

If OTOsuite is activated from Noah/OTObase, the client details are retrieved from Noah/OTObase, and the data is not editable in OTOsuite. However, you can add comments in the Comments box and they will be saved in Noah/OTObase with the current session.

Session Comments
In the Client Details window, there are tabs for comments that apply to one test module and a tab for general comments. The All tab displays comments from all other tabs and cannot be edited.

If the Include comments in reports option is selected, then comments on the General tab are included on all reports.

Comments on a test module tab are included on a report if the report includes measurements from the specified module.

4.2 Selecting the test type

4.2.1 Switching to another test module

1. To navigate between tests in OTOsuite, click the Navigator icon in the toolbar.

   The Navigation Panel is shown on the left side of the screen.
2. Select the test you wish to perform.

4.2.2 Switching to another test

1. Click on the tab for the test you wish to perform.

2. If you wish to perform an Audiometry Speech test, click on the Speech tab.
   The Speech test screen will be shown.

4.2.3 Defining the test initially shown

1. If you wish to change the test initially shown when you launch OTOsuite, select Tools > Options... > OTOsuite > General, select your preferred test type from the “Selected test type” drop-down list, and click OK.

2. Save your selection by clicking on the Save as Startup settings icon in the Options toolbar.

4.3 Connecting a device and controlling a test from OTOsuite

Before you can use OTOsuite to connect to a device for the first time, you must configure the connection using the Configuration Wizard. See Configuring OTOsuite ➤ 9.

To connect to a device and activate the control panel

1. Use the Navigation Panel to navigate to the relevant application module and test screen.
2. Click on the **Control Panel** icon in the toolbar.

3. The **Control Panel** is shown on the left side of the screen.

   ![Control Panel](image)

   The test screens and how to navigate them are described in the **Navigating in...** sections in the specific manuals.

4. If needed, click to select the appropriate settings in the **Control Panel** and adjust additional settings in the **Options** dialog box (Tools > Options).

   You are now ready to start testing.

### 4.4 Selecting test ear

**Note** • This function is not available in all OTOsuite modules.

The **Ear Selection** toolbar icon shows the ear currently selected. Click the **Ear Selection** icon to toggle to another selection.

The selection is also indicated by the color of graph frames and/or the curves in the test graphs.

- Right ear data is shown in **red**.
- Left ear data is shown in **blue**.

<table>
<thead>
<tr>
<th>Ear selection icons</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image" alt="None" /></td>
</tr>
<tr>
<td><strong>None</strong></td>
</tr>
<tr>
<td>No specific ear is selected.</td>
</tr>
<tr>
<td><img src="image" alt="Left" /></td>
</tr>
<tr>
<td><strong>Left</strong></td>
</tr>
</tbody>
</table>
4 Getting started with OTOsuite

Ear selection icons

• Right

• Both
  Both ears are selected.

4.5 Saving measurement data

Measurements represent a collection of test results relating to one client. A measurement may contain results from several test types, relating to one or both ears.

If you want to save client data when using the stand-alone version of OTOsuite, you must select an existing client or register a new client in OTOsuite before you begin testing. (See Selecting/creating clients in OTOsuite ►16.)

When you perform a test and save the measurements, you automatically save the measurements as relating to the current client.

Setting up your preferences for saving measurement files in stand-alone mode

1. Select Tools > Configuration Wizard and click Next until the Preferences screen is shown.

2. Decide whether you wish to save your measurement files in a personal folder only you can access, or in a shared folder for all users to access.

<table>
<thead>
<tr>
<th>Shared folder</th>
<th>Personal folder</th>
</tr>
</thead>
<tbody>
<tr>
<td>• Check the checkbox Save files in Shared folder so that it is enabled.</td>
<td>• Make sure that the checkbox Save files in Shared folder is disabled.</td>
</tr>
</tbody>
</table>

3. Decide whether you wish to name the measurement files, or whether you want the software to auto-generate the file names.

<table>
<thead>
<tr>
<th>Auto-generated files</th>
<th>Named files</th>
</tr>
</thead>
<tbody>
<tr>
<td>• Check the checkbox Auto-generate file names for saved files so that it is enabled.</td>
<td>• Make sure that the checkbox Auto-generate file names for saved files is disabled.</td>
</tr>
<tr>
<td>These files are saved in the My Suite folder or the Shared folder, depending on your setting in step 2.</td>
<td>These files are saved in the My Suite or Shared folder, depending on your setting in step 2, or you can browse to a folder of your choice.</td>
</tr>
</tbody>
</table>

4. Click on Close in the Configuration Wizard to exit.
## Saving files

<table>
<thead>
<tr>
<th>Using Noah/OTObase</th>
<th>Stand-alone</th>
</tr>
</thead>
</table>
| • Click on the **Save** icon.  
or  
• Select **OTOsuite > Save**.  
Depending on your configuration settings, you may be prompted to enter a description that will be shown for the saved action in Noah/OTObase. ([See Adding comments when saving measurements to Noah/OTObase](#)).  
Your test data will be saved in the Noah/OTObase database. | • Click on the **Save** icon.  
or  
• Select **File > Save**. |

### 4.5.1 Required measurements

*Note* • The Required Measurements feature is available by special request only. If you are interested in this feature, please contact your local OTOsuite representative.

If OTOsuite has been configured to require that certain measurements be recorded for every patient, and if you try to save measurements that do not meet the requirements, then the **Required Measurements** window will be displayed. The missing measurements are highlighted.

To continue the session and complete the missing measurements, click **Continue Testing**. If you want to save the data despite missing measurements, you must first enter an explanation in the **Comments** field.

*Note* • The **Required Measurements** window only indicates missing measurements for the test modules in which you have already made measurements. Test modules that you have not opened in the current session are not evaluated.

**Example:**  
If you perform all required measurements in the Audiometry module and then click **Save** before opening the PMM module, the **Required Measurements** window is not displayed even if there are required measurements that have not yet been performed in the PMM module.
4.6 Printing test data

- See Printing test results from OTOsuite ➤ 40.

4.7 View and measurement options

In OTOsuite, you can customize a wide range of settings that influence the tests and the way in which they are presented on the screen.

For specific module or device related options, see the specific manuals.

The Options dialog box

Open the Options dialog box: click Tools > ToolsOptions.

The settings that you can change in the Options dialog box are specific to the individual test types, except the settings listed in the General section for a specific module, which apply to two or more of the test types in the test module.

The Options dialog box is divided into four main sections:

<table>
<thead>
<tr>
<th>File menu and options toolbar</th>
<th>Test module and test type selection</th>
</tr>
</thead>
<tbody>
<tr>
<td>The menu items and icons you can select to load and save specific test set-ups.</td>
<td>Here you can select the test module and test type for which you wish to change settings.</td>
</tr>
</tbody>
</table>
View settings | • Here you can define the appearance of graphs and other tools for displaying test results on your screen.

Measurement settings | • Here you can define test parameters that determine how test procedures will be performed.

The settings are explained in detail in the fields at the bottom of the Options dialog box.

The following functions are possible:

• Loading a test setup or a User Test ► 23
• Changing and saving settings in User Tests ► 24
• Copying or deleting a test setup ► 24
• Reverting to factory default settings ► 25
• Saving options as start-up settings ► 25

### 4.7.1 The File menu and Options toolbar

<table>
<thead>
<tr>
<th>Icon</th>
<th>File menu selections</th>
</tr>
</thead>
</table>
| ![Save User Test](image) | **Save User Test** • Click to save your test setup as a User Test.  

*Note* • A User Test is a setup that applies to one test module only.  

*Note* • To implement and use changes to the test setup correctly, see Changing and saving settings in User Tests ► 24. |
| ![Save as Startup Settings](image) | **Save as Startup Settings** • Click to use the current settings as your OTOsuite start-up settings. |
| ![Load OTOsuite Factory Defaults](image) | **Load OTOsuite Factory Defaults** • Click to reset all settings to the default settings. |

### 4.7.2 Loading a test setup or a User Test

By using the Test Selector, you can load a test setup that will apply specific settings to the software.

Predefined Special Tests are available for the test modules included in your OTOsuite configuration. You can also select a User Test that has been defined by you or another user of the same workstation.

The status bar at the bottom of the screen will indicate the last loaded user test. Settings may be grouped according to personal settings or shared settings.
4 Getting started with OTOsuite

My Suite settings
This folder is normally write-protected for all other users, and is thus suitable for personal settings.
The My Suite folder also contains the module-specific User Test folders, from which you can load a User Test for one test module without affecting the settings of the other modules.
You can load the test setups and User Tests by using the Test Selector.

Shared settings
Settings that can be accessed and changed by all users logged into OTOsuite are stored in the Shared folder.

4.7.3 Changing and saving settings in User Tests
When you change the settings in the Control Panel, in the toolbar, or in the Options dialog box, these changes apply when you test and view data. These changes are reflected in the Options dialog box.

Changing settings
1. Open the Options dialog box: select Tools > Options.
2. If needed, click to select the module and test type in the left column of the dialog box.
3. Click the specific setting to be changed. To change the setting, use your Up or Down arrow keys in the value fields or use the drop-down lists to select.
4. To apply the changes in the Options dialog box, click OK.

Note • These changes have not been saved in your settings setup files and will not remain when you select another test setup.

Saving User Tests
When you have made changes to your settings in one module and wish to save them so that you can load them as a test setup:

1. Click on the Save User Test icon or select File > Save User Test in the Options dialog.
2. You will be prompted to save in one of the module-specific folders in the Shared folder, or you can deselect the checkbox Save file in Shared folder, if you do not want the settings to be accessible to other users. Click OK.
3. Overwrite the existing file name or enter the new file name and click Save.

4.7.4 Copying or deleting a test setup
If you wish to copy or delete User Tests, they are usually located in the following folders:

My Documents > My Suite > (appropriate module) > ...
or
Shared > (appropriate module) > ...
The location of the Shared folder is defined in the Configuration Wizard.

### 4.7.5 Reverting to factory default settings
If you want to use the factory default settings:
- From the Options dialog box, select File > Load OTOsuite Factory Defaults

### 4.7.6 Saving options as start-up settings
OTOsuite always starts up with the settings that you have designated as the start-up settings.
To save the current settings as start-up settings:
- Select Tools > Options...
Click on the Save as Startup settings in the Options toolbar.

**Note** • There is only one Startup settings file per installation. Users that share a computer also share Startup settings. Startup settings can also be shared by more than one computer, for example, if the Shared folder is on a network drive.

### 4.8 Exporting and importing OTOsuite configuration settings
You can create an OTOsuite Configuration Management File that includes the configuration settings for all of OTOsuite, including all modules. Then you can import the configuration file to another OTOsuite installation.
When you import or export configuration settings, you can choose to include or exclude settings that are specific to the PC.

#### General included files
The configuration management file includes all configurations available through the Tools menu, including:
- Configuration Wizard selections including both OTOsuite related configurations (language selection, save directories and other platform preferences) as well as module/instrument specific configurations
- Options, including all User Tests and Startup Settings
- Curves and Symbols
- Severity Overlay
- Report selections
- Report names

#### PC-specific included files
If you select the option to include configuration settings that are specific to the PC, the following settings will also be included:
- Connection ports and devices selections

#### Not included files
Regardless of which option you select, the configuration management file will not contain the following:
- Calibration data
- Non-original sound files
4 Getting started with OTOsuite

- Speech Material files
- CD drive related directories

**To export a configuration file**
1. Click *File > Export Configuration*.
2. Select the appropriate option:
   - Export only settings that can be used to configure other computers
   - Include settings specific to the PC, such as connection ports and device selections
3. Click *OK*.
4. Fill in the *Save As* dialog box.
5. Click *Save*.

**To import a configuration file**
1. Click *File > Import Configuration*.
2. In the *Open* dialog, browse to find the configuration file with a .config file extension.
3. Click *Open*.
4. Select the appropriate option:
   - Keep the current selection of devices
   - Overwrite the current device settings with settings from the configuration management file. This option is only recommended if the configuration management file was made specifically for the current computer, for example, as a backup.
5. Click *OK*.
5 Navigating in OTOsuite

This section presents general layout and use of OTOsuite functions.

The work area as it is presented and used in the individual test screens is described in the Navigating sections in the specific module and test device manuals.

5.1 The OTOsuite main window

A. Menu bar
B. OTOsuite toolbar
C. Navigation/Control Panels
D. Work area
E. Status bar

5.2 The OTOsuite menu system and toolbar

The Menu bar is located at the top of the window. Some of the menu items are also available as icons.

The icons available in the Toolbar depend on the test functions included in your OTOsuite and/or whether a test device is connected.

General icons
### 5.2.1 The File menu

<table>
<thead>
<tr>
<th>Menu item</th>
<th>Icon</th>
<th>Shortcut</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>New Session</td>
<td></td>
<td>Ctrl + N</td>
<td>Creates a new session. The Client Details dialog box is displayed automatically.</td>
</tr>
</tbody>
</table>
| Open...     |      | Ctrl + O | Open measurements
Stand-alone
Opens stored patient measurement data. Shows the most recently used folder. If required, browse to select desired folder and file.
Measurements are as default stored in one of the following folders:
- **My Suite**
- **Shared**
If needed, select a specific subfolder. |
| Save        |      | Ctrl+S   | Save measurements
Saves the measurement. Overwrites the current measurement.
Stand-alone
Saves the measurement in one of the default folders:
- **My Suite**
- **Shared**
  - Files stored in **My Suite** or related subfolders can be accessed only by you.
  - Files stored in **Shared** or related subfolders can be accessed by all users that log into the system.
If you wish to use **Shared** as the default folder, select **Tools > Configuration Wizard > Preferences** and click to enable Place files in shared folder.
OTOsuite measurement data in the stand-alone version is saved in the XML-compatible format .GND. This format can be read by any internet browser.
**From Noah/OTObase:**
Saves the measurement in the current patient folder. |
## 5 Navigating in OTOsuite

<table>
<thead>
<tr>
<th>Menu item</th>
<th>Icon</th>
<th>Shortcut</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Save As...</strong></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td><em>Stand-alone:</em>&lt;br&gt;Accesses a dialog box where you can save measurement data. As standard you can choose to save the measurement data in one of the default folders:&lt;br&gt;- <strong>My Suite</strong>&lt;br&gt;- or <strong>Shared</strong>&lt;br&gt;- Files stored in <strong>My Suite</strong> or related subfolders can be accessed only by you.&lt;br&gt;- Files stored in <strong>Shared</strong> or related subfolders can be accessed by all users that log into the system.&lt;br&gt;If needed, browse to select a specific folder, or create folders of your own choice.&lt;br&gt;Enter the name of the new file, if desired.&lt;br&gt;OTOsuite measurement data in the stand-alone version is saved in the XML-compatible format .GND. This format can be read by any internet browser.</td>
</tr>
<tr>
<td><strong>Page Setup...</strong></td>
<td></td>
<td></td>
<td>Accesses a dialog box where you can setup up your page format before printing.</td>
</tr>
<tr>
<td><strong>Print Preview</strong></td>
<td></td>
<td></td>
<td>Shows a preview of your report before printing. See Print preview 40.</td>
</tr>
<tr>
<td><strong>Print</strong></td>
<td><img src="printer_icon.png" alt="" /></td>
<td>Ctrl + P</td>
<td>Prints the default report.&lt;br&gt;Click to print the default report on the default printer. See Printing a report 43.</td>
</tr>
<tr>
<td><strong>Exit</strong></td>
<td></td>
<td>Alt + F4</td>
<td><em>Stand-alone:</em>&lt;br&gt;Exit&lt;br&gt;Select this item to exit OTOsuite.&lt;br&gt;<em>From Noah/OTObase:</em>&lt;br&gt;<strong>Close Module</strong>&lt;br&gt;Select this item to close OTOsuite before you exit Noah/OTObase.</td>
</tr>
</tbody>
</table>
5.2.2 The Edit menu

<table>
<thead>
<tr>
<th>Menu item</th>
<th>Icon</th>
<th>Shortcut</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Undo</td>
<td></td>
<td>Ctrl + Z</td>
<td>Undo • Click to undo your latest action.</td>
</tr>
<tr>
<td>Redo</td>
<td></td>
<td>Ctrl + Y</td>
<td>Redo • Click to redo your latest action.</td>
</tr>
<tr>
<td>Copy</td>
<td></td>
<td>Ctrl + C</td>
<td>For copying parts or entire contents of editable fields.</td>
</tr>
<tr>
<td>Cut</td>
<td></td>
<td>Ctrl + X</td>
<td>For cutting parts or entire contents of editable fields.</td>
</tr>
<tr>
<td>Paste</td>
<td></td>
<td>Ctrl + V</td>
<td>For pasting parts or entire contents of editable fields.</td>
</tr>
<tr>
<td>Client Details...</td>
<td></td>
<td>Ctrl + D</td>
<td>Edit Client Details</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>Accesses a dialog box for entering and editing client details. See Selecting/creating clients in OTOsuite ► 16.</td>
</tr>
</tbody>
</table>

5.2.3 The View menu

<table>
<thead>
<tr>
<th>Menu item</th>
<th>Icon</th>
<th>Shortcut</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Task Pane</td>
<td></td>
<td>F8</td>
<td>Click to select:</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>Navigator (F11) Displays the Navigation Panel, where you can select a specific test module and related test types. See also The OTOsuite Navigation Panel ► 32.</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>Control Panel (F12) Displays the Control Panel, where you can control test parameters and the related test device. See also The OTOsuite Control Panel ► 33.</td>
</tr>
<tr>
<td>Test Selector</td>
<td></td>
<td>PgUp</td>
<td>Click to open the Test Selector window. This window enables you to load factory default, user defined, and special test setups. See The Test Selector ► 34.</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>This functionality is primarily of use if you are using a test device that can be controlled from OTO-suite.</td>
</tr>
<tr>
<td>Previous Test</td>
<td></td>
<td></td>
<td>Toggles to the previous test tab in the test module.</td>
</tr>
<tr>
<td>Next Test</td>
<td></td>
<td></td>
<td>Toggles to the next test tab in the test module.</td>
</tr>
</tbody>
</table>
5.2.4 The Measurement menu

<table>
<thead>
<tr>
<th>Menu item</th>
<th>Icon</th>
<th>Shortcut</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Ear</td>
<td>![Icon]</td>
<td>Esc</td>
<td>Select measurement ear. Shows the ear currently selected. Click icon to toggle or click arrow for dropdown list. See Selecting test ear ► 19.</td>
</tr>
<tr>
<td>Stop</td>
<td>![Icon]</td>
<td>Ctrl + M</td>
<td>Stops the action currently selected.</td>
</tr>
</tbody>
</table>

5.2.5 The Tools menu

<table>
<thead>
<tr>
<th>Menu item</th>
<th>Icon</th>
<th>Shortcut</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Configuration Wizard...</td>
<td>![Icon]</td>
<td>Ctrl + M</td>
<td>Click to select the Configuration Wizard for configuring OTOsuite. See Configuring OTOsuite ► 9.</td>
</tr>
<tr>
<td>Options...</td>
<td>![Icon]</td>
<td>Ctrl + M</td>
<td>Set options. This dialog box and its related functions are specific to the selected test module. To change, open and save settings, see View and measurement options ► 22.</td>
</tr>
</tbody>
</table>

5.2.6 The Reports menu

<table>
<thead>
<tr>
<th>Menu item</th>
<th>Icon</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>![Icon]</td>
<td>This menu gives you a selection of pre-formatted reports. Click to select the desired report for printing.</td>
</tr>
</tbody>
</table>
5.2.7 The Help menu

<table>
<thead>
<tr>
<th>Menu item</th>
<th>Icon</th>
<th>Shortcut</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Contents and Index</td>
<td>![Icon]</td>
<td>F1</td>
<td>• Stand-alone: Accesses online help and index search.</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>• From Noah/OTObase: Noah/OTObase Help Topics</td>
</tr>
<tr>
<td>What’s New...</td>
<td></td>
<td></td>
<td>Shows information about product updates on the Otometrics website. The PC</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>must be connected to the internet to access.</td>
</tr>
<tr>
<td>Show Suppressed Dia-</td>
<td></td>
<td></td>
<td>If you have clicked the field “Don’t show this dialog again” in a dialog</td>
</tr>
<tr>
<td>logs</td>
<td></td>
<td></td>
<td>box, this menu item will cancel those settings so that all dialogs that</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>have previously been suppressed will be shown again if triggered.</td>
</tr>
<tr>
<td>About...</td>
<td></td>
<td></td>
<td>Shows software version and application specific information.</td>
</tr>
<tr>
<td>About Device</td>
<td></td>
<td></td>
<td>Shows device and transducer specific information.</td>
</tr>
</tbody>
</table>

5.3 The OTOsuite Navigation Panel

Show/hide the Navigation Panel

- Click on the **Navigator** icon to show or hide the panel on the left side of the screen.
- If the Navigation Panel box in the panel is not open, click on the double arrows to open.
The Navigation Panel shown is an example. Its appearance depends on the test module and the related test functions available in your OTOsuite.

Selecting tests from the Navigation Panel
Click in the Navigation Panel to select the module and the type of test you wish to use for testing and for viewing and printing test results.

5.4 The OTOsuite Control Panel

The Control Panel is divided into a number of sections, giving you quick access to viewing and changing various settings, and in some cases control testing, depending on the selected test type.

The appearance of the Control Panel is specific to the test module and the test device connected to the test module. In some test screens, activating the Control Panel may require that communication with a test device is active.

Show/hide the Control Panel

- Click on the Control Panel icon to show or hide the panel on the left side of the screen.
- Select the specific test screen either by clicking the relevant tab or by pressing the Page Up/Page Down keys. The Control Panel for the selected test screen is shown.

For a detailed description of the Control Panels, see the specific OTOsuite module manuals.
5.5 The status bar

The status bar at the bottom of the screen contains a range of informative items, such as:
- The status of the power supply to the test device. If the test device is connected, the status bar displays the text “Ready”
- The client/patient ID
- The client/patient name
- The client/patient birthdate and gender in parentheses
- Today’s date.

5.6 The Test Selector

With the Test Selector you can load a User Test or Special Test for the test you wish to perform. See also Loading a test setup or a User Test ► 23.

**Note** • A User Test is a setup that applies to one test module only.

You can choose between user-defined tests and pre-defined special tests.

1. Click the Test Selector icon or select View > Test Selector. The Test Selector window appears.

2. To select, single-click on the desired test type.

5.6.1 User Tests

You can configure a test and save the settings for future use. The settings are saved as a "user test."
Creating a User Test

1. Set Control Panel settings.
2. Select **Tools > Options** followed by the module and test type for which you wish to create a User Test.
3. Review all settings under **Tools > Options > General**, and **Tools > Options > “Test Module”** and “Test Type”. Define your preferred settings for the User Test you wish to create.
4. Click the **Save User Test** icon.
5. If you do not want the settings to be accessible to other users, deselect the checkbox **Save file in Shared folder**. Click **OK**.
6. Save the User Test under a name of your choice.

Copying or deleting a User Test

1. If you wish to copy or delete User Tests, they are located in the following folder:
   
   **My Suite > “Test Module”**.
6 Entering tone audiograms manually

PMM and Counseling and Simulations allow you to display a reference audiogram. You can retrieve the reference audiogram from data in Noah/OTObase, or you can create it in the Tone audiometry test screen in OTOsuite.

This section describes how to manually enter standard audiograms and evoked response (ABR or ASSR) audiograms. For further information about the Audiometry module, see the manual for your Otometrics audiometer.

6.1 Entering a standard audiogram manually

1. Open the Tone test screen in the Audiometry module.
2. Make sure the Manual Entry button in the toolbar is selected.
3. In the Control Panel, in the Audiogram Type section, select Standard Audiogram.
4. In the Control Panel, in the Test Options section, select the type of AC Transducer that was used for the test.
5. In the Quick Select section of the Control Panel, select the appropriate option in the Condition field, and select the type of audiogram: Threshold, MCL or UCL.
6. Select the symbol you want to enter, for example, a red circle for Air Conduction, Right ear.

7. Double click on each place in the graph where you want to enter the symbol.

If you are entering a masked threshold, when you double-click in the graph, the right-click menu opens automatically. In the Masking field, enter the masking level. When you press Enter, the masking level appears in the table below the graph. If you do not enter a masking level, the masked point will not be entered in the graph.

Note: You can change the transducer after you have entered one or more points. Click Apply if you want to apply the selection to already entered points.

You can right click in the audiogram to:
- Delete the point that the cursor is hovering over
6 Entering an ABR or ASSR audiogram manually

1. Click to select the Manual Entry button in the toolbar.
2. In the Control Panel, in the Audiogram Type section, select ABR/ASSR Audiogram.
3. In the Control Panel, in the Test Options section, select the type of AC Transducer that was used for the test. (The setting takes effect when you enter the first point in the audiogram.)
4. In the nHL-to-eHL Conversion field, select the conversion method that you want to apply. (See nHL-to-eHL conversion ► 38.)
5. In the Type field, select ABR or ASSR.

The corresponding conversion values appear in the conversion table under the audiogram.

A. Enter the threshold levels as measured by the ABR/ASSR system here
B. nHL-to-eHL Conversion table (not editable in this window)

6. In the table under the audiogram graph, enter the nHL (normalized Hearing Level) threshold values that were measured by ABR or ASSR.

The eHL (estimated Hearing Level) audiogram is displayed in the graph - the nHL values that you entered are converted to eHL according to the conversion option that you have selected.

- nHL refers to uncorrected evoked response threshold data.
- eHL assumes that correction factors have been applied to the evoked response data and that they reflect estimated behavioral hearing thresholds.

After you have entered the threshold levels in the table under the graph, you can right click in the audiogram to:

- Delete the point that the cursor is hovering over
- Delete the curve that the cursor is hovering over
- Insert No response for the point the cursor is hovering over
• Insert **Response at Limit** for the point the cursor is hovering over, to indicate that the point is the lowest level that was tested. The threshold may be lower.

**Note**: If you change any of the settings in the Control Panel after you have begun entering threshold levels, click the **Apply** button to apply the settings to the already entered data.

### 6.2.1 nHL-to-eHL conversion

The Hearing Level threshold measured by evoked response is generally higher than the Hearing Level threshold in a standard audiogram that has been measured behaviorally. In the **nHL-to-eHL Conversion** field, you can select one of the following options:

- **Default**: Applies a standard conversion method to convert nHL to eHL.
  
  For the default conversion method, a conversion factor has been calculated for each of the frequencies in an audiogram, based on a large sample of measurements. The conversion factor is the average difference between the hearing level measured by evoked response, and the hearing level measured behaviorally.
  

<table>
<thead>
<tr>
<th>Frequency (Hz)</th>
<th>250</th>
<th>500</th>
<th>750</th>
<th>1000</th>
<th>1500</th>
<th>2000</th>
<th>3000</th>
<th>4000</th>
<th>6000</th>
</tr>
</thead>
<tbody>
<tr>
<td>nHL to eHL</td>
<td>14</td>
<td>5</td>
<td>5</td>
<td>5</td>
<td>9</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

  - ABR - the default values are the values defined for the DSL prescription rule:

<table>
<thead>
<tr>
<th>Frequency (Hz)</th>
<th>250</th>
<th>500</th>
<th>750</th>
<th>1000</th>
<th>1500</th>
<th>2000</th>
<th>3000</th>
<th>4000</th>
<th>6000</th>
</tr>
</thead>
<tbody>
<tr>
<td>nHL to eHL</td>
<td>30</td>
<td>20</td>
<td>17</td>
<td>15</td>
<td>12</td>
<td>10</td>
<td>7</td>
<td>5</td>
<td>5</td>
</tr>
</tbody>
</table>

  For details about ABR stimulus and collection parameters which correspond with the DSL Default correction values, reference the following:


- **Custom**: You can enter a custom conversion table. For more information, see **Entering a custom nHL to eHL conversion table** ➤ 38

- **No Conversion**: You can choose not to convert the values.

  If you select **No Conversion**, the values you enter will be labeled as eHL.

### Entering a custom nHL to eHL conversion table

If you want to set up a custom conversion table to convert measured nHL values to estimated Hearing Level values, follow this procedure:

1. Select **Custom** in the **nHL-to-eHL Conversion** field.
2. Click the **Edit** button.
The **ERAnHL-to-eHL Custom Conversions** window opens.

3. You can enter a conversion table for ABR and one for ASSR. For each frequency in the table, enter the conversion factor.
4. Click **OK** to close the window.

**Using a custom conversion table**

To use a custom conversion table that you have already set up, enter **Custom** in the **nHL-to-eHL Conversion** field.
7 Printing test results from OTOsuite

You can print results as reports from OTOsuite.

**Note**  Always print your reports directly from OTOsuite. OTOsuite reports are not available through the Noah print function.

If the report shows data from measurements done at an earlier date, the date when the measurement was made is typically displayed next to the measurement title in factory defined reports.

### 7.1 Page setup

The page setup for a report can be defined in two ways:

- Reports designed or edited in OTOsuite REPORTS:
  Define the page setup in OTOsuite REPORTS
- OTOsuite standard reports:
  Define the page setup in OTOsuite

OTOsuite standard reports are formatted for printing on paper in the standard A4 and Letter formats. (A single report is formatted for printing on standard A5 paper.)

**Important**  Never make your changes to the page setup in the “Page Setup” function available in the Internet Explorer function “Print Preview”. If you do, this may conflict with the page setup in your Internet Explorer.

Always make your changes to the page setup in OTOsuite REPORTS, or, if you use standard reports, directly in OTOsuite:

- OTOsuite with Noah/OTObase: OTOsuite > Page Setup
- OTOsuite stand-alone: File > Page Setup

### 7.2 Printer setup

OTOsuite normally uses the Windows default printer, but you can print the measurement results from OTOsuite on a printer of your choice.

- If you want to select a printer other than the Windows default printer, select OTOsuite > Page Setup and click the Printer button.

### 7.3 Print preview

1. To view and print a preview, select one of the following:

   OTOsuite stand-alone:   File > Print Preview
   Noah/OTObase:          OTOsuite > Print Preview
2. Fill in the fields in the Select Report Template dialog box as follows:

- **Name**
  Displays the name of the default report. You can select a different report from the drop-down list.

- **Show confidential data**
  If checked, personal client data will be shown in the report.
  If unchecked, the client name and identifier will not be shown in the report, which is then anonymous and can be distributed freely.

- **Print using OTOsuite settings**
  If you wish to apply view settings defined in OTOsuite to the selected report template, click to enable Print using OTOsuite settings.
  If the test results selected in OTOsuite display other properties than those defined in OTOsuite REPORTS, the OTOsuite display properties will override those of the OTOsuite REPORTS properties. E.g. if OTOsuite shows an audiogram with pictures and severity layers, they will be shown even if the OTOsuite REPORTS template has been defined not to show them.

  **Note** • Properties using OTOsuite settings are indicated by the symbol ✅ in the formatting panel of OTOsuite REPORTS for the selected template.

3. Click OK to view. If you have unsaved data, you will be prompted to save before printing.

- **Yes**
  The data saved and the printed report will be identical, and can be printed again.

- **No**
  The report will carry the watermark “PRELIMINARY” to indicate that it does not necessarily reflect the data saved.

  **Important** • Never make your changes to the page setup in the “Page Setup” function available in the “Print Preview” screen, which is an Internet Explorer function. If you do, this may conflict with the page setup in your Internet Explorer.

4. Click OK. The print preview appears.
5. If required, click Print in the Print Preview toolbar.

### 7.4 The Report Manager

The Report Manager helps you arrange the report templates available in OTOsuite into a list of your choice.

To use the Report Manager, select **Tools > Report Manager**.
Setting up your Selected Reports list

<table>
<thead>
<tr>
<th>Available Reports</th>
<th>• Contains a list of report titles referring to particular default report templates. The Description field provides you with a description of the selected report.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Selected Reports</td>
<td>• A list of the reports that will be included in your Reports menu.</td>
</tr>
</tbody>
</table>

• To add a report to the Selected Reports list, select the report in the Available Reports list and then click ➔.

• Repeat for each report that you want to add to the Selected Reports list.

Rearranging the list order
The report listed at the top is the default report, which will be printed automatically, if you do not select another report type.

• To reorder the list, select a report and click the arrow button ▲ or ▼ until it is placed in the preferred position.

Renaming a report
When you have transferred a copy of the report to your Selected Reports list, you can rename the report.

If you transfer several copies of the same report to the Selected Reports list, you can give these copies different names. This is particularly useful, if you use the same report for different purposes.

• To rename a report, right-click the report name.

Deleting a report from the Selected Reports list
• Select the report and click Delete X.

7.5 Adding your logo to reports
You can add your logo to reports by using a graphics file (JPG) of your choice.

To do so:
1. Create a .JPG file with a pixel size of 1200x331.
2. Rename your logo filename to: Company-Logo-1200x331-px.jpg
3. Save the file in the OTOsuite program file folder. If you have not defined a different path during installation, the folder is located in /Program Files/GN Otometrics/OTOsuite/Reporting/Misc.

If you are adding your logo to a report that can be edited in OTOsuite REPORTS, see the OTOsuite REPORTSUser Guide.

7.6 Printing a report

Note • Always print your reports directly from OTOsuite.

You can choose between a number of predefined reports in OTOsuite.

7.6.1 Report contents
The reports show the data currently available for a specific client, and may show data from more than one session. Some of the reports show a combination of measurements from different modules.

7.6.2 Report date
If the report shows data from measurements done at an earlier date, the date when the measurement was made will be displayed next to the measurement title.

7.6.3 Printing a default report
The default report is the first report listed in the Selected Reports list in the Report Manager.

- Click the Print default report icon on the OTOsuite toolbar.

or

- Press Ctrl+P.

- Show confidential
  If checked, personal client data (e.g. name, gender, date of birth) will be shown in the report.
  If unchecked, no personal client data is shown in the report, which is then anonymous and can be distributed freely.

Note • The last used setting for the Show confidential data field is used.
Click **OK** to print the report.

### 7.6.4 Printing a specific report

1. Select

   - **OTOsuite stand-alone:** File > Print... or Reports >
   - **OTOsuite with Noah/OTObase:** OTOsuite > Print... or Reports >
   - **Noah/OTObase:**

2. Fill in the fields in the **Select Report Template** dialog box as follows:
   - **Name**
     Select the report that you want to print.
   - **Show confidential data**
     If checked, personal client data will be shown in the report.
     If unchecked, the client name and identifier will not be shown in the report, which is then anonymous and can be distributed freely.
   - **Print using OTOsuite settings**
     If you wish to apply view settings defined in OTOsuite to the selected report template, click to enable **Print using OTOsuite settings**.
     If the test results selected in OTOsuite display other properties than those defined in OTOsuite REPORTS, the OTOsuite display properties will override those of the OTOsuite REPORTS properties. E.g. if OTOsuite shows an audiogram with pictures and severity layers, they will be shown even if the OTOsuite REPORTS template has been defined not to show them.

3. Click **OK** to print the report.

**Note** • If the report that you want to print is not included in the list, see The Report Manager ► 41.
8 Obtaining remote support

In a support situation where you have called a technician, the technician may need access to your system in order to solve the current issue. For this purpose a TeamViewer application has been integrated with OTOsuite.

To open the Team Viewer
1. Click Help > Remote Support
2. Provide the supporter with:
   - Your ID
   - Password.

![TeamViewer QuickSupport Window](image)
9 Data management

See:
- Selecting/creating clients in OTOsuite ► 16
- Printing test results from OTOsuite ► 40

OTOsuite measurement data in the stand-alone configuration is saved in the XML-compatible format .GND. This format can be read by any internet browser.
App. 1   OTOsuite safety

This Guide contains information and warnings, which must be followed to ensure the safe use of OTOsuite. Local government rules and regulations, if applicable, should also be followed at all times.

When OTOsuite is used in conjunction with a test device, make sure that all information and warnings in the manual for the test device are followed.

For safety specifics concerning test modules and test devices, see the specific manuals.

App. 1.1   Symbols used

⚠️

Used in error message dialogs if software program fails. See the detailed information in the dialog box.

App. 1.2   Manufacturer

Natus Medical Denmark ApS
Hoerskaetten 9, 2630 Taastrup
Denmark
📞 +45 45 75 55 55
🌐 www.natus.com

App. 1.2.1   Responsibility of the manufacturer

The manufacturer reserves the right to disclaim all responsibility for the operating safety, reliability and performance of equipment serviced or repaired by other parties.
Index

A
ABR audiogram 37
Applications, configuring 9
ASSR audiogram 37
Audiogram
entering manually 36
Audiometer
license key 18

B
Backup of measurements 11

C
Changing current settings 24
Client Details
dialog box 30
entering data 16
show at start-up 11
Client/patient term selection, Config.Wiz. 10
Clients
selecting/creating 16
Communication
OTOsuite-3rd party systems 12
Configuration settings
export/import 25
Configuration Wizard 9
configure applications 9
defining preferences 10
selecting 31
Control Panel
activate when starting
program 11
OTOsuite description 33
Copy 30
Correction values, nHL to eHL 38
Creating
client 16
Creating a new session 28
Cut 30

E
Ear
selecting test ear 19

Ear icon
selecting test ear 19
Ear selection 31
Edit menu
OTOsuite 30
Editing
copy 30
cut 30
paste 30
redo 30
undo 30
EMF format
measurement data 46
Evoked response audiograms 36
Export configuration settings 25

F
Factory settings, OTOsuite 25
File format
measurement data 28-29, 46
File menu
OTOsuite 28
Files
New Session 28
open file 28
save file 28-29

G
Getting started
OTOsuite 15

H
Help menu
about 32
about device 32
contents and index 32
OTOsuite 13, 32
show suppressed dialogs 32
what’s new 32

I
Icons
client information 30
copy 30
cut 30
<table>
<thead>
<tr>
<th>Ear selection</th>
<th>31</th>
</tr>
</thead>
<tbody>
<tr>
<td>Open</td>
<td>28</td>
</tr>
<tr>
<td>Paste</td>
<td>30</td>
</tr>
<tr>
<td>Print current view</td>
<td>29</td>
</tr>
<tr>
<td>Redo</td>
<td>30</td>
</tr>
<tr>
<td>Save</td>
<td>28-29</td>
</tr>
<tr>
<td>Undo</td>
<td>30</td>
</tr>
<tr>
<td>User options</td>
<td>31</td>
</tr>
<tr>
<td>Import configuration settings</td>
<td>25</td>
</tr>
<tr>
<td>Installation</td>
<td></td>
</tr>
<tr>
<td>OTOsuite</td>
<td>8</td>
</tr>
<tr>
<td>the usage statistics tool</td>
<td>8</td>
</tr>
<tr>
<td>Intended use</td>
<td></td>
</tr>
<tr>
<td>OTOsuite</td>
<td>6</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Language</th>
</tr>
</thead>
<tbody>
<tr>
<td>Changing the language setting</td>
</tr>
<tr>
<td>License key, audiometer</td>
</tr>
<tr>
<td>Loading other settings</td>
</tr>
<tr>
<td>Logo, adding to print-out</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Main window</th>
</tr>
</thead>
<tbody>
<tr>
<td>OTOsuite</td>
</tr>
<tr>
<td>Manual entry of audiograms</td>
</tr>
<tr>
<td>Manufacturer</td>
</tr>
<tr>
<td>OTOsuite</td>
</tr>
<tr>
<td>Measurement data</td>
</tr>
<tr>
<td>File format</td>
</tr>
<tr>
<td>Measurement menu</td>
</tr>
<tr>
<td>OTOsuite</td>
</tr>
<tr>
<td>Stop</td>
</tr>
<tr>
<td>Menu bar</td>
</tr>
<tr>
<td>OTOsuite</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Navigation Panel</th>
</tr>
</thead>
<tbody>
<tr>
<td>Description</td>
</tr>
<tr>
<td>Selecting test</td>
</tr>
<tr>
<td>Next Test</td>
</tr>
<tr>
<td>nHL-to-eHL Conversion</td>
</tr>
<tr>
<td>NOAH</td>
</tr>
<tr>
<td>Always connect</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Opening a file</th>
</tr>
</thead>
<tbody>
<tr>
<td>28</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Options</th>
</tr>
</thead>
<tbody>
<tr>
<td>Changing current settings</td>
</tr>
<tr>
<td>Loading other settings</td>
</tr>
<tr>
<td>Reverting to factory settings</td>
</tr>
<tr>
<td>Save as start-up settings</td>
</tr>
<tr>
<td>Test Selector</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>OTObase</th>
</tr>
</thead>
<tbody>
<tr>
<td>Always connect</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>OTOsuite</th>
</tr>
</thead>
<tbody>
<tr>
<td>Integration with 3rd party systems</td>
</tr>
<tr>
<td>Main window</td>
</tr>
<tr>
<td>Menu bar</td>
</tr>
<tr>
<td>Menu bar; OTOsuite</td>
</tr>
<tr>
<td>File menu</td>
</tr>
<tr>
<td>Help menu</td>
</tr>
<tr>
<td>Measurement menu</td>
</tr>
<tr>
<td>Reports menu</td>
</tr>
<tr>
<td>Tools menu</td>
</tr>
<tr>
<td>View menu</td>
</tr>
<tr>
<td>OTOsuite status bar</td>
</tr>
<tr>
<td>The user interface</td>
</tr>
<tr>
<td>Uninstalling</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Paste</th>
</tr>
</thead>
<tbody>
<tr>
<td>30</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Preferences</th>
</tr>
</thead>
<tbody>
<tr>
<td>OTOsuite</td>
</tr>
<tr>
<td>Saving files</td>
</tr>
<tr>
<td>Usage statistics tool</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Preview of print-out</th>
</tr>
</thead>
<tbody>
<tr>
<td>40</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Previous Test</th>
</tr>
</thead>
<tbody>
<tr>
<td>30</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Printing</th>
</tr>
</thead>
<tbody>
<tr>
<td>40</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Adding logo to print-out</th>
</tr>
</thead>
<tbody>
<tr>
<td>42</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Current view</th>
</tr>
</thead>
<tbody>
<tr>
<td>29</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Page setup</th>
</tr>
</thead>
<tbody>
<tr>
<td>40</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Preview</th>
</tr>
</thead>
<tbody>
<tr>
<td>40</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Printer setup</th>
</tr>
</thead>
<tbody>
<tr>
<td>40</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Report Manager</th>
</tr>
</thead>
<tbody>
<tr>
<td>41</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Reports</th>
</tr>
</thead>
<tbody>
<tr>
<td>43</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Single page report layout</th>
</tr>
</thead>
<tbody>
<tr>
<td>42</td>
</tr>
</tbody>
</table>
Redo action 30
Report
  single page layout 42
Report Manager 41
Reports
  printing 41
Reverting to factory settings 25

Safety
  OTOsuite 47
  OTOsuite manufacturer 47
  OTOsuite symbols 47
Save
  a file 28-29
  autogenerated name for files 11
  backup of measurements 11
  file saving preferences 10
  folder definitions 11
  prompt for a measurement description 11
  prompt for saving 11
Saving options as start-up settings 25
Screens
  OTOsuite main window 27
Selecting client 16
Session
  creating a new s. 28
Settings 31
  loading other s. 23
  reverting to factory s. 25
  saving as start-up s. 25
  shared by all users 12
  view and test settings,
    OTOsuite 22
Start-up settings, OTOsuite 25
Status bar, OTOsuite 34

Test settings 22, 31
Testing
  Test Selector 30
Tests
  select from Navigation Panel 33
Tools menu
  Configuration Wizard 31

Undo action 30
Uninstalling
  OTOsuite 8
Unpacking
  OTOsuite 8
Usage statistics tool 8
  enabling/disabling 12
  installation 8
User
  initial definition 10
User options 31
User tests 23

View menu
  Immittance 31
  Next Test 30
  OTOsuite 30
  Previous Test 30
  Task Pane 30
View menu (Aud)
  Test Selector 30
View settings 22, 31

XML format
  measurement data 28-29, 46