OTOsuite

User Guide

Doc. No. 7-50-1280-EN/09
Part No. 7-50-12800-EN
Table of Contents

1 Description ........................................................................................................ 4
2 Intended use ......................................................................................................... 4
3 Installation ........................................................................................................... 5
4 Navigating in OTOsuite ....................................................................................... 6
5 Storing data from OTOsuite ............................................................................... 6
6 Launching OTOsuite ............................................................................................ 7
7 Selecting and creating clients in OTOsuite ....................................................... 8
8 Selecting the test type ......................................................................................... 9
9 Activating the Control Panel ............................................................................... 9
10 Selecting the test ear .......................................................................................... 9
11 Changing, saving and loading view and measurement settings ...................... 10
12 Showing suppressed dialogs ............................................................................. 12
13 Entering tone audiograms manually ................................................................ 12
14 Configuring OTOsuite ....................................................................................... 12
15 Obtaining remote support ................................................................................ 17
16 Printing test results from OTOsuite ................................................................. 17
17 Other references ............................................................................................... 21
18 Manufacturer ..................................................................................................... 21
19 Warning notes .................................................................................................. 22
20 Definition of symbols ....................................................................................... 22
1 Description

OTOsuite is a software tool that integrates a suite of hearing tests and hearing instrument fitting functionality with result review and reporting capabilities into a single powerful PC application.

1.1 Noah/OTObase

OTOsuite integrates with:
- Noah systems
- Noah compatible systems
- OTObase

Noah and OTObase are products for managing clients, launching hearing test applications and fitting software, and storing audiological test results. OTOsuite can store test results using Noah or OTObase.

The Noah System is a product from HIMS; OTObase is a product from Otometrics.

Note • Whenever reference in this manual is made to Noah/OTObase, this reference also applies to Noah compatible systems.

1.2 Otometrics test devices

OTOsuite is designed to operate with test devices produced by Otometrics.

This manual describes general OTOsuite functionality. See also the manuals and online Help relating to test devices and specific test modules in OTOsuite.

Note • Some devices described in the manuals and online Help may not be available in your country.

2 Intended use

Users: A wide range of health care professionals such as audiologists, hearing instrument dispensers, ENTs and speech therapists. See also the documentation relating to the individual test modules and devices.

Use: Integration of individual OTOsuite test modules.

2.1 Typographical conventions

The use of Warning, Caution and Note

To draw your attention to information regarding safe and appropriate use of the device or software, the manual uses precautionary statements as follows:
To obtain a free printed copy of the user documentation, contact Natus Medical Denmark ApS (www.natus.com).

3 Installation

For OTOsuite installation instructions, see the OTOsuite Installation Guide, on the OTOsuite installation medium.
4 Navigating in OTOsuite

A. Menu bar  
B. OTOsuite toolbar  
C. Navigation/Control Panels  
D. Work area  
E. Status bar

5 Storing data from OTOsuite

You can run OTOsuite in stand-alone mode or with Noah/OTObase.

Noah/OTObase
If OTOsuite is connected to Noah/OTObase, you can store test results in the Noah/OTObase database.

Stand-alone mode
When OTOsuite operates as a stand-alone system, you cannot store data in the Noah/OTObase database. OTOsuite measurement data in the stand-alone version is saved in the XML-compatible format .GND. This format can be read by any internet browser.
6 Launching OTOsuite

How you launch OTOsuite depends on how you want to run OTOsuite.

- with Noah/OTObase
- in stand-alone mode

Connected to the Noah/OTObase database

How you launch OTOsuite with Noah or OTObase depends on how OTOsuite is configured.

<table>
<thead>
<tr>
<th>Launching OTOsuite directly</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Click the OTOsuite icon on the PC desktop or in the Windows Start menu (All Programs &gt; Otometrics &gt; OTOsuite). The Noah or OTObase patient browser appears.</td>
</tr>
<tr>
<td>2. Select a patient. OTOsuite is launched and is connected to the Noah or OTObase database.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Launching from the Noah or OTObase Module Selection</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Launch Noah or OTObase.</td>
</tr>
<tr>
<td>2. In the Module Selection in Noah or OTObase, click to select the OTOsuite module that you wish to open.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Launching from a Noah or OTObase measurement</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Launch Noah or OTObase and select a measurement. OTOsuite opens in the module that is best suited to display the measurement.</td>
</tr>
</tbody>
</table>

Stand-alone

You can run OTOsuite in stand-alone mode in the following situations:

- Neither Noah or OTObase is installed on the PC.
- OTOsuite is installed on a PC with Noah/OTObase, but is not connected to the Noah/OTObase database. See the OTOsuite Installation Guide for how to connect to the Noah/OTObase database.

<table>
<thead>
<tr>
<th>Launching OTOsuite in stand-alone mode</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Launch OTOsuite by clicking the OTOsuite icon on the PC desktop (you may need to create the shortcut first).</td>
</tr>
<tr>
<td>or</td>
</tr>
<tr>
<td>2. Launch OTOsuite by clicking the OTOsuite icon in the Windows Start menu (All Programs &gt; Otometrics &gt; OTOsuite).</td>
</tr>
</tbody>
</table>
Selecting and creating clients in OTOsuite

When you perform a test and save the measurements, you automatically save the measurements as relating to the current client.

When you run OTOsuite under Noah or OTObase, you select and create clients in Noah/OTObase. See Storing data from OTOsuite ► 6 for a description of how to select a client when you launch OTOsuite under Noah or OTObase.

Switching clients while running OTOsuite under Noah/OTObase
If you are running OTOsuite under Noah/OTObase, you can change clients without closing OTOsuite. To select a new client:

1. Click File > New Session.
   The Noah/OTObase Patient Manager window opens.
2. Select a client.
   The current client session closes, and a new session opens in the current OTOsuite test screen.

Creating a client in stand-alone mode

At startup When you start up OTOsuite, the Client Details dialog box will be shown automatically.

Between clients When you prepare OTOsuite for the next client, select File > New Session, and the Client Details dialog box will be shown.

Where is client data used? The client data in the Client Details dialog box is used in printed reports. You can select whether or not you want comments that you enter in the Client Details dialog box to appear in printed reports.

Selecting a client in stand-alone mode
To select an existing client, open a previous measurement for that client (File > Open).

Editing client details and adding comments

To edit client details, click on the Edit client details icon (Ctrl + D).

In stand-alone mode:
You can edit client data, and you can enter comments for the current session.

From Noah/OTObase:
If OTOsuite is activated from Noah/OTObase, the client details are retrieved from Noah/OTObase, and the data is not editable in OTOsuite. However, you can add comments in the Comments box and they will be saved in Noah/OTObase with the current session.
8   Selecting the test type

1. To navigate between tests in OTOSuite, click the Navigator icon in the toolbar.
   The Navigation Panel is shown on the left side of the screen.

2. Select the test you wish to perform.

9   Activating the Control Panel

1. Click on the Control Panel icon in the toolbar.

2. The Control Panel is shown on the left side of the screen.
   You can use the Control Panel to control test parameters and the related test device. The individual tests are described in
   the reference manuals.

10  Selecting the test ear

The Ear Selection toolbar icon shows the ear currently selected. Click the Ear Selection icon to toggle to another selection.
   The selection is also indicated by the color of graph frames and/or the curves in the test graphs.
• Right ear data is shown in red,
• Left ear data is shown in blue.

### Ear selection icons

<table>
<thead>
<tr>
<th>Icon</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>![None Icon]</td>
<td>None&lt;br&gt;No specific ear is selected.</td>
</tr>
<tr>
<td>![Left Icon]</td>
<td>Left</td>
</tr>
<tr>
<td>![Right Icon]</td>
<td>Right</td>
</tr>
<tr>
<td>![Both Icon]</td>
<td>Both&lt;br&gt;Both ears are selected.</td>
</tr>
</tbody>
</table>

## 11 Changing, saving and loading view and measurement settings

1. To see all of the view and measurement settings in OTOsuite, click the **Set Options** icon.

The settings that you can change in the **Options** dialog box are specific to the individual test types, except the settings listed in the **General** section for a specific module, which apply to two or more of the test types in the test module.

![Options Dialog Box]

- **A. Test module**
- **B. Test type**
- **C. View Settings**
- **D. Setting descriptions**
- **E. Measurement settings**

2. Select the test module and test type for which you wish to change settings.
   - **View settings** define the appearance of graphs and other tools for displaying test results on your screen.
– Measurement settings define test parameters that determine how test procedures will be performed. The settings are explained in detail in the fields at the bottom of the dialog box.

11.1 Saving settings in the Options dialog

<table>
<thead>
<tr>
<th>Icon</th>
<th>File menu selections</th>
</tr>
</thead>
</table>
| ![Icon](icon1.png) File > Save User Test | • Click to save the current Options as a User Test.  
**Note** • A User Test is a setup that applies to one test module only.  
**Note** • The test will be saved either in a Shared folder or in your My Suite folder, depending on the options you have chosen in the Configuration Wizard. |
| ![Icon](icon2.png) File > Save Options as Startup Settings | • Click to save the current settings as your OTOsuite startup settings.  
**Note** • There is only one Startup settings file per installation. Users that share a computer also share Startup settings. Startup settings can also be shared by more than one computer, for example, if the Shared folder is on a network drive. |
| ![Icon](icon3.png) File > Load OTOsuite Factory Defaults | • Click to reset all settings to the default settings. |

Creating a User Test

1. Set Control Panel settings.
2. Select Tools > Options followed by the module and test type for which you wish to create a User Test.
3. Review all settings under Tools > Options > General, and Tools > Options > “Test Module” and “Test Type”. Define your preferred settings for the User Test you wish to create.
4. Click the Save User Test icon.
5. If you do not want the settings to be accessible to other users, deselect the checkbox Save file in Shared folder. Click OK.
6. Save the User Test under a name of your choice.

11.2 Loading a test setup or a User Test

By using the Test Selector, you can load a test setup that will apply specific settings to the software.

Predefined Special Tests are available for the test modules included in your OTOsuite configuration. You can also select a User Test that has been defined by you or another user of the same workstation.
12 Showing suppressed dialogs

If you have clicked the Don’t show this dialog again field in a dialog box, you can cancel this setting so that all dialogs that have previously been suppressed will be shown again if triggered. To do so, click Help > Show Suppressed Dialogs.

13 Entering tone audiograms manually

PMM and Counseling and Simulations allow you to display a reference audiogram. You can retrieve the reference audiogram from data in Noah/OTObase, or you can create it in the Tone audiometry test screen in OTOsuite.

For more information about entering audiograms manually, see the OTOsuiteReference Manual.

14 Configuring OTOsuite

The Configuration Wizard guides you through the process of customizing the various features and functions that apply to OTOsuite.

1. In OTOsuite, select Tools > Configuration Wizard.
2. To configure general OTOsuite functionality, click Next.
3. To connect your test device to the specific module and set up module-specific functionality, click on Configure... next to the module you wish to configure.

- Defining your general OTOsuite preferences ► 12.
- Configuring applications ► 16.

14.1 Defining your general OTOsuite preferences

<table>
<thead>
<tr>
<th>Applications</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. To show or hide a test module in the Navigation Panel, check or uncheck the check box to the left of the module name. (At least one module must remain selected.)</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>My initials</th>
</tr>
</thead>
</table>
| Stand-alone
These initials are shown in the Client Details dialog box. |
| From Noah/OTObase
The initials entered for the Noah/OTObase user are automatically applied in OTOsuite. |

<table>
<thead>
<tr>
<th>I refer to a “Client” as</th>
</tr>
</thead>
<tbody>
<tr>
<td>• Select the term of your choice for use throughout OTOsuite.</td>
</tr>
</tbody>
</table>
### Preferred language

- Select your preferred language.
  
  Restart OTOsuite if you change the language setting.

### File saving preferences

**Note** • Configuration Wizard settings that relate to saving files apply to OTOsuite as a stand-alone system.

### Location of Shared folder

- Enter the folder path for your Shared data.
  
  If you wish to share your data with users in a network, this folder requires specific network setup performed by the system administrator.

### Location of Customized Reports

- Enter the folder path for your customized reports.
  
  If you wish to share your data with users in a network, this folder requires specific network setup performed by the system administrator.

### Save measurements in Shared folder

- Select this option to share your measurement data with other users.
  
  - Deselect this option to save your data in a personal folder only you can access.

### Display Client Details when starting a new Session

If this option is selected, the Client Details dialog box opens automatically when a new session is started.

### Prompt for saving when changing Test Module

- If this option is selected, you will be prompted to save data if you change to another Test Module with unsaved measurements.

### Auto-generate file names for saved files

- If this option is selected, data will be saved under a file name generated by the system.
  
  The files will be named with date and time stamps and are primarily for use with third-party data management systems.
  
  - If this option is deselected, you will define the file names.
Activate Control Panel

- If this option is selected, the Control Panel will be activated when OTOsuite is launched.

Backup of measurements

- If you select this option, OTOsuite measurements can be restored in case of OTOsuite failure. You will be prompted to reload these measurements when you launch OTOsuite.

Prompt for measurement description when saving

- If you select this option, you will be prompted to include a measurement description when saving.

The usage statistics tool

Allow anonymous usage statistics

If this option is selected, anonymous OTOsuite usage statistics will be collected and sent to Otometrics.

Sharing the settings

Settings shared by all users

If this option is selected, the personal settings made by the user who is currently using the system will be applied to all OTOsuite users on the same PC.

If this option is later deselected, the former personal settings of the other users will be restored.

14.2 Adding comments when saving measurements to Noah

Prompt for a measurement description when saving

If this option is selected, you will be prompted to add a custom description that will be displayed together with the standard description that is generated by OTOsuite and that is shown as the action description in Noah/OTObase or another office management system.

Note that the custom description is applied to all measurements that are saved at a given time. To give each type of measurement a different description, you must save each type of measurement when it is finished.

14.3 The Client Details screen in Configuration Wizard

OTOsuite can integrate with third party patient management systems to exchange client details.

No, I will enter Client details in OTOsuite or Noah compatible system (default)

When OTOsuite is not integrated with third party patient management systems, or is used with Noah, click this button.
Yes, use Client details from a non-Noah compatible Client management system

If you have a non-Noah compatible patient management system custom designed to exchange client details with OTOsuite, you should click this button.

OTOsuite will then read the client details on startup from the file:

%ALLUSERSPROFILE%Application Data\GN Otometrics\actors.config

Parameters loaded from the file are: Client ID, LastName, FirstName, BirthDate, Gender, Comments and UserInitials.

Format must comply with the following restrictions:

- The maximum length of Client ID, LastName and FirstName is 50 characters each.
- BirthDate must have the following format: yyyy-mm-dd (e.g. 1975-02-22).
- Gender must be “UNKNOWN,” “Male” or “Female.”
- The maximum length of Comments is 32767 characters.
- UserInitials must not be longer than 3 characters.

14.4 The Noah/OTObase screen in Configuration Wizard

**Note** • *The following applies only if Noah or OTObase is installed on the PC.*

Connect OTOsuite to a database at start-up
You can configure OTOsuite to connect automatically to the Noah or OTObase database, regardless of whether you launch OTOsuite directly or from Noah or from OTObase.

1. In OTOsuite, select Tools > Configuration Wizard.
2. Click Next until the Noah/OTObase screen is shown.
3. Enable the option *Connect OTOsuite to a database at start-up.*
   The available databases will be shown below.
4. Select the database that you wish to connect to.
5. Restart OTOsuite to enable the selection.

Launching a non-OTOsuite module from Noah or OTObase
If you launch a non-OTOsuite measurement module from Noah/OTObase, this will force OTOsuite to close. You can set up OTOsuite to close without prompting.

If you have unsaved data in OTOsuite, you will always be prompted to save data before OTOsuite closes.

1. In OTOsuite, select Tools > Configuration Wizard.
2. Click Next until the Noah/OTObase screen is shown.
3. Enable the option *Close OTOsuite automatically* if you launch a non-OTOsuite measurement module. (You will be prompted to save any unsaved data.)
Enable FastView (If supported by Noah/OTObase)
FastView data can be saved in Noah or in OTObase. The option gives access to browse or view summaries of data quickly without launching the individual modules from where the data was saved.

1. In OTOsuite, select Tools > Configuration Wizard.
2. Click Next until the Noah/OTObase screen is shown.
3. Select the option Enable FastView.

14.5 Configuring applications

In the Configuration Wizard - Applications screen you can select the application modules to display in the Navigation Panel. You can launch the Configuration Wizard for each application module, configure the module and connect the relevant device.

For more information, see the reference manual for the relevant module.

Selection of demo devices
For demonstrational purposes and to familiarize yourself with OTOsuite, you can select a demo device in place of a real test device in a number of OTOsuite Modules. With the demo device selected, you can try out a wide range of tasks and simulate testing without using the real test device.

| Note • Some modules may not provide a demo device. |

To select a demo device:
2. Click on Configure... next to the module in which you wish to use a demo device.
3. In the screen for connecting the test device, select the demo device.
4. Click Finish to exit the Configuration Wizard.

Connecting wireless devices
Some devices, such as FreeFit and OTOflex, can connect wirelessly to OTOsuite. To make the wireless connection, you can use the OTOair dongle from Otometrics, or one of the standard Bluetooth stacks that are supported by OTOsuite. For more information, see the OTOsuite reference manual.

14.6 Exporting and importing configuration settings
You can create an OTOsuite Configuration Management File that includes the configuration settings for all of OTOsuite, including all modules. Then you can import the configuration file to another OTOsuite installation.

To export a configuration file
1. Click File > Export Configuration.
2. Select the appropriate option:
   - Export only settings that can be used to configure other computers
   - Include settings specific to the PC, such as connection ports and device selections
3. Click OK.
4. Fill in the Save As dialog box.
5. Click Save.

To import a configuration file
1. Click File > Import Configuration.
2. In the Open dialog, browse to find the configuration file with a .config file extension.
3. Click Open.
4. Select the appropriate option:
   – Keep the current selection of devices
   – Overwrite the current device settings with settings from the configuration management file. This option is only recommended if the configuration management file was made specifically for the current computer, for example, as a backup.
5. Click OK.

15 Obtaining remote support

In a support situation where you have called a technician, the technician may need access to your system in order to solve the current issue. For this purpose a TeamViewer application has been integrated with OTOsuite.

To open the Team Viewer
1. Click Help > Remote Support
2. Provide the supporter with:
   – Your ID
   – Password.

16 Printing test results from OTOsuite

You can print results as reports from OTOsuite.
**Note** • Always print your reports directly from OTOsuite. OTOsuite reports are not available through the Noah print function.

If the report shows data from measurements done at an earlier date, the date when the measurement was made is typically displayed next to the measurement title in factory defined reports.

### 16.1 Page setup

The page setup for a report can be defined in two ways:

- The page setup for reports where the report has been designed or edited in OTOsuite REPORTS:
  Define the page setup in OTOsuite REPORTS
- The page setup for OTOsuite standard reports:
  Define the page setup in OTOsuite

OTOsuite standard reports are formatted for printing on paper in the standard A4 and Letter format. (A single report is formatted for printing on A5 paper.)

**Important** • Never make your changes to the page setup in the “Page Setup” function available in the “Print Preview” screen, which is an Internet Explorer function. If you do, this may conflict with the page setup in your Internet Explorer.

Always make your changes to the page setup in OTOsuite REPORTS, or, if you use standard reports, directly in OTOsuite.

Noah/OTObase: OTOsuite > Page Setup

Stand-alone: File > Page Setup

### 16.2 Printer setup

OTOsuite normally uses the Windows default printer, but you can print the measurement results from OTOsuite on a printer of your choice.

- If you want to select a printer other than the Windows default printer, select OTOsuite > Page Setup and click the Printer button.

### 16.3 Print/Print Preview

1. To view and print a preview, select one of the following:

   Stand-alone: File > Print Preview

   Noah/OTObase: OTOsuite > Print Preview

2. Fill in the fields in the Select Report Template dialog box as follows:
– **Name**
  Displays the name of the default report. You can select a different report from the drop-down list.

– **Show confidential data**
  If checked, personal client data will be shown in the report.
  If unchecked, the client name and identifier will not be shown in the report, which is then anonymous and can be distributed freely.

– **Print using OTOsuite settings**
  If you wish to apply view settings defined in OTOsuite to the selected report template, click to enable Print using OTOsuite settings.
  If the test results selected in OTOsuite display other properties than those defined in OTOsuite REPORTS, the OTOsuite display properties will override those of the OTOsuite REPORTS properties. E.g. if OTOsuite shows an audiogram with pictures and severity layers, they will be shown even if the OTOsuite REPORTS template has been defined not to show them.

**Note** • Such properties are indicated by the symbol ⌚️ in the formatting panel of OTOsuite REPORTS for the selected template.

3. Click **OK** to view. If you have unsaved data, you will be prompted to save before printing.
   - **Yes**
     The data saved and the printed report will be identical, and can be printed again.
   - **No**
     The report will carry the watermark “PRELIMINARY” to indicate that it does not necessarily reflect the data saved.

**Important** • Never make your changes to the page setup in the “Page Setup” function available in the “Print Preview” screen, which is an Internet Explorer function. If you do, this may conflict with the page setup in your Internet Explorer.

4. Click **OK**. The print preview appears.
5. If required, click **Print** in the Print Preview toolbar.

### 16.4 Printing a specific report

1. Press **Ctrl+P**.
2. Fill in the fields in the **Select Report Template** dialog box as follows:
   - **Name**
     Select the report that you want to print.
   - **Show confidential data**
     If checked, personal client data will be shown in the report.
     If unchecked, the client name and identifier will not be shown in the report, which is then anonymous and can be distributed freely.
   - **Print using OTOsuite settings**
If you wish to apply view settings defined in OTOsuite to the selected report template, click to enable **Print using OTOsuite settings**.

If the test results selected in OTOsuite display other properties than those defined in OTOsuite REPORTS, the OTOsuite display properties will override those of the OTOsuite REPORTS properties. E.g. if OTOsuite shows an audiogram with pictures and severity layers, they will be shown even if the OTOsuite REPORTS template has been defined not to show them.

3. Click **OK** to print the report.

### 16.5 Printing a default report

The default report is the first report listed in the **Selected Reports** list in the **Report Manager**.

- Click the **Print default report** icon on the OTOsuite toolbar.

**Note** • The last used setting for the **Show confidential data** field is used.

### 16.6 The Report Manager

The Report Manager helps you arrange the report templates available in OTOsuite into a list of your choice.

To use the Report Manager, select **Tools > Report Manager**.

#### Setting up your Selected Reports list

<table>
<thead>
<tr>
<th>Available Reports</th>
<th>Contains a list of report titles referring to particular default report templates. The <strong>Description</strong> field provides you with a description of the selected report.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Selected Reports</td>
<td>A list of the reports that will be included in your <strong>Reports</strong> menu.</td>
</tr>
</tbody>
</table>

- To add a report to the **Selected Reports** list, select the report in the **Available Reports** list and then click ![Add button](image.png).  
- Repeat for each report that you want to add to the **Selected Reports** list.

#### Rearranging the list order

The report listed at the top is the default report, which will be printed automatically, if you do not select another report type.

- To reorder the list, select a report and click the arrow button ![Up arrow](image.png) or ![Down arrow](image.png) until it is placed in the preferred position.

#### Renaming a report

When you have transferred a copy of the report to your **Selected Reports** list, you can rename the report.

If you transfer several copies of the same report to the **Selected Reports** list, you can give these copies different names. This is particularly useful, if you use the same report for different purposes.
• To rename a report, right-click the report name.

**Deleting a report from the Selected Reports list**

• Select the report and click Delete ✗.

### 16.7 Adding your logo to reports

You can add your logo to reports by using a graphics file (.JPG) of your choice.

To do so:

1. Create a JPG file with a pixel size of 1200x331.
2. Rename your logo filename to: Company-Logo-1200x331-px.jpg
3. Save the file in the OTOsuite program file folder. If you have not defined a different path during installation, the folder is located in /Program Files/GN Otometrics/OTOsuite/Reporting/Misc.

If you are adding your logo to a report that can be edited in OTOsuite REPORTS, see the OTOsuite REPORTS User Guide.

### 17 Other references

For more information, see the online Help in OTOsuite, which contains detailed reference information about OTOsuite and the test devices that can be used with OTOsuite.

After you install OTOsuite, you can find OTOsuite manuals and related documentation on your PC. In the Start menu, open OTOsuite Manuals, which contains an overview with links to all manuals.

### 18 Manufacturer

Natus Medical Denmark ApS
Hoerskaetten 9, 2630 Taastrup
Denmark
📞 +45 45 75 55 55
www.natus.com

#### 18.1 Responsibility of the manufacturer

The manufacturer is to be considered responsible for effects on safety, reliability, and performance of the equipment only if:

- All assembly operations, extensions, re-adjustments, modifications or repairs are carried out by the equipment manufacturer or personnel authorized by the manufacturer.
- The electrical installation to which the equipment is connected complies with EN/IEC requirements.
- The equipment is used in accordance with the instructions for use.
The manufacturer reserves the right to disclaim all responsibility for the operating safety, reliability and performance of equipment serviced or repaired by other parties.

19 Warning notes

This Guide contains information and warnings, which must be followed to ensure the safe use of OTOsuite. Local government rules and regulations, if applicable, should also be followed at all times.

When OTOsuite is used in conjunction with a test device, make sure that all information and warnings in the manual for the test device are followed.

20 Definition of symbols

⚠️ Used in error message dialogs if software program fails. See the detailed information in the dialog box.