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Introduction
Madsen A450 is a PC-controlled audiometer for testing a person's hearing.The audiometer is operated from the Otosuite Audiometry Module PC
software.

Madsen A450

With Madsen A450 you can perform standard audiometric tests, tone and
speech audiometry and special tests.

Madsen A450 can be placed on the desk top or mounted on the wall.

Operating Madsen A450
•

You operate Madsen A450 from the PC’s keyboard and mouse with the Otosuite Audiometry Software Module acting
as the display showing the intensity, frequency as well as current settings and other information on the PC screen.

•

From the Otosuite audiometry software, which is NOAH compatible, you can monitor test results, store and export
data, and print reports.

•

Speech input signals can be taken from audio files on the PC hard drive, CD/DVD drive, external line-in devices such as
a CD player, or live-voice from a microphone.

Outputs
Madsen A450 supports the following types of output:
• Headphones

1.1

•

Insert phones

•

Bone conductor

•

Sound field loudspeakers. The speakers can use either the power amplifier built into Madsen A450 or an external
power amplifier.

The Otosuite Audiometry Module
Otosuite
Otosuite is a software tool that integrates a suite of hearing tests and hearing instrument fitting functionality with result review and reporting capabilities into a single powerful PC
application.
Otosuite integrates closely with Natus audiometers by offering real time presentation of test results and full test control
directly from a PC with a comprehensive user interface and Noah compatibility.
The Otosuite Audiometry Module is designed to operate with Madsen A450 as the test device.

The Otosuite Audiometry Module
The Otosuite Audiometry Module provides you with comprehensive control and overview of the current stimulus and
masking choices both numerically and graphically in the displayed audiogram when you test with a connected Natus audiometer.

6

Madsen A450

1 Introduction

As the module is part of Otosuite, audiograms can be used directly in other Otosuite modules such as the PMM and Immittance modules for an optimized workflow independent of NOAH, and for combined reporting.
The Audiometry Module provides you with a wide range of features:

Testing
•

Testing, using the Audiometry Module as a handy control panel while you follow stimulus settings and test progress on
your PC display

•

Tone testing

•

Speech testing

•

Special tests

•

Controlling play-back of speech test material

•

Creating complete User Tests for specific audiometric tasks, including selecting specific speech lists, viewing preferences, activating operator monitoring peripherals, etc.

•

Entering tester details and test date entry for manually entered audiograms

•

Entering special test and tuning fork test results

Viewing and printing

1.1.1

•

Viewing and printing test results

•

Viewing the progression of a range of tests online

•

Viewing historic audiometry results from NOAH or XML format

•

Viewing online audiometry results during testing

•

Viewing masking level indicator in audiogram

•

Viewing audiogram overlays

Noah
Otosuite integrates with:
• Noah systems
•

Noah for ENT

•

Noah-compatible Office Management systems.

The Noah System is a HIMSA product for managing clients, launching hearing test applications and fitting software, and storing audiological test results. Otosuite stores test results using Noah.

Note • Whenever reference in this manual is made to Noah, this reference should also apply to Noah-compatible systems.

1.2

About this manual
This is your guide to installing, calibrating and using Madsen A450 and to using the Otosuite Audiometry Module. It also
introduces you to the key features of the device and the software, as well as to working scenarios for performing tests and
viewing and printing test results.

Madsen A450
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We strongly recommend that you read this manual carefully before using Madsen A450 and the Audiometry Module for
the first time.

Note • If you are using the Audiometry Module with NOAH, we recommend that you are familiar with the screens and
functions provided in NOAH.

Installation and assembly
Unpacking ► 73 and Assembling Madsen A450 ► 76 contain a full description of unpacking instructions and how to
assemble the device. For instructions on installing the software, see the Otosuite Installation Guide.

Safety
This manual contains information and warnings which must be followed to ensure the safe performance of Madsen A450.

Note • Local government rules and regulations, if applicable, should be followed at all times.

Safety information is stated where it is relevant, and general safety aspects are described in Standards and Safety ► 85.

Training
It is recommended that you read this manual and try out test scenarios before you start operating Madsen A450 so that
you are familiar with both the device and the software program before testing a patient.

1.3

Typographical conventions
The use of Warning, Caution and Note
To draw your attention to information regarding safe and appropriate use of the device or software, the manual uses precautionary statements as follows:

Warning • Indicates that there is a risk of death or serious injury to the user or patient.

Caution • Indicates that there is a risk of injury to the user or patient or risk of damage to data or the device.

Note • Indicates that you should take special notice.

1.3.1

Navigation
Menus, icons and functions to select are shown in bold type, as for instance in:
•

8

Click the Set Options icon on the toolbar or select Tools > Options...
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1.3.2

Intended use
Madsen A450 with the Audiometry module
Users: audiologists, ENTs, hearing instrument dispensers and other health care professionals in testing the hearing of their
patients.
Use: diagnostic and clinical audiometric testing.

Intended Patient Population
The intended patient population is patients in all age groups, who are able to respond to the stimuli.

User Environment
•

Professional healthcare facility environment

•

The system is intended for use in a quiet environment within normal office temperature/humidity/pressure ranges
and lighting conditions

Clinical Benefit
Madsen A450 is used to conduct diagnostic and clinical audiometric testing, thereby providing a means to determine the
presence, type and degree of hearing loss, assist in the diagnosis of otologic disorders, and provide input for hearing aid
programming.

Madsen A450
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Navigating in the Otosuite Audiometry module
The general functions for navigating in the main window are described in the Otosuite manual.
You will find descriptions of the Audiometry test screens in:
•

The Tone test screen ► 25

•

The Speech test screen ► 34

Special tests are described in:
•

2.1

Special tests ► 51

The Audiometry module main window
The basic Otosuite functions are described in the Otosuite User Guide.

Audiometry elements

A. Menu bar
B.

Audiometry toolbar

Toolbar icons and menus ► 11

C.

Stimulus bar

The stimulus bar ► 22

D. Control panel

The control panel ► 17

E.

Work area

The Tone test screen ► 25, The Speech test screen ► 34

F.

Feature boxes

Tone feature boxes ► 29, Speech feature boxes ► 49

G. Masking level indicator, stimulus marker

10

See the Otosuite User Guide.

The audiogram ► 26
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2.2

Toolbar icons and menus
General icons - see the Otosuite manual

Audiometry icons and menu selections
The icons and menu selections that are unique to Audiometry functionality depend on the test functions included in Otosuite and/or whether a test device is connected.

Audiometry icons
Tone audiometry

Speech audiometry

Toolbar selections
Menu item

Icon

View > Combined
Audiogram

Description
Click to toggle between viewing both ears in a single audiogram (combined audiogram) or both a left and a right audiogram on your screen.

Combined View
•

Click to view both ears in a single audiogram.

Split View
•

Scoring and Playing

Click to view separate audiograms for each ear.

Click to open the Scoring and Playing dialog.

Menu selections
Menu item

View > Select Orientation

Icon

Description
Click to select the perspective of the patient's ears as presented on
the screen for graph and table views.
You can also select the location of the stimulus control.

View > Manual entry

Madsen A450

Click to create an audiogram manually.
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2.2.1

File menu
Menu item

Icon

New Audiogram

2.2.2

Description
Select new audiogram. You will be prompted to save or cancel current data.

Edit menu
Menu item

Audiometric properties...

Icon

Shortcut

Description

Ctrl+U

Click to enter Tester name, Test Date, and air conduction transducer
for a manually entered audiogram.

Note • The air conduction transducer is stored when you have
selected it in the transducer section of the Control Panel (or
with device controls, if applicable) and data points are entered
on the audiogram.

2.2.3

View menu
Menu item (Tone)

Icon

Description

Select Orientation

Click to select the perspective of the patient's ears as presented on
the screen for graph and table views.

Masking Assistant

Enable or disable the Masking Assistant.
The Masking Assistant causes an unmasked threshold to flash
repeatedly if masking is recommended.
•

12

See The Masking Assistant ► 15.
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Menu item (Tone)

Overlays

Icon

Description
Enables or disables the overlays. Overlays display
•

pictures

•

severity

•

speech banana,

•

speech letters,

•

unusable area

on the audiogram.
Overlays can also be displayed by selecting them from the overlays
box below or next to the audiogram.
To view/hide the overlays box, select Tools > Options > General.
See Tone feature boxes ► 29.

Combined Audiogram

Combined View
•

Click to view both ears in a single audiogram.

Split View
•

Click to view separate audiograms for each ear.

Click to toggle between viewing both ears in a single audiogram (combined audiogram) or both a left and a right audiogram on your screen.

Audiogram Legend

Click to enable or disable the display of the audiogram legend. The
legend contains the most commonly used symbols for the audiogram.
It is not configurable.

Standard / All / High
frequencies

The graph shows up to 20000 Hz. Madsen A450 presents stimulus up
to 12500 Hz.
•

Click to choose between viewing:

Standard Frequencies
Displays the audiogram from 125 Hz to 8000 Hz.

All Frequencies
Displays the audiogram from 125 Hz to 20000 Hz.

High Frequencies
Displays the audiogram from 8000 Hz to 20000 Hz.

Madsen A450
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2.2.4

Measurement menu
Menu item

Icon

Description

Monitoring

Enables or disables the monitor speaker for monitoring stimuli presented
to the patient from the Stimulus or Masking channel.

Talk Forward

Enables communicating with the patient in the sound booth. This will display the Talk Forward dialog box, where you can control the talk forward
microphone sensitivity and the output level in dB HL to the patient.

When enabled, the monitor speaker will be disabled.
When the Allow stimulation checkbox is checked, you can present stimuli
while leaving Talk Forward on. This is useful when you wish to present
stimuli and verbally reinforce the patient quickly, as for instance during
pediatric testing.

Note • Be aware that background noise must not be present if Allow
stimulation is checked.
Scoring and Playing

14

See Selecting word or phoneme scoring ► 35.
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2.2.5

Tools menu
Menu item

Description

Curves and Symbols

Click to select the Curves and Symbols dialog box.
This dialog box and its related function are specific to configuring the curves and symbols to
be displayed on the audiogram or speech graph during testing.
See Curves and symbols selection ► 28.

Severity Overlay

Click to select the Severity Overlay dialog box.
Double click to change the headline or the boundaries for a severity band. The severity
bands share boundaries so it is only possible to enter the lower boundary for each band
except for the upper band.

Live Video Otoscopy

2.3

Click to launch a live video otoscopy window.

The Patient Responder indicator
When the patient presses the Patient Responder this is shown on the Stimulus bar, and a sound signal from the PC is heard
through the Monitor Speaker or Operator Headset. The sound signal is optional (Tools > Options > Audiometry >
General > Measurement, Misc > Audible patient response).
Single Responder setup
•

Green
Indicates that the patient is pressing the Patient
Responder.

2.4

The Masking Assistant
If the Masking Assistant is enabled, it will at all times check for frequencies that may require testing with
masking. This also applies to saved audiograms imported from NOAH or XML as long as a supported transducer
was stored with the data.
The Masking Assistant is a tool provided to help you with an indication that there may be frequencies where testing with
masking1 is recommended.
•

The audiogram symbol will flash at the specific frequencies where contralateral masking may be recommended2.

1(Katz, J., Lezynski, J. (2002). Clinical Masking. In J. Katz, ed., Handbook of Clinical Audiology, Williams and Wilkins, Baltimore.)
2Based on criteria described in Clinical Masking, Essentials of Audiology, Stanley A. Gelfand, Thieme 1997, and Meas-

urement of Pure Tone Hearing Thresholds, Audiologists’ Desk Reference - Vol 1, James W. Hall III, H. Gustav Mueller
III, Singular Publishing Group 1997. and Munro K.J., Agnew N. A comparison of inter-aural attenuation with the Etymotic ER-3A insert earphone and the Telephonics TDH-39 supra-aural earphone. Br J Audiol 1999; 33: 259-262.

Madsen A450
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•

The masking criteria are configurable so that you can
set them up to match your local recommendations for
masking. You can for instance choose either frequency
specific criteria, which increases the efficacy of your
work, or the traditional "one-level-fits-all" criteria.
Select the Tools > Configuration Wizard > Audiometry - Configure... > Masking Assistant to set up
the masking criteria.

All masking signals are calibrated in effective masking.

How does the Masking Assistant work?
Terminology
AC

AC test ear

ACc

AC contra

BC

BC

BCc

BC contra

Min IA

Minimum inter-aural attenuation.

When is masking required?
Masking is recommended when the following conditions are met:
AC

AC > ACc + Min IA or AC > BCc + Min IA

BC

BC < AC - x* dB

Only stored thresholds measured without masking are checked. Levels which did not evoke a response are excluded from
the check. This means that as soon as a masked threshold has been stored, the flashing stops for that frequency.
* denotes configurable Air/Bone gap criterion (Tools > Configuration Wizard > Audiometry - Configure... > Masking
Assistant).

Min IA is frequency specific
These are the Min IA tables for TDH-39 and Natus Inserts used in the Masking Assistant 1.

1Katz, J., Lezynski, J. (2002). Clinical Masking. In J. Katz, ed., Handbook of Clinical Audiology, Williams and Wilkins, Baltimore. Munro, K.J., Agnew, N. A comparison of inter-aural attenuation with the Etymotic ER-3A insert earphone and
the Telephonics TDH-39 supra-aural earphone. Br J Audiol 1999; 33: 259-262. Hall, JW., MUELLER, HG. (1997). The audiologists’ desk reference, Volume I., Singular Publishing Group, San Diego.
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Min IA (supraaural phone: TDH-39), frequency specific
Hz

dB

125

35

Katz & Lezynski, (2002)

250

48

Munro & Agnew, BJA (1999)

500

44

Munro & Agnew, BJA (1999)

750

40

N/A - fulfill traditional approach

1000

48

Munro & Agnew, BJA (1999)

1500

40

N/A - fulfill traditional approach

2000

44

Munro & Agnew, BJA (1999)

3000

56

Hall J.W. III & Mueller G.H. III / Munro & Agnew, BJA (1999)

4000

50

Katz J / Munro & Agnew, BJA (1999)

6000

44

Hall J.W. III & Mueller G.H. III / Munro & Agnew, BJA (1999)

8000

42

Katz J / Munro & Agnew, BJA (1999)

Min IA insert phone

2.5

Hz

dB

125

60

N/A - traditional value

250

72

Munro & Agnew, BJA (1999)

500

64

Munro & Agnew, BJA (1999)

750

60

N/A - traditional value

1000

58

Munro & Agnew, BJA (1999)

1500

60

N/A - traditional value

2000

56

Munro & Agnew, BJA (1999)

3000

58

Munro & Agnew, BJA (1999)

4000

72

Munro & Agnew, BJA (1999)

6000

54

Munro & Agnew, BJA (1999)

8000

62

Munro & Agnew, BJA (1999)

The control panel
Click the Control Panel icon in the toolbar to activate the Control Panel.

Madsen A450
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Control panels
Tone testing

Speech testing
In the control panel you can quickly select test ear, transducer, masking, and test type.
Click on the buttons to toggle the selection or right-click on a
button to select a combination of functions.
Your selections are shown in the Stimulus bar and as symbols
in the audiogram.
You can control the monitor level, activate the Talk Forward
dialog, and use the Test Selector to quick select the relevant
user test.
•

Right-click on the buttons in the control panel to view
the right-click menu. Click to enable or disable selections
of your choice.

•

Right-click on the blue masking link area in the control
panel to view the Masking Options right-click menu.
Click to enable or disable selections of your choice.

Tone testing
Test ear selection
•

Right

•

Both

•

Left

Transducer selection

18

•

Air conduction Phones (standard headphones)

•

Air conduction Insert (earphones)

•

Bone conduction Bone (bone conductor)

Madsen A450
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Transducer selection
•

SF Unaided (Sound Field speaker, unaided)

•

SF Aided 1 and SF Aided 2 (Sound field speaker - Aided 1 and 2)

Stimulus type selection
•

Tone

•

Warble

•

FRESH noise

•

Pulsed

Test type selection
•

AUD (audiogram threshold curve)

•

SRT (Speech Recognition Threshold)

•

WRS (Word Recognition Score)

•

MCL (Most Comfortable Loudness level)

•

UCL (Uncomfortable Loudness level)

Speech testing
Test ear selection

Madsen A450

•

Right

•

Both

•

Left

19

2 Navigating in the Otosuite Audiometry module

Transducer selection
•

Air conduction Phones (standard headphones)

•

Air conduction Insert (earphones)

•

Bone conduction Bone (bone conductor)

•

SF Unaided (Sound Field speaker, unaided)

•

SF Aided 1 and SF Aided 2 (Sound field speaker - Aided 1 and 2)

Stimulus type selection
•

Microphone for presenting live speech stimulus

•

Recorded stimulus

Talk Forward
Click to open the Talk Forward dialog.
Enables communicating with the patient in the sound booth. This will display the Talk Forward dialog
box, where you can control the talk forward microphone sensitivity and the output level in dB HL to
the patient.

Monitor and Level
Click to open the Monitor and Level dialog.

Test Selector
Click to open the Test Selector dialog.

The Control Panel right-click menu
Right-click on the buttons in the control panel to view the right-click menu. Click to enable or disable selections of your
choice.

20
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Stimulus Ear Selection

Left, Right, Both

Transducer Selection

Insert, Phones, Bone, SF Unaided, SF Aided 1, SF Aided 2

Stimulus Selection

Tone
•

Tone

•

Warble

•

FRESH

•

Pulsed stimulus

•

Stim. Lock

•

Tracking

•

1 dB step

•

5 dB step

Speech

Curve Selection

Masking Transducer
Selection

Madsen A450

•

Mic

•

Recorded (Source A)

•

Recorded (Source B)

•

Int. CD (internal CD ROM built into the PC) (Speech Material)

•

File (stored on hard drive) (Speech Material)

•

Line In (external medium connected to the PC) (Speech Material)

•

Stim. Lock (presents stimulus and masker simultaneously)

•

Tracking (increases stimulus and masker intensity by the same number of dB)

•

1 dB Step

•

5 dB Step

•

AUD (audiogram threshold curve) (Tone)

•

MCL

•

UCL

•

SDT (Speech Detection Threshold) (Speech Material)

•

SRT (Speech Recognition Threshold) (Speech Material)

•

WRS (Word Recognition Score) (Speech Material)

•

SNR (Signal to Noise Ratio) (Speech Material)

•

Insert

•

Phone

•

Bone (Speech Material)

•

SF

21
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Masking Options

2.6

•

Contralateral

•

Ipsilateral

•

NBN (Tone)

•

WN (Tone)

•

Stimulus 2 (Stenger)

•

SWN (Speech Material)

•

Mic (Speech Material)

•

Recorded (Source A) (Speech Material)

•

Recorded (Source B) (Speech Material)

The stimulus bar

A.
B.
C.
D.

Intensity
Stimulus indicator
Transducer indicator
Stimulus being presented

E.
F.
G.
H.

Frequency
Stimulus bar color
Routing indicator
Masking on

Intensity
Indicated by the dB level above the channel status bars.
• Masking is denoted by square brackets around the level (calibrated in effective masking level).
•

The green triple wave symbol above the level indicates that the stimulus is currently being presented.

Stimulus bar color
Indicates the routing for each channel:
• Blue = left ear

22

•

Red = right ear

•

Blue/Red = binaural

•

Gray = unspecified

Madsen A450

2 Navigating in the Otosuite Audiometry module

Stimulus, transducer and routing indicators
The stimulus/masking type, the transducer and the routing for each channel.

2.6.1

Test controls
Test controls provide a means of operating the audiometer if you use the mouse and on-screen options to perform tests.
•

To enable test controls, select Tools > Options > Audiometry > General > On-screen controls > Show > On.

Up and down arrows
Tone and Speech. Stimulus and Masking
•

The Arrow Up and the Arrow Down buttons change the stimulus level depending on the setting in Tools > Options > Audiometry > Tone > Misc. > Level Direction of Arrow Keys.

Left and right arrows
Tone. Stimulus and Masking
•

Arrow left decreases the stimulus frequency.

•

Arrow right increases the stimulus frequency.

Stimulate button

Present

Tone
•

Presents stimulus.

•

If Continuous On is enabled, activating the button interrupts the stimulus.

Store button

Store

Tone and Speech
•

Stores the data point on the audiogram(s) or in the Speech screen.

Silence Mode
Silence Mode allows you to control tone levels and presentation by hovering the mouse cursor over the respective onscreen controls. This is particularly useful when the operator of the audiometer and the person being tested are in the
same room.

Madsen A450

•

To enable silence mode, select Tools > Options > Audiometry > General > On-screen controls > Silence Mode > On.

•

To change the level and frequency by more than one click at a time, use the mouse scroll wheel.
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2.6.2

The Tone stimulus bar

A. Symbol

B.

Frequency

During online testing, the stimulus bar shows:
Symbol
•

Indicates the symbol that will be displayed on the audiogram(s) when a data point is stored. The symbol shown
reflects the current audiometer measurement settings.

See also Curves and symbols selection ► 28.

Frequency
•

2.6.3

Indicated by the Hz value in the center of the stimulus bar.

The Speech stimulus bar

A. VU meter
B. Speech score
C. Word count

During online testing, the stimulus bar shows:

Speech Score/Word Count
•

Displays the percentage correct/incorrect and the amount of words correct/incorrect out of a given number of
words. You can display speech score and word count either as “% Correct” or as “% Incorrect”. To set your preference, select Tools > Options > Speech > Misc. > Score Presentation.

% Correct is the default setting.
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VU Meter
•

2.7

Displays the level (in volume units) of the test microphone or speech material from Source A or Source B. Speech
should always be delivered at 0 dB on the VU meter so that the dB level on the stimulus intensity bar represents
the level actually being delivered to the patient.

The Tone test screen
During online testing, the screen reflects the test done by the audiometer as it progresses.
A.
B.
C.
D.
E.
F.

2.7.1

Menu bar
Audiometry toolbar
Stimulus bar
Control panel
Work area
Feature boxes

The work area in the Tone screen
The Tone test work area consists of a range of elements for viewing and selecting various features:
•

The audiogram ► 26
With a description of audiogram elements, how to view single or dual graphs, and how to view the intensity levels
used for masking.

•

Tone feature boxes ► 29
With a description of result boxes for special tests, utilities such as a timer and an overlays selector, and instructions
for how to view/hide the feature boxes.

Madsen A450
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2.7.2

The audiogram
Audiogram elements
Cross hatch
Indicates your current stimulus level and frequency. The color indicates the routing:
• Blue = left
•

Red = right

•

Black = binaural

Mouse cursor
Indicates where you place the mouse. The color indicates the routing:
• Blue = left
•

Red = right

•

Black = binaural

•

Intensity is shown to the left of the audiogram in dB HL.

•

Octave frequencies are shown below the audiogram in Hz.

•

Interoctave frequencies are shown above the audiogram in Hz.

Audiogram

Viewing the audiogram
You can choose between:
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Single graph view
A. Stimulus marker (ear color)
B. Masking level indicator
C. Mouse cursor (ear color)

Dual graph view
When you use the dual graph viewing option, the graph that
corresponds with the stimulus ear will have a gray outline to
denote the active audiogram.
You can switch the position of the right and left graphs to correspond to your viewing preference.
1. Select Tools > Options > Tone > Misc. > Dual Graph View
or in the menu bar under View.
A. Stimulus marker (ear color)
B. Masking level indicator

Viewing masking levels
Masking levels
Below the audiogram, the intensity levels used for masking can be displayed. It is an option to display the masking
levels. Select Tools > Options > Tone > View > Misc. > Masking Levels.
•

Madsen A450

In combined view, the non-test ear masking levels are shown below the graph.
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Masking levels
•

2.7.3

In Dual Graph View, the masking level used for masking the non-test ear is by default displayed under the graph
for the test ear. The masking level can be set to be displayed either under the test ear or under the non-test ear:
select Tools > Options > Tone > View > Misc > Masking Table Placement.

Curves and symbols selection
You can select a symbol and/or a curve style for a specific measurement and you can create new symbols.

2.7.3.1

Selecting a symbol or curve
You can select a symbol and/or a curve style for a specific measurement.
1. Select Tools > Curves and Symbols...
2. Click on the selections that apply to your measurement under Test, Transducer, and Aided Condition. The current
symbols and line style are shown.
3. Double-click on the symbol you wish to change. The Symbols selection dialog box is shown.
4. Double-click on the symbol you wish to use.
5. To change the line style of the curve, select from the Line Style drop-down list.
6. To change the color, double-click on the current Color square. Select a new color or click on Define custom colors>>
to select a color not shown. Click OK.
7. To optimize viewing of the audiogram, you can offset the symbols in relation to the audiogram grid in the fields Horizontal Offset and Vertical Offset.
You can superimpose symbols on the audiogram where two different points share the same value (i.e. air and bone
threshold). In order to see both superimposed symbols, you can define an offset direction for each individual symbol.
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2.7.4

Compare audiograms
Make sure the feature box for Compare Audiograms is visible in the Otosuite main view area (if not, set Tools > Options > Tone > View > Show
Compare Audiograms to On).

Otosuite under NOAH
All sessions relating to the selected client, and containing audiometry data are automatically loaded into the Compare
Audiograms feature box.

Compare current and historical audiograms
1. In the Compare Audiograms feature box, single-click to select
the audiograms you wish to view from the list of historical audiograms. Any selected historical audiogram will appear with grey
curves in the audiogram graph.
2. All curves of the selected audiograms are viewed and compared
simultaneously unless you explicitly select a curve type from
the feature box drop-down lists. The lists let you define the test
type and aided condition that you wish to view and compare.
3. You can enhance the compare view by enabling the Difference
view. This is done by checking the Difference option in the feature box. The Difference view highlights any difference
between the most recent and any older audiogram curves selected in the list.

4. If you decide to make a new audiogram, then a new Current audiogram is generated in the Compare Audiograms feature box list, and what was previously the current audiogram consequently becomes a historical one, displayed with
measurement date.
5. If you deselect the viewing of a Current audiogram so that it is no longer shown, then it will instantly be reselected if
you try to edit a curve.
6. You can keep any previously collected audiogram visible in the graph while collecting the current audiogram simply by
keeping it selected in the Compare Audiograms feature box while measuring.

2.7.5

Tone feature boxes
You can access a number of Tone view options directly from the Tone main screen.
The view options can be turned on/off. To do so, select Tools > Options > Tone.

Madsen A450
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Feature boxes
Weber

Displays the results of a Weber test.
• Scoring options are left (arrow left), right (arrow right) or center (arrow up).

Stenger

Displays the results of a pure tone Stenger test.
• Scoring options are positive (+) or negative (-).

Rinne

Displays the results of a Rinne tuning fork test.
• Scoring options are positive (+) or negative (-).

Reliability

Displays the reliability of the patient's responses (good, fair, poor).

Timer

Allows you to time the length of a tone presentation (e.g. during Tone Decay testing).
• The arrow starts the timer.

Pure Tone Data

•

The square stops the timer.

•

The Reset button resets the timer to 00:00.

Displays the pure tone average (PTA) for air conduction and bone conduction as well
as the articulation index (AI).
• The AI is calculated according to the “Count-the-dot” method.
•

To configure PTA calculation, select Tools > Options > General > Miscellaneous
> PTA Method

Selecting "Average Selected Frequencies" will calculate the weighted average of the
frequencies selected in Tools > Options > General > Miscellaneous > PTA Fre-

quency Multipliers AC/BC
Tone Decay

Displays the results of the tone decay test.
Scoring options are:
• Rosenberg Method (Normal, Mild, Moderate, Marked) or
•

Overlays

Jerger STAT Method (Negative, Positive).

Select the overlay to be displayed on the audiogram.
These overlays assist in the counseling process.
•

Select Tools > Options > Audiometry > Tone > Overlay Selection Box.
The overlay options are:

Pictures
Displays pictures representing common environmental sounds
at their approximate dB level (e.g. bird, plane).
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Severity
Displays the audiometric severity levels (normal, mild, moderate, moderate-to-severe, severe, profound).

Speech Banana
Displays the speech banana of a listener with normal hearing.

Speech Letters
Displays speech sounds at their approximate dB level.

Unusable area
Shades the area which is outside the patient's dynamic range
of hearing.

2.7.6

Tone editing options
When you right-click on the main screen in Tone mode, the following options appear:
Tone editing options

Madsen A450

Selected Point (e.g. Left AC threshold, 1kHz)

If more than one symbol is at the same intensity/frequency, select
the data point of interest from the drop-down list.

Delete Point

•

Deletes a selected data point.

Delete Curve

•

Deletes a selected data curve.

Insert “No Response”

•

Inserts a “no response” symbol (default: symbol with arrow downward) on the audiogram. You can also access the “no response”
symbol by holding down the "S" key on the keyboard.
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Tone editing options
Insert “Response at Limit”

•

Inserts a "response at limit" symbol (default: symbol with arrow
upward) on the audiogram.

Insert "Did Not Test"

•

Inserts a "Did Not Test" symbol (default: symbol with DNT) on
the audiogram.

Insert "Could Not Test"

•

Inserts a "Could Not Test" symbol (default: symbol with CNT) on
the audiogram.

2.8

Work-flow related features

2.8.1

Selecting orientation
Select graph, table and control layout
Select View > Select Orientation to see the following dialog:

2.8.2

Graphs and Tables

Click to select the way you view the patient in relation to your monitor.

Control

Click to select the position of the stimulus channel on the screen.

Automatic frequency/level shift when storing
When you use the Wrap or Butterfly method for testing, this feature enables you to speed up the test process by automatically shifting frequency (and level) when you store a point in the audiogram. To do so, select Tools > Options > Tone >
Measurement > Auto Freq./Level Shift.

Note • Masking is always switched off when the frequency is changed automatically.

You can set up the definitions for each of the test types THR/MCL and UCL individually:
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Options
Included AC/BC/SF
Frequencies

Defines which frequencies to exclude from the automatic frequency shift. The actual available
frequency range is defined by the selected transducer.

Note • You can always select any frequency manually.
Level Shift when
Storing

You can choose whether the new level should be referenced to the previous data point or be set
to a fixed level. If a data point already exists at the new frequency, this will be used as a reference point.

Note • The automatically selected level never exceeds 80 dB HL for reasons of safety.
Frequency Shift
when Storing
(None, Wrap, Butterfly)

•

Wrap:
Automatically selects the next, higher frequency. When it reaches the highest available frequency, it wraps around to the lowest frequency.

•

Butterfly:
Automatically selects the next, higher frequency. When it reaches the highest available frequency, it goes to 1000 Hz and automatically selects the next, lower frequency. When it
reaches the lowest frequency, it automatically goes to 1000 Hz.
The direction depends on whether the previous data point was stored at a higher or lower
frequency.

2.8.3

Stimulus duration
You can set a fixed duration of the presentation of the tone stimulus. To do so, select Tools > Options > Tone > Measurement > Stimulus Duration.

2.8.4

Ear shift frequency and level setting
When you change test ear, you can define that the frequency and level should be set to 1000 Hz at 20 dB HL. To do so,
select Tools > Options > Tone > Measurement > Ear Shift Frequency and Level. Check Ear Shift Frequency and Level.

2.8.5

Saving non-stimulus channel as masking
If you use an external masking signal (non-audiometer masking noise) for speech masking, you can choose to store the
presentation level of the non-stimulus channel as a masking level.
To do so, set Tools > Options > Speech > Measurement > Use Non-Stimulus Channel as Masking to Yes.

Madsen A450
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2.9

The Speech test screen
Madsen A450 is intended for use with predefined speech protocols that are loaded automatically when you select a user test.
You can have a full overview and instantly select measurement
type, ear, transducer, stimulus type, routing, and speech material.
•

If you wish to make manual changes on the fly, use the control
panel to select.

The predefined tests are incorporated as rows in the speech table.
•

To select a predefined test, simply click the button in the Test column. This will load all the speech settings and
speech material.

If you perform a test which is not available in a predefined Speech table, a speech row is created automatically. This temporary row will exist as long as there is stored test data for that measurement setup.
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Storing speech data
You can store the current data as the result either by clicking with the mouse on the highlighted field, or by pressing the
Store shortcut key on the keyboard (S).
•

2.9.1

If a predefined test is not available, or if you wish to change settings on the fly, see Creating and editing the speech
test table ► 35.

Creating and editing the speech test table
You can create the speech test table if a predefined test is not available, or if you wish to change settings on the fly.
1. Select ear, transducer, stimulus type, routing, test type, and speech material.
2. To permanently add the test row to the table, you must
–

pin it to the table,

–

save it to a user test.

Pinning the test
You can pin one or several rows to the table,one by one. To do so, right-click the active row in the speech table,
select Configure > Pin Test.
When you have pinned the test row to the table, you can change the order of the pinned tests. To do so, right-click
the active row in the speech table, select Configure > Move Up/Move Down.
You can also assign a different speech material or stimulus source. To do so, make your stimulus selection, right-click
the active row in the speech table, and select Configure > Assign selected stimulus.

Saving the table to a user test
When you have pinned the new test rows to the speech table, you
must save it to a user test or to your start-up settings.
Open the Tools > Options dialog and click to save as a user test or as
start-up settings.
Saving different speech tables to specific user tests has several benefits:
•

You can have identical test setups, but use different speech materials for different patient groups (e.g. different languages, pediatric materials)

•

You can use different test setups depending on the task (e.g. diagnosis/hearing aid verification)

You can load and include several different speech tables when you test a patient. Rows with no data will be discarded
(right-click in the row to select Did not test or Could not test if you wish to retain blank rows before you load additional
user tests).
If you do not use any predefined tests, you must select all settings and speech material manually. Rows will then automatically be added and you retain them in the table by storing the result.

2.9.2

Selecting word or phoneme scoring
Scoring and Playing is a control where you can configure how to play back recordings and score the results. The control
contains four different columns as listed and described below. These columns present various controls, which you can combine to define how to run the test.
To set up word or phoneme scoring,
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•

click

or
•

select Tools > Options > Speech > Scoring and Playing and click the pop-up button.

The Scoring and Playing dialog is shown.

The Scoring and Playing dialog
Word scoring
In word scoring you score either correct or incorrect responses using + or - in the Speech Player Panel.

Numerical phoneme/sentence scoring
In numerical scoring you click the numbered buttons in the Speech Player Panel to score the number of correct phonemes
in phoneme scoring or words in sentence scoring. The maximum score in a single presentation is either determined as a
fixed value (1 to 9 in the Scoring and Playing dialog) or automatically as determined by the integrated word list.

Specific phoneme/sentence scoring
Some speech materials support specific scoring. This means that you can click the scorable items directly in the speech list.
Scorable items can be either individual phonemes in phoneme scoring or individual words in sentence scoring.
You can use the All Correct button when the patient responds correctly to a presentation.
When you use specific phoneme scoring, you can keep your focus on the speech list by using the Play button next to the
item in the speech list.
Scoring

Scoring

Word scoring
Enable Word Scoring.

Phoneme/Sentence scoring
Enable Phoneme/Sentence Scoring.

Number of phonemes
or words in sentence

Word scoring
Does not apply to word scoring.

Phoneme/Sentence scoring
Defines the total number of phonemes in the word. The default is 3 phonemes intended for
monosyllabic words. The corresponding number of buttons is enabled in the Speech Player
Panel, and on the Numerical pad of the PC keyboard.
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Scoring

Calculate 'All Correct'
Score

Word scoring
Does not apply to word scoring.

Phoneme/Sentence scoring
Calculates all correctly scored phonemes or items based on

Always use Numerical
scoring method

Word scoring
Does not apply to word scoring.

Phoneme/Sentence scoring
Select this if you use lists using specific phoneme/sentence scoring, but prefer to score the
test items numerically.

Counting
Defines how you want to score words (Both, Corrects only and Incorrects only).
•

Both

Word scoring
You manually score correct and incorrect words. The word counter is updated accordingly.

Phoneme/Sentence scoring
Does not apply to phoneme scoring.
•

Corrects only

Word scoring
Software assumes the word is incorrect unless you manually score it as correct.

External speech material:
The percentage is calculated based on the total number of words you have defined in
advance - Tools > Options > Audiometry > Speech > Scoring and Playing > Number of
items to play back.

Phoneme/Sentence scoring
Score the number of correct phonemes using the corresponding numbers in the Counter.

External speech material:
Always enter a score for each word. This will update the counter accordingly.
•

Incorrects only

Word scoring
Software assumes word is correct unless you manually score it as incorrect.

External speech material:
The percentage is calculated based on the total number of words you have defined in
advance - Tools > Options > Audiometry > Speech > Scoring and Playing > Number of
items to play back.

Phoneme/Sentence scoring
Does not apply to phoneme scoring.
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Playing

Playing

Note • This feature applies to the playback of integrated word lists from the Otosuite
Speech Material. It contains the following options:

•

Time-out (Play on
Count)

Word scoring
Next word is presented every x seconds based on the value set in the Autoscore in sec box.
If the word is scored, the next word will be presented without pausing. If the current word
times out, the Autoscore is applied.

External speech material:
Does not apply to external sound source speech material.

Phoneme/Sentence scoring
Does not apply to phoneme scoring.
•

Continuous Playback

Word scoring
The word list is presented exactly as the original recording without pausing.

External speech material:
Does not apply to external sound source speech material.

Phoneme/Sentence scoring
The word list is presented exactly as the original recording without pausing. If a word is
presented without any phonemes being counted, the Autoscore is applied.

External speech material:
Does not apply to external sound source speech material.
•

Play on Count

Word scoring
Next word plays after previous word is scored. To enable this option, select the value Both
under Counting.

External speech material:
Does not apply to external sound source speech material.

Phoneme/Sentence scoring
When the number of correct phonemes has been scored for a word, the next word is presented.

External speech material:
Does not apply to external sound source speech material.
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Playing
•

Number of items
to play back

Word scoring
Defines the number of words to be presented from the integrated/external word list.

Integrated speech material:
The player pauses after presenting the defined number of words. Press Play to continue playing the rest of the list.

External speech material:
This is the total number on which the percentage should be based when counting Corrects
only or Incorrects only.

Phoneme/Sentence scoring
Defines the number of words to be presented from the integrated word list. The player
pauses after presenting the defined number of words. Press Play to continue playing the
rest of the list.

External speech material:
Does not apply to external sound source speech material.

Autoscore

Autoscore

Word scoring
When you score words, Autoscore is defined by the combinations of the settings in the
columns Counting and Playing.
If a word is not manually scored before Time-out or before the next word is presented by
Continuous Playback, the scoring is set automatically.

External speech material:
Does not apply to external sound source speech material.

Phoneme/Sentence scoring
When you score phonemes, you can define Autoscore manually to either ignore the entire
word, or count it as fully correct or incorrect.
If phonemes are not manually scored before Time-out or before the next word is presented
by Continuous Playback, the scoring is set automatically.

External speech material:
Does not apply to external sound source speech material.

2.9.3

Selecting speech stimulus
Note • Only use speech material supplied by Natus.
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1. To select speech input from pre-recorded input sources for Source A
or Source B, right-click on the Speech control panel and select from
the Stimulus Selection section of the right-click menu.
–

Int. CD (CD material in CD/DVD drive)

–

File (integrated Otosuite Speech Material or regular sound files)

–

Line In (analog input from external sound players, e.g. CD, MD,
MP3 or cassette recorders connected to the audiometer via the
Line In input).

2. To select speech input signals from either microphone input or prerecorded input sources, right-click on the Speech control panel and
select from the Stimulus Selection section of the right-click menu.
Combining Recorded (Source A and Recorded (Source B) as Input
sources in the control panel right-click menu will replace the audiometer speech masking with a recorded input.

Binaural speech or masking
You can use the second audiometer channel to either present masking, or to present the stimulus at a different level to the second ear.
Click the blue link in the control panel to access the Masking/Stim 2
settings.
–

For masking, select SWN (Speech Weighted Noise) or a recorded
source which contains a masking signal.

–

For binaural speech, select the same stimulus as in the primary
stimulus channel (Mic, or recorded source).

3. You can find the speech material files in the File/track/list selection
drop-down list.
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Speech list files (provided by Natus)
When you use integrated Otosuite Speech Material, you can choose between speech lists in the File/track/list
selection drop-down list.
•

Select File in the Control Panel. The installed Otosuite speech material will now be listed in the upper dropdown list in the Speech Player Panel.

•

Click the upper drop-down list to open the list and select the desired material.

•

Click the lower drop-down list to select the desired track.

Regular sound files (files not supplied on the Otosuite Speech Material CD)
You can use any sound file stored on your PC hard drive:
•

Select File in the Control Panel, and browse to the folder where your recordings are stored.

CD material
You can use any type of CD sound recordings of your choice.
•

Select Int. CD in the Control Panel, and browse to the drive you wish to use.
These files are shown as CD track numbers in the File/track/list selection drop-down list.

Line In
When Line In is selected, only the Counter of the Player Panel is activated.

2.9.4

Scoring words using integrated Otosuite speech material
The Speech Player Panel
A. Word score counter buttons:
Correct (+)
Incorrect (-)
B. Play/Pause
C. Stop
D. Reset word score
E. Previous/next list
F. Speech material selection
G. File/track/list selection

Setting up for Scoring and Playing
To set up for scoring and playing, see Selecting word or phoneme scoring ► 35.
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The Stimulus bar - word score

Scoring Panel
The score percentage and the Correct or Incorrect scores relating to the number of words played are shown at the top
of the screen.
When you use integrated word lists, the Scoring Panel is either initialized to "0% 0/0" or to “100% 0/0”, depending on
the setting in Tools > Options > Audiometry > Speech > View > Score Presentation.
•

Click on the relevant Word score counter button to record the response of the client.

The Word List box
The Word List box consists of a tab showing the list Selected for Play, and Tested Lists.
Selected for Play
The Word List is shown automatically in the Selected for Play tab, when you select an
integrated word list.
You can view the selected Otosuite Speech Material in the Word List, and use it to
review and edit scoring during the test.
Scoring
You can always click on any word to change the score.
The word that has just been played is also shown above the list so that you can easily
score it.
•

Specific scoring:
Click on the word to toggle between Correct, Incorrect. or Not Scored,
or

•

Numerical scoring:
Use the traditional score controls (+/- for word scoring, or 0, 1, 2, 3... for phoneme
and sentence scoring) in the Player Panel.

Tested Lists
After you have scored the integrated word lists they will appear in the Tested Lists tab.
The Tested Lists tab will show the list belonging to the test currently selected in the
Speech Results table (tabular) or Speech legend (graphical). The tested lists are also available for printing.

When you mouse over an item in the speech list, a Play button appears to the left of
the item. Click the Play button to present the item to the patient.

The word currently playing is indicated by a musical note and highlighted in blue in the
list.
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A word that was correctly repeated is highlighted in green in the list.

A word that was incorrectly repeated is highlighted in gray in the list.

•

You can right-click on a word to change the score or control the play-back of the
word list.

•

You can either play back a single item or select a place in the list where you want
to start the play-back.

Using word lists with monitored live voice testing
When you have loaded an integrated Otosuite Speech Material, you can use the word list to read from using Mic. stimulus,
for live voice testing.

Store the word scores
See Storing speech data ► 35.

2.9.5

Scoring words using external sound source
Note • Using an external sound source includes the use of all types of sound sources such as CDs, MP3 players, cassette
recorders, and sound files on the PC hard drive except for the integrated Otosuite Speech Material.

The Speech Player Panel
A. Word score counter buttons:
Correct (+)
Incorrect (-)
B. Play/Pause
C. Stop
D. Reset word score
E. Previous/next list
F. Speech material selection
(disabled when Line In is selected)
G. File/track/list selection
(disabled when Line In is selected)

Setting up for Scoring and Playing
To set up for scoring and playing, see Selecting word or phoneme scoring ► 35.
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The Stimulus bar - word score

Scoring Panel
The score percentage and the Correct or Incorrect scores relating to the number of words played are shown at the top
of the screen.
When you use external word lists, the Scoring Panel is either initialized to "0% 0/n" or to “100% n/n”, depending on
the setting in Tools > Options > Audiometry > Speech > View > Score Presentation.
•

Click on the relevant Word score counter button to record the response of the client.

Store the word scores
See Storing speech data ► 35.

2.9.6

Scoring phonemes using integrated Otosuite speech material
The Speech Player Panel
A. Phoneme score counter buttons:
No correct phonemes (0)
1 phoneme correct (1)
2 phonemes correct (2)
All 3 phonemes correct (3)
B. Play/Pause
C. Stop
D. Reset Counter scoring and Player
E. Previous/next list
F. Speech material selection
G. File/track/list selection

In the Speech Player Panel example shown above, the Number of phonemes setting in the Scoring and Playing dialog
box is set to 3.

Configurable number of phonemes
The integrated speech materials dictate the number of phonemes and provide the appropriate number of scoring buttons
automatically. This can be configured specifically for each item in the integrated Speech material. Please contact your supplier for further information.

Setting up for Scoring and Playing
To set up for scoring and playing, see Selecting word or phoneme scoring ► 35.
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The Stimulus bar - phoneme score

Scoring Panel
The score percentage and the number of words played are shown at the top of the screen.
The Scoring Panel is either initialized to "0% 0 words" or to “100% 0 words”, depending on the setting in Tools >
Options > Audiometry > Speech > View > Score Presentation.
•

Click on the relevant phoneme score counter button to record the response of the client.

The Word List
The Word List is shown automatically when you select an integrated word list.
You can view the currently selected integrated Otosuite Speech Material in the Word
List, and use it to review and edit scoring during the test. You can also see the word
currently being played back for monitoring purposes.
The number of correct phonemes repeated is marked with the corresponding number
to the left of the word in the list.

The word currently playing is indicated by a musical note and highlighted in blue in the
list.

•

You can right-click on a word to change the score or control the play-back of the
word list.

•

You can either play back a single item or select a place in the list where you want
to start the play-back.

Using word lists with monitored live voice testing
When you have loaded an integrated Otosuite Speech Material, you can use the word list to read from using Mic. stimulus,
for live voice testing.

Store the phoneme score results
See The Speech test screen ► 34.
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2.9.7

Scoring phonemes using external sound source
Note • Using an external sound source includes the use of all types of sound sources such as CDs, MP3 players, cassette
recorders, and sound files on the PC hard drive except for the integrated Otosuite Speech Material.

The Speech Player Panel
A. Phoneme score counter buttons:
No correct phonemes (0)
1 phoneme correct (1)
2 phonemes correct (2)
All 3 phonemes correct (3)
B. Play/Pause
C. Stop
D. Reset Counter scoring and Player
E. Previous/next list
F. Speech material selection
G. File/track/list selection
(disabled when Line In is selected)

In the Speech Player Panel example shown above, the Number of phonemes setting in the Scoring and Playing dialog
box is set to 3.

Setting up for Scoring and Playing
To set up for scoring and playing, see Selecting word or phoneme scoring ► 35.

The Stimulus bar - phoneme score

Scoring Panel
The score percentage and the number of words played are shown at the top of the screen.
The Scoring Panel is either initialized to "0% 0 words" or to “100% 0 words”, depending on the setting in Tools >
Options > Audiometry > Speech > View > Score Presentation.
•

Click on the relevant phoneme score counter button to record the response of the client.

Store the phoneme score results
See The Speech test screen ► 34.
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2.9.8

Saving source levels for speech material
Note • This feature applies to sound files on the PC hard drive except for the integrated Otosuite Speech Material.

If you have a folder on the PC containing WAVE (.wav) files, eg. from a CD, you can calibrate these files by adjusting the
Source A and Source B levels in the Monitor and Level section of the control panel. The next time you browse to this
folder (or create a user test) the Source A and Source B level settings will automatically be set to the saved level.

Procedure
1. Browse to the folder containing the WAVE (.wav) file
or files you wish to adjust to a specific level.
2. Play the calibration file from the Speech player.
3. Use the dials in the Monitor and Level section of
the control panel to adjust the levels to zero, as
seen on the VU meter.
4. Open the Play list in the Speech player and click
Save Source A & B level in this folder.
5. A file called "0.speechlevel" is created in this folder.
The next time you play any file from this folder, it
will be calibrated to the level set in the "0.speechlevel" file.

2.9.9

Speech editing options - tabular view
When you right-click any of the rows in tabular view, the following options appear:
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Options

Store

Stores the dB level(s) currently displayed to the field that is highlighted.

Insert No Response

NR will replace the stimulus level for the selected speech test.

Insert Did Not Test

DNT will replace the stimulus level for the selected speech test.

Insert Could Not Test

CNT will replace the stimulus level for the selected speech test.

Delete Measurement

Deletes an existing measurement.

Entry fields

Enables you to enter results in the selected field.
•

Configure

When you have typed in the desired data, confirm by pressing Enter or cancel by pressing
Esc.

See Creating and editing the speech test table ► 35.

Editing a row
Click on the data you wish to edit and use the right-click menu to change the value.

Deleting a row
Right-click on the field you wish to delete and select Delete Measurement.

Sorting the tabular speech data
You can sort your data either by ear or by its sequential number depending on your needs. Usually, the sequential sorting
is preferred during data collection when you perform one test type at a time. Sorting by ear is sometimes preferred when
you compare the ears when analyzing the complete results.
•

To sort data by their sequential number, click the number field in the table header (marked with the #symbol).

•

To sort data in ascending chronological order, click the number field in the table header again (the symbol changes to
a clock).

•

To sort by time descending, click the table header. To sort data by their sequential number (the symbol changes to #),
click the table header four times.

•

To sort data by ear, click the ear field in the table header.

The Info field
The Info field provides additional information such as a stimulus source (e.g. CD, Live, File, or specific speech material), as
well as noise condition, and your own comments if desired. To add your own comments, right-click the Info field.
Pure Tone Data
These fields contain the tone test results. They display the pure tone average (PTA) for air conduction (AC), bone conduction (BC), and the calculated Articulation Index (AI) for that ear.
The PTA and AI are automatically calculated from the tone audiogram.
•
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To configure pure tone average (PTA) calculation, select Tools > Options > Audiometry > General > Misc. > PTA
Frequency AC/BC.

Madsen A450

2 Navigating in the Otosuite Audiometry module

2.9.10

Storing SNR for Speech testing
Word and Sentence Recognition tests can be performed in noise. The Signal to Noise Ratio can be stored with the data
regardless of whether the noise comes from the recording or is generated in the audiometer.
You can enter an SNR manually or set it to be calculated automatically based on the difference between the Stimulus and
the noise channel levels.
•

Manual:
is useful when signal and noise are mixed together in the speech recording.

•

Automatic:
is useful when you mix speech and noise from the two audiometer channels.

2.9.11

Speech feature boxes
You can access a number of speech display options directly from the Speech main screen.
Feature boxes

Pure Tone Data

Displays the pure tone average for air conduction and bone conduction as well as the articulation
index.
• To configure pure tone average (PTA) calculation, select Tools > Options > Audiometry > General > Misc. > PTA Frequency AC/BC.
•

Stenger

Madsen A450

The AI is calculated according to the “Count-the-dot” method.

Displays the results of a speech Stenger test (optional).
• Scoring options are positive (+) or negative (-).
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2.9.12

Safety when using live speech
Dosimeter

SPL Peak Level

Max time

A dosimeter is built into Madsen A450. If you are using live speech, it will
be working in the background as a safety precaution. The system monitors
the sound level versus duration of exposure(1).

< 79.9

NA

80 - 82

16 h

If the patient is exposed to excessive levels of noise during the session, the
system will interrupt the signal and display a warning.

82.1 - 85

8h

The chart shows the relation between the sound level and the maximum
duration of the exposure.

85.1 - 88

4h

88.1 - 91

2h

91.1 - 94

1h

94.1 - 97

30 min

97.1 - 100

15 min

100.1 - 103

7.5 min

103.1 - 106

3.75 min

106.1 - 109

1.875 min

109.1 - 112

56.25 sec

112.1 - 115

28.13 sec

115.1 - 118

14.06 sec

118.1 - 121

7.03 sec

121.1 - 124

3.52 sec

124.1-127

1.76 sec

(1)Noise Exposure: Explanation of OSHA and NIOSH Safe.Exposure Limits and the Importance of Noise Dosimetry by Patricia
A. Niquette, AuD, Etymotic Research Inc.

2.9.13
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Terms and abbreviations used in Speech testing
SDT

Speech Detection Threshold

SRT

Speech Recognition Threshold

MCL

Most Comfortable Loudness Level

UCL

UnComfortable Loudness Level
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WRS/SRS

Word Recognition Score/Sentence Recognition Score
•

Score
Percentage of correct/incorrect words.

•

Level
dB level at which the words were presented.

•

[Msk]
Effective masking level (dB EML) used for contralateral masking.

•

SNR
Signal-to-Noise Ratio.

PTA

Pure Tone Average
•

PTA - AC
Pure Tone Average for Air Conduction thresholds.

•

PTA - BC
Pure Tone Average for Bone Conduction thresholds.

AI

Articulation Index (%), based on the Count-the-dot method.

2.10

Special tests

2.10.1

Available special tests
Some special tests may be specific to language or local test protocols and are not included in Otosuite but are available for
adding to the Otosuite Audiometry module. Contact your local supplier for further information.

2.10.2

SISI (Short Increment Sensitivity Index)
The SISI Test was developed by Jerger and co-workers (Jerger, Shedd, and Harford, 1959) and was introduced as a procedure that was reliable and reasonably objective.
The test consists of superimposing brief bursts of 1 dB intensity increments on a sustained tone presented monaurally
through earphones at a sensation level of 20 dB at each tested frequency.
The patient is instructed to report any jumps in loudness detected while listening to the sustained tone for a period of
about two minutes.

2.10.2.1

Navigating in SISI
The Control Panel
Channel
Continuous On

Madsen A450

When checked, the stimulus will be continuously on and will turn off when you press the stimulus button.
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Transducer
Insert

Presents the stimulus through the insert earphones.

Phone

Presents the stimulus through the headphones.

High Frequency

Presents the stimulus through the high frequency headphones.

Routing
Left

Stimulus is routed to the left transducer.

Right

Stimulus is routed to the right transducer.

Test Options - SISI
Transducer
dB Step

This determines the dB step size for the intensity of the stimulus when presenting the tone
manually. Options are 1 dB, 2 dB, and 5 dB.

SISI dB Step

This determines the dB step size for the intensity of the stimulus when presenting the tone
automatically using the play button. Options are 1 dB, 2 dB, and 5 dB. Natus recommends
using a step size of 1 dB for testing.

SISI Stimulus Bar
A.
B.
C.
D.
E.
F.

Intensity
Stimulus indicator
Transducer indicator
Routing indicator
Stimulus bar color
Frequency

Intensity
Indicated by the dB level above the channel status bars.
• The green wave symbol above the level indicates with two waves that the stimulus carrier tone is currently being
presented, and with three waves that the increment is applied.

Stimulus bar color
Indicates the routing for the channel:
• Blue = left ear
•

Red = right ear

Stimulus, transducer and routing indicators
Indicates the stimulus type, the transducer and the routing for each channel.
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Test controls
Test controls provide a means of operating the audiometer if you use the mouse and on-screen options to perform tests.
•

To enable test controls, select Tools > Options > Audiometry > General > On-screen controls.
Controlling intensity and frequency, and storing data

Store

•

The Arrow up button increases the intensity.

•

The Arrow down button decreases the intensity.

•

The Arrow left button decreases the stimulus frequency.

•

The Arrow right button increases the stimulus frequency.

•

Stores the data point.

Scoring Level Intensity Change Recognition
•

Click the + button each time the patient acknowledges that a change in
intensity was heard

•

Play button
Starts the test.

•

Stop button
Stops the test.

Reset

•

Reset button
Resets the score to 0% and 0/0.

The score box tracks the number of 1 dB intensity changes presented and the
number of 1 dB intensity changes the patient heard.
The percentage is a ratio of the number of intensity changes heard compared to
the number of intensity changes presented.

Madsen A450
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SISI data

Data display in SISI screen

Frequency

•

The frequency which was presented.

dB

•

The intensity.

%

•

The score.

Audiogram

•

Displays pure tone audiogram.

Threshold

•

Displays pure tone average.

Delete

•

Deletes the data for a particular frequency for a particular ear.

Delete all

•

Deletes the data for all the frequencies for a particular ear.

SISI editing options
Editing options

2.10.2.2

The test process - SISI
The audiometer produces an intensity increment every 5 seconds. Each increment has a rise time of 50 milliseconds, a duration at full strength of 200 milliseconds, and a decay time of 50 milliseconds. The size of the increment can be varied
from 0 to 5 dB in 1 dB steps (selected on-screen from the Increment box), although the test is scored only on the percentage of 1 dB increments correctly identified by the patient. Twenty 1 dB increments are presented during the test. If
the subject responds 10 times out of the 20 1 dB increments, the sensitivity index is 50%.

Before starting the test
Before starting the test, present five 5 dB increments to give the patient a noticeably intense increment to respond to.

54

Madsen A450

2 Navigating in the Otosuite Audiometry module

2.10.3

ABLB (Alternate Binaural Loudness Balance)
This test was first described by Fowler (1928).
Hearing levels at which a pure tone sounds equally loud to both ears of a subject are compared.
The test is applicable when there is a difference in hearing loss of at least 20 dB between the two ears at the pure-tone
test frequency.

2.10.3.1

Navigating in ABLB
The Control Panel
Channel
Continuous On

When checked, the stimulus will be continuously on and will turn off when you press the stimulus
button.

Transducer
Insert

Presents the stimulus through the insert earphones.

Phone

Presents the stimulus through the headphones.

High Frequency

Presents the stimulus through the high frequency headphones.

Routing
Left

Left transducer is considered the ABLB test ear.

Right

Right transducer is considered the ABLB test ear.

Test Options - ABLB
Transducer
dB Step

This determines the dB step size for the intensity of the reference stimulus tone. Options are 1 dB, 2
dB, and 5 dB.

ABLB dB Step

This determines the dB step size for the intensity of the ABLB test stimulus. Options are 1 dB, 2 dB,
and 5 dB. Natus recommends using a step size of 1 dB for testing.

ABLB Stimulus Bar
A.
B.
C.
D.
E.
F.

Madsen A450

Intensity
Stimulus indicator
Transducer indicator
Routing indicator
Stimulus bar color
Frequency
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Intensity
Indicated by the dB level above the channel status bars.
• The green triple wave symbol above the level indicates that the stimulus is currently being presented.

Stimulus bar color
Indicates the routing for the channel:
• Blue = left ear
•

Red = right ear

Stimulus, transducer and routing indicators
Indicates the stimulus type, the transducer and the routing for each channel.

Test controls
Test controls provide a means of operating the audiometer if you use the mouse and on-screen options to perform tests.
•

To enable test controls, select Tools > Options > Audiometry > General > On-screen controls.
Controlling intensity and frequency, and storing data

Store
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•

Arrow up increases the intensity.

•

Arrow down decreases the intensity.

•

Arrow left decreases the stimulus frequency.

•

Arrow right increases the stimulus frequency.

•

Stores the data point.
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ABLB data

Data display in ABLB screen

Frequency column

•

Each frequency displays low to high intensity from top to bottom.

Ref

•

The ear that is considered to be the reference ear. A steady tone at a particular intensity is presented to this ear.

Test

•

The ear that is considered the test ear. A steady tone with adjustable intensity is presented to this ear until equal loudness with the reference ear is
determined.

ABLB editing options
Editing options

Selected point

Madsen A450

Select the point that you would like to delete the selected measurement or
delete all at x Hz.
•

e.g. 1000 Hz (90/75) dB

Delete selected measurement

•

Deletes the data for the frequency that is currently displayed.

Delete all at x (e.g. 1000) Hz

•

Deletes the data for that particular column when the frequency is currently
set differently from that column.
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2.10.3.2

The test process
Tones are presented alternately to both ears, and the patient is asked to make an equal loudness judgment.

2.11

Test controls (keyboard, mouse)

2.11.1

PC keyboard controls
You can open an overview of PC keyboard shortcuts from the Otosuite Manuals file.
Otosuite Manuals was installed on your PC when you installed Otosuite. You can
open Otosuite Manuals from the Windows Start menu.
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Preparing for testing
It is important to prepare properly before making measurements with Madsen A450 and the Otosuite software. It is timesaving for both you and the client if the environment, the client, the test device, and the software are ready for the test.

3.1

Preparing the test environment
Before you start testing, make sure that the test environment is conducive to testing.
•

The test environment should be quiet, preferably in a sound proof booth, for accurate threshold results.

•

The test room or sound booth should have a minimum of furniture and hard surfaced articles (i.e. filing cabinets, tables
etc), as these can cause reverberation during sound field testing. Live voice examinations are best carried out when
using a sound booth, so that the client/patient cannot hear the tester's voice directly. With tester and client/patient
in the same room, especially of clients with normal or almost normal hearing, false results could be obtained.

Furniture
The test environment should include
•

a comfortable chair for the client,

•

a child-sized chair if testing pediatrics,

•

a comfortable chair for the assistant.

The examiner should be able to see the client/patient. The client/patient should be seated so that it is not possible to see
what the examiner is doing or how the equipment is being operated. This reduces the likelihood that the client/patient
can anticipate when the stimulus will be presented.
For pediatric testing consider using a highchair, which is a familiar environment for most children and will place them
closer to eye level with the visual reinforcement toys if used. Make sure if performing visual reinforcement audiometry
that the reinforcing toys can be seen by the child. A child cannot look over and up at a toy until approximately 9 months of
age.

Lighting
The lighting in the booth or clinic should be bright enough for the examiner to adequately see the client.

Toys
If testing pediatrics, several interesting toys are needed to center the child (obtain the child's attention toward the assistant or tester) prior to stimulus presentation. It is best if these toys do not produce sounds.
The child should be conditioned to respond to the sound of the stimulus only. Competing sounds from toys can confuse
the child and reduce the reliability of the test.
Soft toys are needed to keep a young child's attention during behavioral observation or visual reinforcement audiometry.
Younger children like to tap the toy on the highchair tray and therefore a toy that does not create much sound would be
more appropriate during testing.
Blocks, buckets, puzzles are needed to keep a child's attention during play audiometry.

3.2

Preparing the test equipment
Accessories
Make sure that you have connected the required accessories to the audiometer:
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59

3 Preparing for testing

•

headphones

•

insert phone(s)

•

bone conductor

•

patient responder

Madsen A450 and the Audiometry module
•

Make sure the cables of the test equipment are connected correctly.

•

Launch Otosuite and the Audiometry module on the PC (see the Otosuite User Guide).

•

Make sure Madsen A450 is switched on.

•

Make sure the connection between the Audiometry module and Madsen A450 is enabled.
See Configuring the Audiometry Module ► 79.

3.3

Listening check
Perform listening checks routinely to make sure that the equipment is functioning properly.
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•

Use a person who has auditory thresholds below 10 dB and make sure that he or she can hear a very faint sound for
each stimulus type, frequency and for each transducer at 0 to 5 dB.

•

If the person cannot hear the stimulus, contact the manufacturer or local representative to troubleshoot the system.

•

Calibrate the system annually or according to local requirements.
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Preparing the client

4.1

Inspecting the client’s ear(s)
1. Position the client so that you can easily access the client’s ear(s).
2. Grasp the pinna and gently pull it back and slightly up and away from the client's head.
3. Inspect the ear canal and make sure that you can see the ear drum.
If you can see apparent narrowing of the ear canal, it may be blocked by vernix or debris, or it may not be straight.
4. If the ear canal is blocked, for instance by vernix or debris, the outcome of the procedures may be affected.
Clean the ear canal if required.

4.2

Proper transducer placement
Headphones
1. Loosen the headband and place both the left and right side of the headphones simultaneously.
2. Make sure that the blue indicator is on the left ear and the red indicator is on the right ear. The center of the headphone diaphragm should be directly opposite the opening of the ear canal for the left and right side.

Note • If the headphones are not placed properly, there is risk of causing the ear canal to collapse which will result in
elevated thresholds.

3. Ask the patient if the headphones are comfortable.
4. Tighten the headband while holding the headphones in place with your thumbs.
5. Examine the placement of the headphones to make sure they are level, and properly positioned.

Insert Earphones
The insert earphones are color-coded:
• the blue indicator for the left ear,
•

the red indicator for the right ear.

1. Select the largest foam eartip that will fit into the patient's ear.
If the eartip is too small the sound will leak out and the sound level will not be accurate at the eardrum.
Insert earphones have greater attenuation between ears especially at the low frequencies; this reduces the need for
masking.
2. It is best to clip the insert earphone transducers behind the child or on the back of their clothing and then fit the
foam eartip into the child's ears.
If the foam eartip is a little too large, consider cutting it down to make it a little smaller.
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Bone Conductor

Note • For unmasked bone thresholds, you can store binaural data:
- Select Both in the Ear Selection part of the control panel.
If there is a difference of 10 dB or greater between the bone conduction threshold and the air conduction threshold of
the same ear, masking is needed. The Masking Assistant can assist you in determining which thresholds need to be
masked.
If the SRT of the test ear and the bone conduction PTA of the nontest ear differ by 45 dB or more, masking is needed.

Mastoid placement
1. Move any hair covering the mastoid out of the way and place the flat round part of the bone conductor securely on
the boniest portion of the mastoid without any part of the transducer touching the external ear.
2. Make sure the bone conductor is tight on the mastoid but still comfortable.
3. If you are going to perform masking with earphones, position the other end of the bone conductor headband over the
patient's temple on the opposite side of the head so that the headband of the earphones and bone conductor fit on
the patient's head.
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Examples of audiometric testing

5.1

Testing the older child or adult patient

5.1.1

Assessing pure tone threshold using the Hughson/Westlake procedure
Threshold
This is the lowest level at which the patient responds to the stimulus at least 50% of the time.
1. Talk to the patient while you walk him/her to the booth. This will give you some idea of how well he/she is hearing.
–

Ask him/her which ear is his/her better hearing ear.

2. Perform otoscopic inspection of the ear canals to make sure that the ears are free from occluding cerumen (earwax) or
debris.
3. Optional: Perform tympanometry and reflexes prior to audiometric test.
4. Properly place the earphones. Begin the test with the air conduction transducer.
–

If you are planning to test high frequencies, use the HDA 300 earphones for all frequencies (if it has been calibrated for all frequencies).

5. Give the patient the responder(s).
6. Instruct the patient so that he/she knows what to expect: "You will hear various sounds from low pitches to high
pitches. Push the button when you hear a sound, even if it is very soft."
7. If the patient reports having tinnitus, consider using a pulsed tone for testing.
8. Make sure that the control panel of the Otosuite software is set to the correct transducer and desired routing, sound
level, and frequency. Make sure that threshold test (THR) is selected.
9. Begin the test in the ear reported as the better hearing ear.
–

Tell the patient in which ear the test will begin.

10. Start the testing at 1000 Hz.
11. Start presenting the tone at a sound level that should be clearly audible to the patient to confirm that instructions for
responding were understood.
–

Present the tone for 1 to 2 seconds.

12. If the patient responds to the initial sound level presented, proceed with the test by decreasing the level in 10 dB
steps until no response is obtained.
–

Increase the level in 5 dB steps until a response is obtained again.

–

Continue decreasing in 10 dB steps and increasing in 5 dB steps until you determine the lowest level at which the
patient responds correctly to two of three trials. This is the threshold.

–

Once threshold is obtained, store the response.

13. Continue testing with this up/down procedure in the following frequency order: 2000, 4000, 8000, 500, 250, 125,
and reconfirm the threshold at 1000 Hz.
–

If there is a 20 dB difference or greater between octaves, test the interoctave frequencies.

–

Talk to the patient occasionally. Encourage the patient to concentrate on the task. This will keep your patient
from getting bored or becoming an unreliable responder.

14. Switch to the other ear and tell the patient to listen for the sounds in that ear.
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15. Repeat steps 11 to 13.
16. If there is a difference of 40 dB or more between the test ear threshold and nontest ear threshold, the better ear
must be masked to test the poorer ear. The Masking Assistant can assist you in determining which thresholds need to
be masked.
17. To use masking noise in combination with the pure tone, either check Stim. Lock to coordinate the presentation of
two channels or check Continuous On to keep the masking channel presenting continuously.
18. After the air conduction thresholds are determined, bone conduction audiometry can be performed.
19. Properly place the bone conductor.
20. Instruct the patient again to push the button in response to the tone even if the stimulus is very soft.
21. Make sure that the control panel of the Otosuite software is set to the correct transducer and desired routing, sound
level, and frequency.
22. Repeat steps 9 to 13.
–

If there is a difference of 10 dB or greater between the bone conduction threshold and the air conduction
threshold of the same ear, masking is needed. The Masking Assistant can assist you in determining which
thresholds need to be masked.

23. When all air and bone conduction thresholds are determined, the pure tone average (PTA) for each will appear in the
PTA/AI box. The Articulation Index (AI) and the overlay options can be used for counseling the patient.
24. Click in the Reliability box to report the reliability of the patient's responses during testing - Good, Fair, or Poor.

5.1.2

Assessing pure tone or speech most comfortable loudness level (MCL)
1. Properly place the earphones.
–

Begin the test with the air conduction transducer.

2. Instruct the patient that you are trying to find the level at which he/she is most comfortable listening to the sounds.
3. Make sure that the control panel of the Otosuite software is set to the correct transducer, desired routing and sound
level.
–

Make sure that most comfortable level test (MCL) is selected.

4. Start at a moderate level. Present the stimulus and ask the patient if the current level is comfortable or if he/she
would prefer it louder or softer.
–

Increase and decrease the sound level until the patient's preferred level is determined. This is the MCL.

–

Once MCL is obtained, store the response.

5. Repeat steps 3 and 4 for each frequency if performing MCL testing for pure tones.
6. Switch to the other ear and tell the patient to listen for the sounds in that ear.
7. Repeat steps 3 and 4 for the opposite ear.

5.1.3

Assessing pure tone or speech uncomfortable loudness level (UCL)
1. Properly place the earphones.
–

Begin the test with the air conduction transducer.

2. Instruct the patient that you are trying to find the level at which the sound is uncomfortably loud. It should be tolerable and not painful.
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3. Make sure that the control panel of the Otosuite software is set to the correct transducer and desired routing and
sound level.
–

Make sure that uncomfortable loudness testing (UCL) is selected.

4. Start at a moderate level. Present the stimulus and then ask the patient if the current level is okay or uncomfortable.
Increase the presentation level in 5 to 10 dB steps until the patient's uncomfortable loudness level is determined.
5. Repeat steps 3 and 4 for each frequency if performing UCL testing for pure tones.
6. Switch to the other ear and tell the patient to listen for the sounds in that ear.
7. Repeat steps 3 and 4 for the opposite ear.

5.1.4

Assessing speech reception threshold (SRT) using the Hughson/Westlake procedure
1. Properly place the earphones.
–

Begin the test with the air conduction transducer.

2. Instruct the patient so that he/she will know what to expect: "You will hear various words, like hotdog, ice cream, ect.
When you hear a word, repeat it back to me even if the word is very soft. It is okay to guess if you are unsure of the
word."
3. Make sure that the control panel of the Otosuite software is set to the correct transducer and desired routing and
sound level.
–

Make sure that speech reception threshold (SRT) is selected.

4. Begin the test in the ear that has the lower PTA.
–

Inform the patient in which ear the test will begin.

5. Start presenting words at a level that should be clearly audible to the patient to confirm that the instructions for
responding were understood.
6. It is best to use recorded speech to reduce variability.
–

If the automated presentation speed of the recorded speech is too fast for the patient, you can deliver the recorded words one at a time by double-clicking on the word in the word list.

–

You can also present the speech material using monitored live-voice.

7. If the patient responds to the initial sound level presented, proceed with the test by decreasing the level in 10 dB
steps until no response is obtained.
–

Increase the level in 5 dB steps until a response is obtained again.

–

Continue decreasing in 10-dB steps and increasing in 5-dB steps until you determine the lowest level at which the
patient responds correctly to two of three trials. This is the SRT.

–

Once the SRT is obtained, store the response.

8. If the SRT of the test ear and the SRT or PTA of the nontest ear differ by 45 dB or more, masking is needed.
If the SRT of the test ear and the bone conduction PTA of the nontest ear differ by 45 dB or more, masking is needed.
9. Switch to the other ear and tell the patient to listen for the words in that ear.
10. Repeat steps 3 to 7.
11. The SRT will be ± 8 dB of the PTA for each ear if the data are reliable.

5.1.5

Assessing word recognition score
1. Properly place the earphones.
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–

Begin the test with the air conduction transducer.

2. Instruct the patient so that he/she will know what to expect: "You will hear various words, like bird, dog, etc. When
you hear a word, repeat it back to me. This time the words will all be loud enough to hear. It is okay to guess if you
are unsure of the word."
3. Make sure that the control panel of the Otosuite software is set to the correct transducer and desired routing and
sound level.
–

Make sure that word recognition score (WRS/SRS) is selected.

4. Begin the test in the ear with the lower PTA and/or SRT.
–

Tell the patient in which ear the test will begin.

5. It is best to use recorded speech to reduce variability.
–

If the automated presentation speed of the recorded speech is too fast for the patient, you can deliver the recorded words one at a time by double-clicking on the word in the word list.

–

You can also present the speech material using monitored live-voice.

6. Present the words at a sound level that is 30 to 40 dB higher than the SRT score.
–

Some examiners prefer to give the patient a couple of words to make sure that the response instructions are
understood. These words should not be part of the test word list as familiarity can bias the test.

7. Score the responses using the +/- buttons. Typically, 25 or 50 words are presented in a list. Once all the words on the
list have been presented, you have a percentage correct. This is the WRS.
–

Once the WRS is obtained, store the response.

8. Switch to the other ear and tell the patient to listen for the words in that ear.
9. Repeat steps 6 to 7.
10. Type any desired notes regarding the test (for example, "NU-6, word list 3A") in the box to the left of the scores (tabular view) or symbols (graphical view).

5.2

Special Tests

5.2.1

Performing Tone Decay using the Modified Carhart Method
1. Properly place the earphones.
–

Begin the test with the air conduction transducer.

2. Give the patient a responder.
3. Instruct the patient so that he/she knows what to expect: "You will hear a continuous tone. Press the button on the
responder as long as the tone stays the same. If the pitch changes or you can no longer hear the tone, release the
responder button."
4. Select tone decay in the Test Selector.
–

Make sure that the control panel of the Otosuite software is set to the correct transducer, and desired routing,
sound level and frequency. Any frequency can be used.

5. Make sure that the tone decay box and the timer box have appeared in the display.
6. Start the test at 5 dB above the patient's threshold for that frequency in that ear.
7. As soon as the subject responds, start the timer. You will be presenting a tone for at least one minute.
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8. If the patient indicates that the tone was audible at the same pitch for one minute, then the test is complete.
–

Store the test result in the Tone Decay Box .

9. If the patient indicates that the tone is no longer audible or changes pitch before one minute passes, increase the
level of the tone by 5 dB.
–

Reset the timer when you increase the level and begin timing again.

10. Continue increasing the tone by 5 dB until a level is reached at which the patient indicates that the tone is audible at
the same pitch for one minute.
11. If desired, test additional frequencies or the opposite ear.
12. Store the test result in the Tone Decay box.

5.2.2

Performing a pure tone Stenger
1. To perform this test, the pure tone thresholds for the chosen stimulus frequency should be at least 20 dB different in
each ear.
–

You must suspect that the patient is malingering.

2. Properly place the earphones.
–

Begin the test with the air conduction transducer.

3. Instruct the patient to push the button in response to the tone even if the sound is very soft.
4. Select Puretone Stenger in the Test Selector.
–

Make sure that the control panel of the Otosuite software is set to the correct transducer and desired routing, frequency, and sound level.

–

Choose any frequency.

–

Set the level for the better ear at 10 dB above recorded threshold and set the level in the poorer ear at 10 dB
below recorded threshold.

5. Make sure that the Stenger box has appeared in the display.
6. Make sure that Stim. Lock is enabled and present the tone to both ears simultaneously.
7. If the patient truly has a hearing loss in the poorer ear, he/she will only hear the presented tone in the better ear and
will respond that the tone is present.
–

This is a negative Stenger response.

8. If the patient does not truly have a hearing loss in the poorer ear, he/she will only hear the presented tone in the
reportedly poorer ear. As the patient is trying to appear as if he/she has a hearing loss in that ear, the patient will not
respond to the tone.
–

This is a positive Stenger response.

9. Store the test result in the Stenger box.

5.2.3

Performing speech Stenger
1. To perform this test, the SRT should be at least 20 dB different in each ear.
–

You must suspect that the patient is malingering.

2. Properly place the earphones. Begin the test with the air conduction transducer.
3. Instruct the patient to repeat the word back to the examiner even if the word is very soft.
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4. Select Speech Stenger in the Test Selector.
–

Make sure that the control panel of the Otosuite software is set to the correct transducer, and desired routing
and sound level.

–

Set the level for the better ear at 10 dB above recorded SRT and set the level in the poorer ear at 10 dB below
recorded SRT.

5. Make sure that the Stenger box has appeared in the display.
6. Make sure that Stim. Lock is enabled and present the word to both ears simultaneously.
7. If the patient truly has a hearing loss in the poorer ear, he/she will only hear the presented word in the better ear and
will respond by repeating the word.
–

This is a negative Stenger response.

8. If the patient does not truly have a hearing loss in the poorer ear, he/she will only hear the presented word in the
reportedly poorer ear. As the patient is trying to appear as if he/she has a hearing loss in that ear, the patient will not
repeat the word.
–

This is a positive Stenger response.

9. Store the test result in the Stenger box.

5.2.4

Performing Weber
1. Properly place the bone conductor on the forehead.
2. Instruct the patient so that he/she knows what to expect: "You will hear a tone. Tell me whether you hear the tone in
the left, right or both ears."
3. Select Weber in the Test Selector.
–

Make sure that the control panel of the Otosuite software is set to the correct transducer and desired routing,
sound level and frequency.

4. Make sure that the Weber box has appeared in the display.
5. Present a pure tone at a frequency below 1000 Hz and a sound level above the patient's bone conduction threshold.
6. If the patient reports hearing the tone equally in both ears, this is indicative of normal hearing.
7. If the patient reports hearing the tone in the poorer ear, this is indicative of a conductive hearing loss.
8. If the patient reports hearing the tone in the better ear, this is indicative of a sensorineural hearing loss.
9. Store the test result in the Weber box.

5.2.5

Performing Rinne
1. This test is performed using a 256 Hz or 512 Hz tuning fork and compares that patient's hearing to air and bone conduction.
–

This test is used to confirm a conductive hearing loss.

2. Instruct the patient that two tones will be presented to him/her. Ask the patient to tell you when the tone can no
longer be heard.
3. Make sure that the Rinne box is present.
4. Strike the tuning fork against the knee or the elbow, not the table, otherwise the vibrations will be excessive and
cause the patient discomfort.
5. Hold the fork for 2-3 seconds and then place it on the patient's mastoid.
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Note • The time interval from initial stimulus perception to inability to hear the tone.

6. Strike the fork again.
7. Hold the fork for 2-3 seconds and then place it in front of the patient's ear.

Note • The time interval from initial stimulus perception to inability to hear the tone.

8. If air conduction perception is better than bone conduction, this is a positive Rinne and agrees with normal hearing
9. If bone conduction perception is better than air conduction, this is a negative Rinne and indicative of a conductive
hearing loss.
10. If air conduction and bone conduction are equal, this is a positive Rinne and indicative of a sensorineural hearing loss.
11. Store the test result in the Rinne Box.

5.2.6

Performing Alternate Binaural Loudness Balancing (ABLB) test
If you have measured thresholds prior to performing ABLB, then these will appear already plotted in the ABLB graph.
1. Properly place the earphones.
2. Give the patient the responder(s).
3. Instruct the patient so that he/she knows what to expect: "You will hear a continuous tone. The level of this tone will
be changed periodically. Press the button on the responder immediately each time you hear a change. I will ask you if
the test tone is softer than, louder than or equal to the reference tone in the opposite ear."
4. Choose the ABLB tab or select ABLB in the Test Selector.
–

Make sure that the control panel of the Otosuite software is set to the correct transducer and desired routing.

–

If left ear is selected as the test ear in the Control Panel Routing section, then the right ear will be the reference
ear.

5. Set the reference level (Ch 1).
6. Set the test level (Ch 2) to 10 dB above the patient's threshold for that ear.
7. Adjust the level of the test signal (Ch 2) until the patient reports that the two signals sound equally loud.
8. Store the data points.
9. Repeat steps 5 to 8 for additional frequencies.
10. If desired, switch routing to test the opposite ear and repeat steps 5 to 8.

5.2.7

Performing Short Increment Sensitivity Index (SISI) test
1. Properly place the earphones.
2. Give the patient the responder(s).
3. Instruct the patient so that he/she knows what to expect: "You will hear a continuous tone. The level of this tone will
be changed periodically. Press the button on the responder immediately each time you hear a change."
4. Choose the SISI tab or select SISI in the Test Selector.
–
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–

Make sure that the frequency is correct.

5. Begin the test in the ear with the lower PTA or SRT.
6. Start with 5 dB SISI dB step and set the level 20 dB above the patient's threshold for that frequency in that ear.
7. The test begins with 1000 Hz.
8. Make sure that the patient understands the response task.
9. Change the SISI dB step to 1 dB. Set the level 20 dB above the patient's threshold for that frequency in that ear and
press the Play button.
10. Store the data points.
11. Repeat steps 6 to 10 for additional frequencies.

5.3

Testing with sound files

5.3.1

Playing sound files without word lists
Prepare playback
1. Use either Int. CD or Int. File as Sound Source.
2. If Int. CD is chosen, select CD Drive Selection and/or CD Track Selection in the Options dialog or directly in the
Player Panel. This will list CD tracks in the Player Panel combo box.
3. If Int. File is chosen, select Sound File Selection in the Options dialog or browse for a folder containing sound files in
the Player Panel. This will list all sound files contained in the same folder as the Sound File Selection file in the
Player Panel combo box.

How to play back / stop playback
1. Use either the Play or Pause button.
2. A click on the Pause button (actually a stop icon) will pause playing (this is different when using word lists).
3. A click on Reset stops the playback and resets the score.

How to score
•

Use the score buttons or shortcut keys (+, -).

When to reset score
Notice the field Reset Score Counter in the Options dialog.
• Reset Score Counter = True
The Scoring panel is reset if you change Channel Settings (except Continuous On), the Intensity or if the Reset button is clicked.
•

Reset Score Counter = False
Does not change the score even if Reset is clicked.

5.3.2

Playing sound files with word lists
Prepare playing
1. Use either Int. CD or Int. File as Sound Source.
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2. If Int. CD is chosen, select a CD drive in CD Drive Selection in the Options dialog or in the Player Panel. It is important that an XML file (extension *.wordlistdefinition) describing the word lists exist on your PC (in the installation
folder). If not the tracks on the CD will be listed and not the actual words.
3. If Int. File is chosen, select a .wav file in the Sound File Selection which is located in the same folder as a wordlistdefinition file. You can also browse for a folder in the Player Panel that contains a wordlistdefinition.

How to play/stop files
1. Use either the Play or Pause button.
2. A double click on a word in the Word list control plays the selected word.
3. A Play button click will start to play back the word list from the current index to the end.
4. If you like to change index during playback, just change index in the Word list control and it will keep on playing from
that position.

How to score
•

Use the score buttons or shortcut keys (+, -), or make a right click on a given word already played in the Word list control.

When to reset score
Notice the field Reset Score Counter in the Options dialog.
•

Reset Score Counter = True
The Scoring panel as well as the Word list control images (+, -) is reset if changes are made to the Channel Settings
(except Continuous On), the Intensity or when the Reset button is clicked.

•

Reset Score Counter = False

We actually reset the score in some cases even if Reset Score Counter = False. This is in situations where we go from
using a word list to e.g. Stimulus CH1 = Stimulus CH2 = Mic.
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Unpacking and installing
This section applies to Madsen A450 as well as to the various accessories available. If the accessories are not part of your
configuration, disregard the instructions relating to the accessories.
To install and get started with Madsen A450 and the Otosuite Audiometry module, follow the sequence below:
• Install Otosuite on the PC before you connect Madsen A450 to the PC.

6.1

•

Unpack Madsen A450. See Unpacking ► 73.

•

Assemble Madsen A450 See Assembling Madsen A450 ► 76.

•

Connect the cables of the test equipment. See Connecting accessories and PC to Madsen A450 ► 78

•

Run the Otosuite Configuration Wizard to connect to and set up communication with Madsen A450. See Configuring
the Audiometry Module ► 79.

Requirements to the location
A sound cabin or sound treated room is not necessary, but it is recommended that you use a room where reverberation
time is not too long.
To ensure safe performance, Madsen A450 must be correctly installed and the requirements listed in Standards and Safety
► 85 and Technical specifications ► 93 must be complied with.

Caution • The power supply should be kept away from the client area.

Warning • Keep Madsen A450 away from all liquids (for detailed specifications, see Operating environment in
Technical specifications ► 93).

Caution • Keep Madsen A450 away from all sources of heat (for detailed specifications, see Operating environment in Technical specifications ► 93).

Note • It is recommended to install the device in an environment that minimizes the amount of static electricity. For
example, anti-static carpeting is recommended.

6.1.1

Requirements to noise in the test environment
Audiometry testing does not require a quieter testing environment than other traditional Real Ear Measurement systems.
Although Audiometry testing is designed for use in a regular dispensing office environment, the test environment should
in some cases be adapted to suit the specific test types.
• Make sure that the test environment is as quiet as possible. The quieter the room is, the more accurate your testing
will be.
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It is very important that the measurements are not influenced by sounds or noise relating to anything else than the
presented test signals. Measurements of peak levels will be influenced by any sounds louder than the presented test
signals. Even extremely brief sounds may impact the measurements.
It is therefore important that the environment is well controlled to prevent any unforeseen influence.
•

6.2

Check that testing is not being done under an air conditioner or in front of a fan or ventilator.

Unpacking
1. Unpack the device carefully.
When you unpack the device and accessories, keep the packing material in which they were delivered. If you need to
send the device in for service, the original packing material will protect against damage during transport.
2. Visually inspect the equipment for possible damage.
If damage has occurred, do not put the device into operation. Contact your local distributor for assistance.
3. Check with the packing list to make sure that you have received all necessary parts and accessories. If your package is
incomplete, contact your local distributor.
4. Check the Test Report (Calibration Certificate), make sure that the transducers (headphones and bone conductor) are
the correct ones, and that they comply with the ordered calibration standards.

6.3

Storing
If you need to store Madsen A450 before you put it into operation, follow the guidelines below:
• Store Madsen A450 and accessories in the boxes provided to protect the equipment from damage.
•

Store Madsen A450 and accessories in a dry environment.
See also Transport and storage in Technical specifications ► 93.

6.4

Views of Madsen A450
Madsen A450

Madsen A450

Connection panel
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6.5

Madsen A450 connection panel
Install Otosuite on the PC before you connect Madsen A450 to the PC.
The installation must be carried out in accordance with IEC 60601-1 (Ed. 3.1), UL60601-1, and CAN/CSA C22.2
No. 60601-1-14:2014.
It is a general rule for all electrical equipment used in the proximity of the client that:
•

The connected equipment must comply with IEC 60601-1 (Ed. 3.1) except for the PC.

See also Warnings, cautions, and notes ► 89.
When you have connected the accessories, configure your system setup. To do so, see Configuring the Audiometry Module
► 79.

1. PC/USB connection
2. External power supply
3. Sound field speakers (power output)
4. Insert Earphones
5. Headphones - air conduction
6. Patient Responder
7. Speaker, Analog (line output)
8. Operator monitor headset - headphones
9. Operator monitor headset - boom microphone
10. Insert Earphones
11. Headphones - air conduction
12. Bone conductor
13. Line-in
14. Counseling and Simulations headphones
15. Talk-back microphone

Note • Blue corresponds to Left and red corresponds to Right.
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A. PC/USB connection

Note • Install Otosuite on the PC before you connect Madsen A450 to the PC.

To connect Madsen A450 to a PC, use the supplied USB cable.
1. Plug one end of the USB cable into the PC/USB socket in the connection panel and the other into a USB socket on the
PC.
2. Switch on Madsen A450. The driver installation will be initiated.
3. If the Found New Hardware Wizard appears on the screen, click the radio button No, not this time and click Next.
4. Follow the on-screen instructions.

B. External power supply

Warning • Use only the power supply provided by Natus.

Warning • Madsen A450 is not provided with a mains switch.
To connect Madsen A450 to the mains supply, plug the mains plug into the wall mains outlet.
To disconnect Madsen A450 from the mains supply, pull the mains plug out of the wall mains outlet. Do not position
the unit so that it is difficult to pull the mains plug out of the wall mains.

See Technical specifications ► 93 for details.
1. Plug the external power supply into the Power socket in the connection panel.
2. Plug the mains plug of the external power supply into an AC mains outlet with a three-wire protective ground.

C. Sound field speakers (built-in amplifier output)
Connections for sound field speakers using the built-in amplifiers (2 sound field speakers are supported in the software).
•

Plug the cable of the left speaker into socket no. 1, and the cable of the right speaker into socket no. 2.

D. Insert earphones
•

Plug the insert earphones into the Right and Left Insert sockets.

•

If you are using a mono insert earphone, plug it into the Left Insert socket (the lower socket).

E. Headphones - air conduction
•

Plug standard headphone cables (red and blue jacks) into the Right and Left Headphone sockets.

F. Patient Responder
•

If you are using a Patient Responder, plug it into this socket.

G. Bone Conductor
•

Madsen A450

Connection for a standard Bone Conductor for Mastoid or Forehead placement.
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H. Speaker, Analog (line output)
•

Connection for a sound field speaker with external amplifier. (Not active on some models.)

I. Line-in
•

Connection for a line-in device (e.g. CD player).

Warning • When you connect other electrical equipment to Madsen A450, remember that equipment that does
not comply with the same safety standards as Madsen A450 can lead to a general reduction in the system's safety
level.

J. Operator monitor headset - headphones
•

If you are using headphones with the operator monitor headset, plug the headphones into this socket.
The jack is marked with this symbol.

K. Operator monitor headset - boom microphone
•

If you are using a boom microphone with the operator monitor headset, plug the boom microphone on the monitor
headset into this socket.
The jack is marked with this symbol.

L. Counseling and Simulations headphones
•

Connection for Counseling and Simulations headphones.

M. Talk-back microphone
•

Connection for an operator desktop microphone.
The jack is marked with this symbol.

6.6

Assembling Madsen A450
•

Read the Otosuite user documentation before you connect or use Madsen A450 for the first time.

Madsen A450 is fully assembled on delivery, and you simply have to connect the cables.

Wall-mount installation
If you wish to mount Madsen A450 on the wall, see Desktop or wall-mount installation ► 76.

6.7

Desktop or wall-mount installation
Install Otosuite on the PC before you connect Madsen A450 to the PC.

76

Madsen A450

6 Unpacking and installing

For Otosuite installation instructions, see the Otosuite Installation Guide, on the Otosuite installation medium.

Warning • To connect Madsen A450 to the PC, use the supplied USB cable. The cable length must not
exceed 3 m (approx. 10 feet).

Desktop or wall-mount installation
You can place Madsen A450 on the desktop or mount it on the wall.
•

Connect the accessories and external power supply to the device. Follow the instructions in Connecting accessories
and PC to Madsen A450 ► 78.

Desktop installation
1. Place Madsen A450 on the desktop.
A. External power supply cable
B. USB cable between Madsen A450 and the PC

Note • Connection cables for accessories connected to Madsen A450 are not shown. See Madsen A450 connection
panel ► 74.

Wall-mount installation
It is recommended that you connect the external power supply and the accessories before you mount Madsen A450 on
the wall.
2. Select two suitably sized screws that will pass through the
wall-mount holes on the back of the device:
Max. screw diameter 4.3 mm (0.15 in).
Max. screw head diameter: 9 mm (0.35 in).
3. The distance between the two wall-mount holes on the
back of the device is 24 cm (9.4 inches), measured from
the center of each hole.
4. Mark up the two holes on the wall and make sure that the
device will be placed horizontally.
5. Fix the two screws in the wall.
6. Hang Madsen A450 on the screws.
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6.8

Connecting accessories and PC to Madsen A450
1. Connect the accessories to Madsen A450. See Madsen A450 connection panel ► 74 for a description of the connection panel.
2. Connect Madsen A450 to the PC with the supplied USB cable.

Warning • To connect Madsen A450 to the PC, use the supplied USB cable. The cable length must not
exceed 3 m (approx. 10 feet).

6.9

Powering Madsen A450
Madsen A450 is powered through an external power supply connected directly to the mains outlet.

Warning • Madsen A450 is not provided with a mains switch.
To connect Madsen A450 to the mains supply, plug the mains plug into the wall mains outlet.
To disconnect Madsen A450 from the mains supply, pull the mains plug out of the wall mains outlet. Do not position
the unit so that it is difficult to pull the mains plug out of the wall mains.

1. Plug the external power supply into the Power socket in the connection panel.
2. Plug the mains plug of the external power supply into an AC mains
outlet with a three-wire protective ground.

Switching on Madsen A450
Use only the power supply provided by Natus.

1. Connect the mains plug of the external power supply directly to an AC mains outlet with a threewire protective ground.
2. Switch on the mains supply.
3. The On/Off indicator on Madsen A450 lights green.

Switching off Madsen A450
1. To completely switch off Madsen A450, disconnect the power supply from the mains outlet.
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Configuring the Audiometry Module
You must run the Configuration Wizard before you can use the Audiometry Module and the audiometer for the first time.
You can also use the wizard later to change specific settings or, for example, to repair the connection between the Audiometry Module and the audiometer.
1. Select Tools > Configuration Wizard...
2. Click on Configure... next to Audiometry.
3. Enter your selections and click on Next to continue the configuration or Finish to return to the Applications page of
the configuration wizard.
Audiometers
Connect to the device you
wish to use for testing.

•

Click on the device you wish to use.
–

If the device is not listed, check the check box My device is turned on and
ready to be found, and click on Search.

License Keys
Enter your License Keys to
unlock Otosuite functions

•

If you have purchased additional Otosuite functions, you will be prompted to
enter the relevant license keys.

•

Click to enable viewing any of these test types as a test tab selection on the Audiometry test screens.

Test Type

Show "test type"

If a User Test is set up to include either of these tests, and they have been disabled in this screen, you will be prompted to enable them here.

Bone Conductor Level Limitation
Define the output level limitations for Bone Conduction testing in order to avoid vibrotactile stimulation.

Masking Assistant
Masking Criteria

Define the masking criteria for insert phone(s), earphones, and high frequency
earphones (if applicable).

Air-Bone Gap Criterion

Set the dB level for the Air-Bone gap criterion.

Preferences

Madsen A450

Enable BSA (United Kingdom only)

•

Click to enable storing Tone audiometry according to the recommendations of the
British Society of Audiology.

Use Masking Threshold

•

If the BSA masking threshold is needed, click to enable.
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Preferences

SRT Designation
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•

You can define how SRT data is stored in NOAH by selecting the appropriate type
of speech material designation. This enables proper viewing in NOAH AUD.
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Communicating with the device
Connecting to the device
Otosuite is designed to communicate with and display test data generated by Natus test devices.
•

When you start up Otosuite, click on the Control Panel icon. Otosuite will automatically connect to the test device.

•

See also the section "Activating the Control Panel" in the Otosuite User Guide.

Firmware update
If a Firmware Update message appears, see:
•

Updating device firmware ► 81.

Information about the test device
To see information relating to the test device, select Help > About Device.

8.1

Reconnecting to the device
If communication with Madsen A450 is interrupted, a message appears stating that there is no longer connection to the
device. The system will automatically try to reconnect.

8.2

•

If automatic reconnection fails, try disconnecting and reconnecting the USB cable.

•

If this does not work, power off and then power on the device.

•

Contact technical support if the problem persists.

Updating device firmware
If the Otosuite software version contains a more recent firmware for the device, a message will appear when next you
switch on the device.
It is recommended that you update the device firmware to make sure that the device and Otosuite perform correctly.
•

Madsen A450

Follow the on-screen instructions.
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Maintenance and calibration
Warning • Under no circumstances disassemble Madsen A450. Contact your supplier. Parts inside Madsen A450
must only be checked or serviced by authorized personnel.

9.1

Service and repair
It is recommended that you keep the packing material in which Madsen A450 was delivered. If you need to send it in for
service, the original packing material will ensure protection against damage during transport, etc.

Caution • For the sake of safety and in order not to void the warranty, service and repair of electro-medical equipment should be carried out only by the equipment manufacturer or by service personnel at authorized workshops. In
case of any defects, make a detailed description of the defect(s) and contact your supplier. Do not use a defective
device.

Note • There are no user-serviceable parts inside the Madsen A450 cabinet.

9.1.1

Fuses
Madsen A450 has no user-accessible fuses.

9.2

Maintenance
Madsen A450 requires no preventive maintenance except for regular calibration of the transducers.
See Calibration ► 83.

9.3

Cleaning
The device
•

Remove dust using a soft brush.

•

Use a soft, slightly damp cloth with a small amount of mild detergent.

Warning • Keep the unit away from liquids. Do not allow moisture inside the unit. Moisture inside the unit can
damage the instrument and it may result in a risk of electrical shock to the user or patient.

Accessories
•
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Headphones and bone conductors
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Use a non-alcohol based wipe (e.g. Audiowipe) to clean the headphones and bone conductor between patients.
•

Eartips for Insert Earphones
The eartips are single use and should be disposed of after use.

Disposal
There are no special requirements for the disposal of eartips, i.e. they can be discarded according to local regulations.

9.4

Calibration
Annual calibration
The audiometer, headphones, bone conductors, and sound field speakers must be calibrated once a year by your authorized service department.

Remote calibration
You can order a transducer and get the calibration data installed via remote support. The calibration data is included in
your shipment on a USB memory stick (or supplied by technical support during the installation).
To import calibration data:
1. Connect the new transducer to your audiometer.
2. Connect the audiometer to your Otosuite PC.
3. Insert the USB memory stick in an empty slot on your PC.
4. Call your Natus technical support team. They will use the application TeamViewer to ensure correct remote installation of the new calibration data on your system.
TeamViewer is located at Help > Remote support.
The technician installs the calibration data via the menu function Tools > Audiometer service. The data is password
protected.
5. When the installation has ended, hold the new transducer within hearing distance and cautiously perform a listening
check.
The purpose of the check is to ascertain that the transducer is functioning correctly (without wrong or excessive sound
levels), not to verify the exact calibration.

Note • Note that calibration has been performed only on the transducers supplied. If you wish to use any other transducer for testing with the device, please contact your local distributor first.

Madsen A450
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Troubleshooting

10.1

Powering

10.2

Problem

Cause

Solution

The On/Off light indicator is
not lit

•

•

Check that the cables of the power supply are
firmly connected to the device and the mains
outlet socket.

•

Check that the mains supply is switched on.

There is no power supply
to the device.

Software/device communication
Problem

Cause

Solution

During installation, the installation process may be interrupted. Various error messages
may occur.

•

The PC’s virus scan is active
and prevents the installation process from progressing.

•

Deactivate the PC virus scan until the installation process is completed.

When Otosuite is launched,
one or more error messages
may appear regarding XML
errors.

•

An earlier version of Otosuite was installed. An
extended version of data
sets has been installed
with the new version of
Otosuite.

•

Accept the error message. This message only
appears the first time the new version of Otosuite is launched.

There is no connection to the
device.

•

The USB cable connecting
1. Select the Windows Device Manager followed
the device to the PC was
by Universal Serial Bus controllers.
connected prior to
The faulty connection will be marked by a yelinstalling Otosuite. This reslow question mark in the list.
ults in a Windows default
2. Uninstall the driver.
driver being allocated.
3. Make sure Otosuite is installed and relaunch
Otosuite.

Connection to the audiometer
was lost.

•

A problem occurred in the
USB cable communication.

1. Try to disconnect and reconnect the USB
cable.
2. If this does not work, power off and then
power on the device.
3. Contact technical support if the problem persists.
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Standards and Safety
This manual contains information, which must be followed to ensure the safe performance of the devices and software
covered by this manual. Local government rules and regulations, if applicable, should also be followed at all times.
See Madsen A450 ► 85 and Warnings, cautions, and notes ► 89.

11.1

Madsen A450
Symbol

Madsen A450

Standards
Reference

Standard Title of Symbol

Symbol Title as
per Referenced
Standard

Explanation

EU Medical
Device Regulations
2017/745

REGULATION (EU) 2017/745
CE marking
OF THE EUROPEAN
PARLIAMENT AND OF THE
COUNCIL of 5 April 2017 on
medical devices, amending Directive 2001/83/ EC, Regulation (EC) No 178/2002 and
Regulation (EC) No 1223/2009
and repealing Council Directives 90/385/ EEC and
93/42/EEC

(43) ‘CE marking of conformity’ or ‘CE marking’
means a marking by which
a manufacturer indicates
that a device is in conformity with the applicable requirements set out
in this Regulation and
other applicable Union
harmonisation legislation
providing for its affixing

ISO 152231:2016 Reference no.
5.1.1 (ISO
7000-3082)

Medical devices — Symbols to
be used with medical device
labels, labelling and information to be supplied.

Manufacturer

Indicates the medical
device manufacturer.

ISO 152231:2016 Reference no.
5.1.3. (ISO
7000-2497)

Medical devices — Symbols to
be used with medical device
labels, labelling and information to be supplied – Part 1:
General requirements.

Date of manufacture

Indicates the date when
the medical device was
manufactured.

ISO 152231:2016 Reference no.
5.1.4. (ISO
7000-2607)

Medical devices — Symbols to
be used with medical device
labels, labeling, and information to be supplied – Part 1:
General requirements.

Use-by date

Indicates the date after
which the medical device
is not to be used.

ISO 15223-1
Reference
no. 5.1.5

Medical devices — Symbols to
be used with medical device
labels, labelling and information to be supplied.

Batch or Lot code

Indicates the manufacturer's batch code so
that the batch or lot can
be identified.
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ISO 15223-1
Reference
no. 5.1.6

Medical devices — Symbols to
be used with medical device
labels, labelling and information to be supplied.

Catalogue number

Indicates the manufacturer’s catalogue number so that the medical
device can be identified.

ISO 152231:2016 Reference no.
5.1.7. (ISO
7000-2498)

Medical devices — Symbols to
be used with medical device
labels, labeling, and information to be supplied – Part 1:
General requirements.

Serial number

Indicates the manufacturer's serial number
so that a specific medical
device can be identified

ISO 152231:2016 Reference no.
5.3.1. (ISO
7000-0621)

Medical devices — Symbols to
be used with medical device
labels, labeling, and information to be supplied – Part 1:
General requirements.

Fragile, handle
with care

Indicates a medical device
that can be broken or
damaged if not handled
carefully

ISO 152231:2016

Medical devices — Symbols to
be used with medical device
labels, labeling, and information to be supplied – Part 1:
General requirements.

Keep dry

Indicates a medical device
that needs protection
from moisture

ISO 15223-1
Reference
no. 5.3.7(ISO
7000-0632)

Medical devices —Symbols to
be used with medical device
labels, labelling and information to be supplied.

Temperature limitations

Indicates the temperature
limits to which the medical device can be safely
exposed

ISO 152231:2016 Reference no.
5.3.8. (ISO
7000-2620)

Medical devices —Symbols to
be used with medical device
labels, labelling and information to be supplied.

Humidity limitations

Indicates the range of
(storage) humidity to
which the medical device
can be safely exposed.

ISO 152231:2016 Reference no.
5.3.9 (ISO
7000-2621)

Medical devices — Symbols to
be used with medical device
labels, labeling, and information to be supplied – Part

Atmospheric pressure limitation

To indicate the acceptable upper and lower limits of atmospheric
pressure for transport and
storage.

Reference
no. 5.3.4.
(ISO 70000626)

1: General requirements.

Keep away from
rain

ISO 15223 Keep dry
ISO 7000 Keep away from
rain

ISO 15223 Atmospheric
pressure limitation
ISO 7000 Atmospheric
Pressure limitation
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ISO 152231:2016 Reference no.
5.2.8. (ISO
7000-2606)

Medical devices —Symbols to
be used with medical device
labels, labelling and information to be supplied.

Do not use if package is damaged

Indicates a medical device
that should not be used if
the package has been damaged or opened and that
the user should consult
the instructions for use for
additional information

ISO 152231:2016

Medical devices — Symbols to
be used with medical device
labels, labeling, and information to be supplied – Part 1:
General requirements.

Do not re-use

Indicates a medical device
that is intended for one
single use only

ISO 152231:2016 Reference no.
5.4.3. (ISO
7000-1641)

Medical devices — Symbols to
be used with medical device
labels, labelling and information to be supplied.

Consult instructions for use Operator's manual;
operating instructions

Indicates the need for the
user to consult the instructions for use

ISO 15223-1,
Clause 5.4.4

Medical devices — Symbols to
be used with medical device
labels, labelling and information to be supplied.

Caution: Read all
warnings and precautions in instructions for use

Indicates the need for the
user to consult the instructions for use for important
cautionary information
such as warnings and precautions that cannot, for a
variety of reasons, be
presented on the medical
device itself.

General warning
sign

Indicates the need for the
user to consult the instructions for use for important
cautionary information
such as warnings and precautions that cannot, for a
variety of reasons, be
presented on the medical
device itself.

Reference
no. 5.4.2.
(ISO 70001051)

ISO 60601-1
Table D.1
symbol 10

IEC 60601-1,
Table D.2
symbol 2

Madsen A450

NOTE: Synonyms for “Do
not reuse” are “single
use” and “use only once”.

Medical electrical equipment
— Part 1: General requirements for basic safety and
essential performance.
Medical electrical equipment
— Part 1: General requirements for basic safety and
essential performance.
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ISO 152231:2016 Reference no.
5.4.5. (ISO
7000, symbol
2025)

Medical devices —Symbols to
be used with medical device
labels, labelling and information to be supplied.

Not made with
Natural Rubber
Latex

Indicates a medical device
that is not made with dry
natural rubber or natural
rubber latex as a material
of construction within the
medical device or the
packaging of a medical
device

IEC 60601-1,
Reference
no. Table
D.1, Symbol
19 (ICE
60417-5480)

Medical electrical equipment
— Part 1: General requirements. for basic safety and
essential performance

Type B Applied
Part

To identify a type B
applied part complying
with, IEC 60601-1.

IEC 60601-1,
Reference
no. Table
D.2, Symbol
20 (ICE
60417-5333)

Medical electrical equipment
— Part 1: General requirements. for basic safety and
essential performance

Type BF Applied
Part

To identify a type BF
applied part complying
with, IEC 60601-1.

EC 60601-1,
Reference
no. Table
D.2, Safety
sign 10 (ISO
7010-M002)

Medical electrical equipment
— Part 1: General requirements for basic safety and
essential performance.

Follow instructions
for use

Refer to instruction
manual/ Booklet.

ISO 7000

This way up

N/A

Reference
no. 0623

Graphical symbols for use on
equipment - registered symbols

Directive
2012/19/EU

Waste Electrical and Electronic Equipment (WEEE)

Disposal at end of
operating life
instructions

Indicates that electrical
and electronic waste
equipment waste should
not be discarded together
with unseparated waste
but must be collected separately.

-

-

An indication of
Medical device

The product is a medical
device.

Classification of protection
against electrical shock.

NOTE on ME EQUIPMENT
"Follow instructions for
use”
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21 CFR Part
801.109(b)(1)

Labeling-Prescription devices.

Prescription only

Indicates the product is
authorized for sale by or
on the order of a licensed
healthcare practitioner.

UL Listing

N/A

N/A

Nationally Recognized
Testing Laboratories
(NRTL) certifications

INMETRO in
conjunction
with UL for
Latin America

InMetro and UL marking of
conformity

MEDICAL - General Medical
Equipment as to
electrical shock,
fire and mechanical hazards only
in accordance
with:

INMETRO in conjunction
with the Mark of the
National Institute of Metrology, Standardization
and Industrial Quality in
Brazil

ANSI/AAMI
ES60601-1:2005/
(R)2012
IEC 60601-1-6
CAN/CSA-C22.2
No. 60601-1:14
CAN/CSA-C22.2
No. 60601-1-6
China RoHS 2
Marking

N/A

11.2

Warnings, cautions, and notes

11.2.1

Connector warnings

N/A

Restriction of 6 hazardous
substances for electronic
and electrical products
sold in the People’s
Republic of China

Warning • Never mix connections between the Direct Connectors & Isolated Connectors

Direct connectors
•

Madsen A450

All connectors within the red frame are connected directly to patient transducers.
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Fig. 1

Sockets with direct connections to patient transducers - Madsen A450 connection panel

Isolated connectors
•

All connectors within the red frame are isolated from patient transducers.

Note • The safety standards listed in Standards and Safety ► 85 do not apply to the isolated connectors used in the
audiometer.

Fig. 2

11.2.2

Connectors isolated from patient transducers - Madsen A450 connection panel

General warnings
Warning • Do not store or operate the device at temperatures and humidity exceeding those stated in the Technical Specifications, Transport and Storage, and Operating Environments.

Warning • Make sure that the total length of the USB cable used does not exceed 3 meters (10 feet).

Warning • Use only the power supply provided by the manufacturer.

Warning • The device and any device to be connected which has its own power supply should be turned off before
any connections are established. To disconnect the device from the mains supply, pull the mains plug out of the wall
mains outlet. Do not position the unit so that it is difficult to pull the mains plug out of the wall mains.
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Warning • Accidental damage and incorrect handling can have a negative effect on the functionality of the
device. Contact your supplier for advice.

Warning • Do not use the instrument in the presence of flammable agents (gases) or in an oxygen-rich environment.

Warning • Refer to the manufacturer's declaration for electromagnetic emissions for all equipment and systems
described in this manual.

Warning • Changes or modifications not expressly approved by the manufacturer could void the user's authority
to operate the equipment.

Warning • Computer and printer must be placed out of reach of the patient, i.e. not closer than approx. 1.5
meters/5 ft.

Warning • Any PC connected to the device must comply with the requirements of IEC 62368-1:2020.

Warning • The use of this device in domestic establishments is allowed, only under the jurisdiction of a healthcare
professional.

Warning • Do not connect this device to other devices that do not comply with the safety and EMC standards
described in this manual.

Warning • To avoid the risk of electric shock, this equipment must only be connected to a mains supply with protective ground.

11.2.3

General cautions
Caution • Do not re-use single use accessories such as eartips.

Caution • Keep the Madsen A450 away from sources of heat.

Madsen A450
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Caution • This device is indicated to be used only by Audiologists, ENTs, other health care professionals or trained
personnel.

Caution • Do not use the device for purposes other than the applications defined in the intended use.

Caution • Madsen A450 requires regular maintenance to continue operating as intended. This includes visual
inspection, cleaning, and calibration. If the equipment shows signs of damage or material degradation, do not use
the device and contact your supplier.

Caution • Do not use the device if the packaging is damaged

11.2.4

General notes
Note • It is recommended to install the device in an environment that minimizes the amount of static electricity. For
example, anti-static carpeting is recommended.

Note • Only use accessories supplied by Natus.

Note • Any serious incident that has occurred in relation to the device should be reported to the manufacturer and to
the competent authority of the country or the EU Member State in which the user and/or patient is established.

11.3

The Otosuite Audiometry Module
Used in error message dialogs if software program fails. See the detailed information in the dialog box.
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Technical specifications
Type identification
Madsen A450 is type 1081 from Natus Medical Denmark ApS.

Channels
Two separate and identical channels.

Frequency range
Insert earphones:

Standard frequencies: 125 - 8000 Hz

TDH39 earphones:

Standard frequencies: 125 - 8000 Hz

BC:

Standard frequencies: 250 - 4000 Hz

SF:

Standard frequencies: 125 - 8000 Hz

Accuracy:

< 0.03%.

FRESH noise stimulus:

Available in entire frequency range within the transducer specified range (for
SF 125 - 8000 Hz). Accuracy 0.3%

Narrow Band Noise masking:

Available for each stimulus frequency.

Frequency resolution:

125 to 8000 Hz at standard frequencies

Stimulus types
•

Tone

•

Warble

•

Pulsed tone

•

Pulsed warble

•

FRESH Noise

Frequency-specific hearing assessment noise.
Consists of noise bands, with frequency-specific filter width.
The FRESH noise is filtered to obtain very steep slopes outside the passband.

Masking types
•

•

•

Madsen A450

Narrow Band Noise
–

AC and BC

–

SF

Correlated
Correlated

Speech Weighted Noise
–

AC and BC

–

SF

Correlated
Correlated

White Noise (Wide band noise)
–

AC and BC

–

SF

Correlated
Correlated
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White noise for Pure Tone masking
Conversion between displayed “effective masking level” and sound pressure level
The level of white noise used for masking of pure tones is indicated in dB of “effective masking level” in Otosuite. This
means that the sound pressure level of the power contained in a third-octave band around the presented pure tone frequency will equal the attenuator setting, plus the RETSPL at the pure tone frequency, plus the noise correction factor
from ISO 389-4:1994, Table 1.
The following tables can be used to calculate the actual sound pressure level of the white noise signal for a given attenuator setting (Table 1), or to select the attenuator setting required to obtain a specific level in dB SPL (Table 2).
Note: As the sound pressure level of the white noise signal will be quite high even for moderate attenuator settings, a
warning sign will be displayed in Otosuite for levels above 100 dB HL.
Table 1 - Offset from Effective Masking Level to Sound Pressure Level
Frequency (Hz)

Offset (dB)

125

250

500

750

1000

1500

2000

3000

4000

6000

8000

9000

10000

11200

12500

N/A*

53

37

32

31

29

30

29

27

31

27

26

26

25

25

This table indicates the number (“Offset”) to be added to the displayed masking level in order to calculate the sound pressure level in dB SPL.
* White masking noise is not available at 125 Hz
Table 2 - Attenuator settings required to obtain a white noise level of 80 dB SPL
Frequency (Hz)

Attenuator setting to

125

250

500

750

1000

1500

2000

3000

4000

6000

8000

9000

10000

11200

12500

N/A*

27

43

48

49

51

50

51

53

49

53

54

54

55

55

obtain 80 dB SPL

This table indicates the attenuator settings required to obtain a sound pressure level of 80 dB SPL at indicated frequencies.

Stimulus modulation
FM (Warble):

SISI:

Adjustable modulation rate and depth
•

Modulation rate: 1-20 Hz (default: 5 Hz).

•

Modulation depth: 1-25% of center frequency (default: 5%).

5, 2, 1 dB increments

Accuracy of sound level
Entire level range (AC):

125 to 5000 Hz: ±3 dB, 5000 to 8000 Hz: ±5 dB

Entire level range (BC):

250 to 4000 Hz: ±4 dB

The reference conditions for the specification of frequency response and sound pressure level depend on the type of audiometer. Madsen A450 can be calibrated as either a “corrected” (Type AE) or “uncorrected” (Type A) speech audiometer:
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Type AE calibration:
•

The output sound pressure level and frequency response are specified in terms of free-field equivalent sound pressure
level.

•

The loudspeaker output is specified as measured under free-field conditions, at 1 m distance, and on the axis of the
loudspeaker.

•

Bone vibrator output is not corrected to obtain a free-field equivalent sound force level; uncorrected output is produced (please see below under “Type A”).

•

Calibration of speech signals is performed using either a 1 kHz pure tone (earphones) or 1 kHz warble tone (loudspeakers).

Type A calibration:
•

The output sound pressure level and frequency response are specified in terms of coupler level. See table below for
coupler/ear simulator used.

•

The loudspeaker output is specified as measured under free-field conditions, at 1 m distance, and on the axis of the
loudspeaker.

•

Bone conductor output is not corrected to obtain a free-field equivalent sound force level; uncorrected output measured by an artificial mastoid (IEC 60318-6) is produced.

•

Calibration of speech signals is performed using either a 1 kHz pure tone (earphones) or 1 kHz warble tone (loudspeakers).
Transducer type

Coupler/ear simulator

Supra-aural earphone

IEC 60318-3

Insert phone

IEC 60318-5

Attenuator
1 or 5 dB step resolution over the entire range.

HL Range
The maximum output levels from Madsen A450 depend on the actual sensitivity of the individual transducers, and they
will be slightly different for each device. However, the minimum requirements from IEC and ANSI standards are fulfilled for
all devices per the IEC and ANSI standards listed in this Technical Specifications section.
They are specified in the following.

Frequencies and minimum output levels (dB HL)

Madsen A450

Frequency (Hz)

Supra-aural

Circum-aural

Insert phone

Bone conductor

125

60

60

60

N/A

250

80

80

80

45

500

110

110

110

60

1000

110

110

110

70
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Frequency (Hz)

Supra-aural

Circum-aural

Insert phone

Bone conductor

1500

110

110

110

70

2000

110

110

110

70

3000

110

110

110

70

4000

110

110

110

60

6000

100

100

100

N/A

8000

90

90

90

N/A

Distortion of signals occurs for higher stimulus levels. Madsen A450 complies with IEC and ANSI standards with respect to
maximum distortion. The following specification from IEC 60645-1:2017 applies:

Specification of allowable distortion levels for airborne sound (test level and distortion)
Frequency (Hz)

Test level for
Supra-aural earphone
(dBHL)

Test level for Circum-aural
and Insert earphone
(dBHL)

Allowed THD
(%)

125-250

75

65

2.5

315-400

90

80

2.5

500-5000

110

100

2.5

Specification of allowable distortion levels for bone conducted sound (test level and distortion)
Frequency (Hz)

Test level for
bone vibration
(dBHL)

Allowed THD
(%)

250-400

20

5.5

500-800

50

5.5

1000-4000

60

5.5

For higher output levels than those specified in the tables above, transducers will produce higher distortion levels. The distortion is generated almost exclusively by the transducers, as the audiometer itself produces negligible distortion. Based
on the extensive knowledge which exists regarding the standard transducers, audiologists should determine if levels higher
than those specified above can be used for a particular test.

Total harmonic distortion
Air < 2.5%
Bone < 5%
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Selectable transducers
AC:

TDH 39 headphones, and Insert Earphones

BC:

Bone conductor (Mastoid)

SF:

•

Passive sound field speaker using the built-in amplifier, or

•

External amplifier using the line output.

Transducer options depend on how Madsen A450 is ordered and calibrated.
1. All headbands supplied with transducers comply with the ISO 389 series for that model of transducer unless otherwise specified.
2. Headphone TDH-39 can be supplied with two different headbands, HB7 and HB8:
- For adult skulls or above normal skull size, HB8 shall be applied (HB8 is in compliance with ISO 389).
- For children and below normal skull size HB7 shall be applied (HB7 provides a greater force required to accommodate
smaller skull size)
For audiometric testing outside of noise attenuating test rooms, Natus recommends using earphones which feature passive
noise reduction. For the applicable earphone models, the attenuation is specified in the following table.
Sound attenuation values for earphones and headphones
Frequency

Madsen A450

Attenuation
Insert earphones

(Hz)

TDH39 with
MX41/AR cushion
(dB)

63

N/A

N/A

125

3

33

160

4

34

200

5

35

250

5

36

315

5

37

400

6

37

500

7

38

630

9

37

750

N/A

N/A

800

11

37

1000

15

37

1250

18

35

1500

N/A

N/A

(dB)
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Sound attenuation values for earphones and headphones
1600

21

34

2000

26

33

2500

28

35

3000

N/A

N/A

3150

31

37

4000

32

40

5000

29

41

6000

N/A

N/A

6300

26

42

8000

24

43

ISO 4869-1:1994

Outputs
AC:

2 x 2 mono jacks, 6.3 mm (1/4 inch)

BC:

1 x mono jack, 6.3 mm (1/4 inch)

Speaker for SF power output and Counseling and Simulations:

3 x terminals,
3 x 40 W peak, 8 Ω load

SF line output:

2 x 1.6 Vrms,

External inputs
CD/Analog line in:

0.2 to 2.0 Vrms, 10 kΩ, 1 stereo 3.5 mm (1/8 inch) jack

Talk Back microphone:

•

Electret microphone

•

Input voltage: 0.002 to 0.02 Vrms

•

Input resistance: 2.21 kΩ.

•

3.5 mm (1/8 inch) jack

•

DC power, 2.5 mm

24V DC power supply:

Stimulus presentation
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Normal:

The signal is presented when the Stimulus Presentation button is activated.

Continuous ON:

The signal is interrupted when the Stimulus Presentation button is activated.

Pulse:

The signal is pulsed.

Pulse duration:

200 ms on and 200 ms off configurable

Madsen A450
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Bone conductor
Bone conductor output
The maximum speech output level from the bone conductor depends on the actual sensitivity of the vibrator. The actual
maximum output is therefore determined at the time of calibration. The actual maximum output level may be determined by the operator by simply increasing the output level until the attenuator setting no longer increases.
Additionally, Madsen A450 includes a feature which allows the operator to select the maximum output level from a bone
conductor. Using this feature, the maximum output may be set lower than the physically available output level (installation
option).
As the maximum available output level will result in significant distortion from the bone conductor, the specification
below limits the speech output level to 60 dBHL. Typical distortion levels (median values of a sample of bone conductor)
are indicated in the following table.
Total harmonic distortion (THD), %
Speech hearing level (dBHL) ->

60

50

40

30

-

-

-

-

250

34,7

13,7

4,4

2,2

500

3,7

1

0,3

0,2

1000

2,6

0,9

0,3

0,3

Frequency below (Hz)

Frequency response

Madsen A450

Frequency
(Hz)

Nominal response level
(dB re. 1kHz level)

Tolerance
(dB)

250

-1.5

±4

500

6.5

±4

750

1.0

±4

1000

0.0

0

1500

1.5

±4

2000

-6.5

±4

3000

-15.5

±4

4000

-11.0

±6
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Operator accessories
Operator monitor headphones:

Operator microphone:

•

40 mW 16 Ω

•

3.5 mm (1/8 inch) stereo jack

•

Electret microphone

•

Input voltage: 0.002 to 0.02 Vrms,

•

Input resistance: 2.21 kΩ.

•

3.5 mm (1/8 inch) jack

USB interface
Connector Type:

USB Type B (A450), USB Type A (PC)

Interface:

USB 1.1 (compatible with USB 2.0, USB 3.0, USB 3.1 and USB 3.2 per
www.USB.org)

Transport and storage
Temperature:

-30°C to +60°C (-22°F to 140°F)

Air humidity:

10% to 90%, non-condensing

Air pressure:

50 kPa to 106 kPa

Operating environment
Mode of operation:

Continuous

Temperature:

+15°C to +35°C (59°F to 95°F)

Air humidity:

20% to 90%, non-condensing

Air pressure:

70 kPa to 106 kPa.

(Operation in temperatures exceeding -20°C (-4°F) or +60°C (140°F) may cause permanent damage.)

Warm-up time
< 5 min.

Note • Should be extended if Madsen A450 has been stored in a cold environment.

Disposal
Madsen A450 can be disposed of as normal electronic waste, according to WEEE and local regulations.
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Dimensions
Madsen A450:

Approx. 279 x 196 x 54 mm, (10.0 x 7.7 x 2.1 inches)

Weight
Madsen A450:

Approx. 0.7 kg, (1.5 lb)

Power supply
External power supply, type:
MeanWell MES50A-6P1J, 50W

Output: 24 V, 2.08 A; Input: 100-240 V AC, 50/60 Hz, 1.5 - 0.8 A

Power consumption

< 60 VA

Mains cables
7-08-017

POWER CABLE, SJ, US HOSP. PLUG

Essential performance
Madsen A450 has no essential performance.

Standards
Audiometer:

IEC 60645-1:2017, Type 2 Class A, ANSI S3.6:2004 Type 2A

Patient Safety:

IEC 60601-1:2005/A1:2012 Class II Type B (Ed. 3.1), UL 60601-1: CAN/CSA
C22.2 No. 60601-1-14

EMC:

IEC 60601-1-2:2007 and EN 60601-1-2:2007
IEC 60601-1-2:2014 and EN 60601-1-2:2015

12.1

Accessories
Standard accessories and optional accessories may vary from country to country - please consult your local distributor.
Madsen A450 Accessories

Group/Family

Madsen A450

Part number

Accessory Details

Headphone

8-75-430

TDH 39 headphones (Headband: HB-7)

Headphone

8-75-435

HB-8 kHz Headband, Jack

Bone Conductor

8-75-50000

1099, BC-1 BONE W-HEADBAND

Patient responder

8-31-200

Patient Responder (Black)

Insert Earphone - Eartip

80A4820900

Eartip, Earlink 3A, standard (bag of 50 pcs)

Insert Earphone - Eartip

80A4821000

Eartip, Earlink 3B, small(bag of 50 pcs)

Insert Earphone - Eartip

80A4821100

Eartip, Earlink 3C, jumbo(bag of 24 pcs)

Insert Earphone

8-75-81200

INSERT PHONE,10OHM,JACK,STEREO
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Group/Family

Part number

Accessory Details

Headset

8-75-770

Headset ME70 (8 kHz)

Software

8-49-75800

1052 Otosuite DVD

Optional items

Part number

Group/Family

102

Accessory Details

Miscellaneous

8-75-81702

TO/TB Sound Tube

Headphone

2-18-04100

Headphone, semi-closed

Headset/Microphones

8-75-69003

1066, MONITOR HEADSET

Headset/Microphones

2-17-1300

Talk Forward Microphone

Speakers

8-02-450

FF LOUDSPEAKER SET,C 115

Speakers

8-03-690

Free Field Loudspeaker

Power Supply

5-01-10700

Power supply and mains cable

Cables

7-08-017

Power cord, US (UL approved)

Cables

8-71-240

Power cord (Schuko)

Cables

8-71-86900

1066 Cable Multi (Mini jack, Male/Female)

Cables

8-71-87700

1066 Cable for Operator Headset (Mini Jack)

Cables

8-62-45900

USB Cable, 3m with 2 Ferrite

Cables

8-71-80200

Power Cord, UK

Software license

8-49-90800

NOAH System 4 License

Speech Material

8-49-82400

1066 Speech Material CD, US

Speech Material

8-49-89200

1066 Speech Material CD, CN

Speech Material

8-49-88200

1066 Speech Material CD, UK

Speech Material

8-49-88300

1066 Speech Material DVD, DE

Speech Material

8-49-88400

1066 Speech Material DVD, FR

Speech Material

8-49-88500

1066 Speech Material CD, ES

Speech Material

8-49-88600

1066 Speech Material DVD, IT

Speech Material

8-49-89100

1066 Speech Material CD, AUS

Speech Material

8-49-89300

1066 Speech Material DVD, SE

Speech Material

8-49-89400

1066 Speech Material CD, DK

Speech Material

8-49-89500

1066 Speech Material CD, NO

Speech Material

8-49-89600

1066 Speech Material CD, NZ

Speech Material

8-49-89700

1066 Speech Material CD, NL

Speech Material

8-49-91300

1066 CD Quicksin Material, US

Speech Material

8-49-94400

2066 Speech Material CD, BE

Speech Material

8-49-94500

2066 Speech Material CD, CH

Speech Material

8-49-95300

2066 Speech Material DVD, FR - Lafon et
Fournier

Speech Material

8-49-91800

1066 Speech Material with Mono-Syllable, ES

Speech Material

22600171

Mainzer Sprachtest Nr 4
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Part number

Group/Family

Madsen A450

Accessory Details

Speech Material

22600901

Oldenburger Messprogramm

Speech Material

22600902

Oldenburger Satztest

Speech Material

22600903

Oldenburger Kinder Satztest

Speech Material

22600904

Oldenburger Kinder Reimtest

Speech Material

22600905

Gottinger Satztest

Speech Material

22600906

Kateforiale Lautheitstest

Speech Material

22600907

Oldenburger Reimtest

Speech Material

22600908

International Matrix Test American English

Speech Material

22600909

International Matrix Test Polish

Speech Material

22600910

International Matrix Test Russian

Speech Material

22600911

International Matrix Test Spain

Speech Material

22600912

International Matrix Test Finnish

Speech Material

22600913

International Matrix Test Turkish

Speech Material

22600914

International Matrix Test Italian

Speech Material

22600915

International Matrix Test French

Speech Material

22600916

International Matrix Test Turkish

Speech Material

22600917

International Matrix Test Italian

Speech Material

22600918

International Matrix Test French

Speech Material

22600919

International Matrix Test Hebrew

Speech Material

22600920

International Matrix Test Basler

Speech Material

22600923

International Matrix Test DANTALLE II

Speech Material

22600919

International Matrix Test UK English

Speech Material

22600920

International Matrix Test Finnish Simplified

Speech Material

22600923

International Matrix Test Dutch

Speech Material

22600924

International Matrix Test Norwegian

Speech Material

22600925

International Matrix Test Swedish

Speech Material

22600926

International Matrix Test French Simplified

Speech Material

22600927

International Matrix Test Italian Simplified

Speech Material

22600928

International Matrix Test Arabic

Speech Material

22600901-UP

Oldenburger Messprogramm

Speech Material

22600902-UP

Oldenburger Satztest

Speech Material

22600903-UP

Oldenburger Kinder Satztest

Speech Material

22600904-UP

Oldenburger Kinder Reimtest

Speech Material

22600905-UP

Gottinger Satztest

Speech Material

22600906-UP

Kateforiale Lautheitstest
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12.2

Notes on EMC (Electromagnetic Compatibility)
•

Madsen A450 is part of a medical electrical system and is thus subject to special safety precautions. For this reason, the
installation and operating instructions provided in this document should be followed closely.

•

Portable and mobile high-frequency communication devices, such as mobile phones, may interfere with the functioning of Madsen A450.

IEC 60601-1-2:2014 and EN 60601-1-2:2015
Guidance and manufacturer's declaration - electromagnetic emissions for all equipment and systems
Madsen A450 is intended for use in the electromagnetic environment specified below. The user of Madsen A450 should ensure that it is used in such an environment.
Emissions test

Compliance

Electromagnetic environment - guidance

RF emissions

Group 1

Madsen A450 uses RF energy only for its internal function. Therefore, its RF emissions are very low

CISPR11
RF emissions

and are not likely to cause any interference in nearby electronic equipment.
Class B

CISPR11

Madsen A450 is suitable for use in all environments, including domestic environments and those
directly connected to the public low-voltage power supply network that supplies buildings used
for domestic purposes.

Harmonic emissions IEC

Not applicable

61000-3-2
Voltage fluctuations/flicker

Not applicable

emissions IEC 61000-3-3

Guidance and manufacturer's declaration - electromagnetic immunity for all equipment and systems
Madsen A450 is intended for use in the electromagnetic environment specified below. The user of Madsen A450 should ensure that it is used in such an environment.
Immunity test

IEC 60601

Compliance level

Electromagnetic environment - guidance

test level

104

Electrostatic discharge (ESD)

+/- 8 kV contact

+/- 8 kV contact

Floors should be wood, concrete or ceramic tile. If floors

IEC 61000-4-2

+/- 2 kV, +/- 4 kV,

+/- 2 kV, +/- 4 kV,

are covered with synthetic material, the relative humid-

+/- 8 kV, +/- 15 kV air

+/- 8 kV, +/- 15 kV air

ity should be at least 30 %.

Electrical fast transient/burst

+/- 2 kV for power supply lines

+/- 2 kV for power supply lines

Mains power quality should be that of a typical com-

IEC 61000-4-4

+/- 1 kV for input/output lines

+/- 1 kV for input/output lines

mercial or hospital environment.

Surge

+/- 1 kV line(s) to line(s)

+/- 1 kV line(s) to line(s)

Mains power quality should be that of a typical com-

IEC 61000-4-5

+/- 2 kV line(s) to earth

+/- 2 kV line(s) to earth

mercial or hospital environment.

+/- 2 kV DC input line(s) to earth

+/- 2 kV DC input line(s) to earth

+/- 1 kV DC input line(s) to line(s)

+/- 1 kV DC input line(s) to line(s)

+/- 2 kV I/O line(s) to earth

+/- 2 kV I/O line(s) to earth

Madsen A450
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Voltage dips, short inter-

0 % U ; 0.5 cycle

ruptions and voltage vari-

At 0°, 45°, 90°, 135°, 180°, 225°, 270° At 0°, 45°, 90°, 135°, 180°, 225°, 270° mercial or hospital environment. If the user of the Mad-

T

0 % U ; 0.5 cycle

T

Mains power quality should be that of a typical com-

ations on power supply input and 315°

and 315°

sen A450 requires continued operation during power

lines

0 % U ; 1 cycle

0 % U ; 1 cycle

mains interruptions, it is recommended that the Madsen

IEC 61000-4-11

and

and

A450 be powered from an uninterruptible power supply

T

power supply input lines

or a battery.

70 % U ; 25/30 cycles

70 % U ; 25/30 cycles

Single phase: at 0°

Single phase: at 0°

0 % U ; 250/300 cycles

0 % U ; 250/300 cycles

30 A/m

No relevant ports that could be

Power frequency magnetic fields should be at levels char-

affected

acteristic of a typical location in a typical commercial or

T

Voltage interruptions on

T

T

T

T

IEC 61000-4-11
Power frequency
(50/60 Hz) magnetic field
IEC 61000-4-8
U

hospital environment.

T is the AC mains voltage prior to application of the test level.

Guidance and manufacturer's declaration - electromagnetic immunity - for equipment and systems within Professional Healthcare use environment
Madsen A450 is intended for use in the electromagnetic environment specified below. The user of Madsen A450 should ensure that it is used in such an environment.
Immunity test

IEC 60601

Compliance level

Electromagnetic environment - guidance

test level
Conducted RF

3 V rms

3 V rms

IEC 61000-4-6

150 kHz to 80 MHz

150 kHz to 80 MHz

6 V rms

6 V rms

ISM Bands and Amateur

ISM Bands and Amateur

Radiated RF

10 V/m

10 V/m

IEC 61000-4-3

80 MHz to 2.7 GHz

80 MHz to 2.7 GHz

Proximity fields from RF wire- 27 V/m

27 V/m

Separation distance between any electronic parts of

less communications

385 MHz

385 MHz

Madsen A450 and any RF wireless communication equip-

28 V/m

28 V/m

450 MHz

450 MHz

9 V/m

9 V/m

710 MHz, 745 MHz, 780 MHz

710 MHz, 745 MHz, 780 MHz

28 V/m

28 V/m

810 MHz, 870 MHz, 930 MHz

810 MHz, 870 MHz, 930 MHz

28 V/m

28 V/m

1720 MHz, 1845 MHz, 1970 MHz

1720 MHz, 1845 MHz, 1970 MHz

28 V/m

28 V/m

2450 MHz

2450 MHz

9 V/m

9 V/m

5240 MHz, 5500 MHz, 5785 MHz

5240 MHz, 5500 MHz, 5785 MHz

IEC 61000-4-3

Madsen A450

ment must be more than 30 cm (11.8 inches).

Note: These guidelines may not apply in all situations.
Electromagnetic propagation is affected by absorption
and reflection from structures, objects and people.
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IEC 60601-1-2:2007 and EN 60601-1-2:2007
Guidance and manufacturer's declaration - electromagnetic emissions for all equipment and systems
Madsen A450 is intended for use in the electromagnetic environment specified below. The user of Madsen A450 should ensure that it is used in such an environment.
Emissions test

Compliance

Electromagnetic environment - guidance

RF emissions

Group 1

Madsen A450 uses RF energy only for its internal function. Therefore, its RF emissions are very low

CISPR11
RF emissions

and are not likely to cause any interference in nearby electronic equipment.
Class B

Madsen A450 is suitable for use in all environments, including domestic environments and those

CISPR11

directly connected to the public low-voltage power supply network that supplies buildings used
for domestic purposes.

Harmonic emissions IEC

Not applicable

61000-3-2
Voltage fluctuations/flicker

Not applicable

emissions IEC 61000-3-3

Guidance and manufacturer's declaration - electromagnetic immunity for all equipment and systems
Madsen A450 is intended for use in the electromagnetic environment specified below. The user of Madsen A450 should ensure that it is used in such an environment.
Immunity test

IEC 60601

Compliance level

Electromagnetic environment - guidance

test level
Electrostatic discharge (ESD)

+/- 6 kV contact

+/- 6 kV contact

Floors should be wood, concrete or ceramic tile. If floors

IEC 61000-4-2

+/- 8 kV air

+/- 8 kV air

are covered with synthetic material, the relative humidity should be at least 30 %.

Electrical fast transient/burst

+/- 2 kV for power supply lines

+/- 2 kV for power supply lines

Mains power quality should be that of a typical com-

IEC 61000-4-4

+/- 1 kV for input/output lines

+/- 1 kV for input/output lines

mercial or hospital environment.

Surge

+/- 1 kV line(s) to line(s)

+/- 1 kV line(s) to line(s)

Mains power quality should be that of a typical com-

IEC 61000-4-5

+/- 2 kV line(s) to earth

+/- 2 kV line(s) to earth

mercial or hospital environment.

Voltage dips, short inter-

<5 % U

<5 % U

Mains power quality should be that of a typical com-

ruptions and voltage vari-

0.5 cycle

T (>95 % dip in UT) for

ations on power supply input 40 % U
lines

cycles

IEC 61000-4-11

70 % U
cycles
<5 % U
s

Power frequency

T

(30 % dip in U ) for 25

T

(>95 % dip in U ) for 5

T
T

T

3 A/m

40 % U
cycles
70 % U
cycles
<5 % U
s
3 A/m

T

(60 % dip in U ) for 5

T

(30 % dip in U ) for 25

T

(>95 % dip in U ) for 5

T
T

mercial or hospital environment. If the user of the Madsen A450 requires continued operation during power
mains interruptions, it is recommended that the Madsen
A450 be powered from an uninterruptible power supply
or a battery.

T

Power frequency magnetic fields should be at levels char-

(50/60 Hz) magnetic field

acteristic of a typical location in a typical commercial or

IEC 61000-4-8

hospital environment.

U
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T

(60 % dip in U ) for 5

T (>95 % dip in UT) for

0.5 cycle

T is the AC mains voltage prior to application of the test level.
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Guidance and manufacturer's declaration - electromagnetic immunity - for equipment and systems that are NOT life-supporting
Madsen A450 is intended for use in the electromagnetic environment specified below. The user of Madsen A450 should ensure that it is used in such an environment.
Immunity test

IEC 60601

Compliance level

Electromagnetic environment - guidance

test level
Conducted RF

3 V rms

3 V rms

Portable and mobile RF communications equipment

IEC 61000-4-6

150 kHz to 80 MHz

150 kHz to 80 MHz

should be used no closer to any part of Madsen A450,
including cables, than the recommended separation distance calculated from the equation applicable to the frequency of the transmitter.
Recommended separation distance:
d = 1.2

Radiated RF

3 V/m

3 V/m

IEC 61000-4-3

80 MHz to 2.5 GHz

80 MHz to 2.5 GHz

d = 1.2

for 80 MHz to 800 MHz

d = 2.3

for 80 MHz to 2.5 GHz,

where P is the maximum output power rating of the
transmitter in watts (W) according to the transmitter
manufacturer and d is the recommended separation distance in metres (m).
Field strengths from fixed RF transmitters, as determined by an electromagnetic site survey, a should be less
than the compliance level in each frequency range. b
Interference may occur in the vicinity of equipment
marked with this symbol:

Note 1: At 80 MHz and 800 MHz the separation distance for the higher frequency range applies.
Note 2: These guidelines may not apply in all situations. Electromagnetic propagation is affected by absorption and reflection from structures, objects and
people.
a. Field strengths from fixed transmitters, such as base stations for radio (cellular/cordless) telephones and land mobile radios, amateur radio, AM and FM radio
broadcast and TV broadcast cannot be predicted theoretically with accuracy. To assess the electromagnetic environment due to fixed RF transmitters, an
electromagnetic site survey should be considered. If the measured field strength in the location in which Madsen A450 is used exceeds the applicable RF compliance level above, the Madsen A450 should be observed to verify normal operation. If abnormal performance is observed, additional measures might be
necessary, such as reorienting or relocating Madsen A450.
b. Over the frequency range 150 kHz to 80 MHz, field strengths should be less than 3 V/m.

Recommended separation distances between portable and mobile RF communications equipment and Madsen A450
The Madsen A450 is intended for use in an electromagnetic environment in which radiated RF disturbances are controlled. The customer or the user of the Madsen A450 can help prevent electromagnetic interference by maintaining a minimum distance between portable and mobile RF communications equipment
(transmitters) and the Madsen A450 as recommended below, according to the maximum output power of the communications equipment.

Madsen A450
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Rated maximum output power of

Separation distance according to frequency of transmitter

transmitter

m

W
150 kHz to 80 MHz

80 MHz to 800 MHz

800 MHz to 2.5 GHz

d = 1.2

d = 1.2

d = 2.3

0.01

0.12

0.12

0.23

0.1

0.38

0.38

0.73

1

1.2

1.2

2.3

10

3.8

3.8

7.3

100

12

12

23

For transmitters rated at a maximum output power not listed above, the recommended separation distance d in meters (m) can be estimated using the equation applicable to the frequency of the transmitter, where P is the maximum output power rating of the transmitter in watts (W) according to the transmitter
manufacturer.

Note 1: At 80 MHz and 800 MHz the separation distance for the higher frequency range applies.
Note 2: These guidelines may not apply in all situations. Electromagnetic propagation is affected by absorption and reflection from structures, objects and
people.
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13

Manufacturer
Natus Medical Denmark ApS
Hoerskaetten 9, 2630 Taastrup
Denmark
+45 45 75 55 55
www.natus.com

13.1

Responsibility of the manufacturer
The manufacturer is to be considered responsible for effects on safety, reliability, and performance of the equipment only
if:
•

All assembly operations, extensions, re-adjustments, modifications or repairs are carried out by the equipment manufacturer or personnel authorized by the manufacturer.

•

The electrical installation to which the equipment is connected complies with the requirements specified in the Technical Specifications section of this manual.

•

The equipment is used in accordance with the instructions for use.

The manufacturer reserves the right to disclaim all responsibility for the operating safety, reliability and performance of
equipment serviced or repaired by other parties.

Madsen A450
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